<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario]</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel.jpg" /><link rel="icon" type="image/png" href="https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sono convinto che essere nato a Napoli e sentirmi visceralmente parte del sud del mondo mi abbia donato una anima nera. Direte: sai che fortuna. Le anime" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario]" />
	<meta property="og:description" content="Sono convinto che essere nato a Napoli e sentirmi visceralmente parte del sud del mondo mi abbia donato una anima nera. Direte: sai che fortuna. Le anime" />
	<meta property="og:url" content="https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/" />
	<meta property="og:site_name" content="La Voce di Venezia" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
	<meta property="article:published_time" content="2020-07-08T15:51:28+00:00" />
	<meta property="article:modified_time" content="2020-07-08T16:23:45+00:00" />
	<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="340" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lavocedivenezia" />
	<meta name="twitter:site" content="@lavocedivenezia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel.jpg","width":1024,"height":340,"caption":"Concorso Letterario de \u201cLa Voce di Venezia\u201d. Prima edizione: \u201cRacconti in Quarantena\u201d"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#webpage","url":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/","name":"CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario]","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#primaryimage"},"datePublished":"2020-07-08T15:51:28+00:00","dateModified":"2020-07-08T16:23:45+00:00","description":"Sono convinto che essere nato a Napoli e sentirmi visceralmente parte del sud del mondo mi abbia donato una anima nera. Direte: sai che fortuna. Le anime","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario]","datePublished":"2020-07-08T15:51:28+00:00","dateModified":"2020-07-08T16:23:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#webpage"},"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#primaryimage"},"keywords":"concorso letterario,Racconti in Quarantena","articleSection":"Concorso Letterario La Voce di Venezia,In Copertina,publiredazionali,Ultime Notizie Pubblicate","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#respond"]}]},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario] Feed dei commenti" href="https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.1.6.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.1.6.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=92479' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcaregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcaregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"faf9219395","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"faf9219395","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=582'></script> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/",
                    "name": "Concorso Letterario La Voce di Venezia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/",
                    "name": "CAREGIVER COVID. ZERO di Fortunato Nicoletti "                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}
</style></head>

<body class="post-template-default single single-post postid-92479 single-format-standard caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li>
<li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>cerca in tutto il giornale</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5f05f6ba55ca1" class="tdc-zone"><div class="tdc_zone td_uid_1_5f05f6ba55ca7_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5f05f6ba55ca7_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5f05f6ba55def" class="tdc-row"><div class="vc_row td_uid_2_5f05f6ba55df2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5f05f6ba55df2_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f05f6ba55df2_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column td_uid_3_5f05f6ba55f1a_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5f05f6ba55f1a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f05f6ba55f1a_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_4_5f05f6ba56005_rand td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f05f6ba56005_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5f05f6ba56005_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_4_5f05f6ba56005_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_4_5f05f6ba56005_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_4_5f05f6ba56005_rand .td_spot_img_all,
                    .td_uid_4_5f05f6ba56005_rand .td_spot_img_tl,
                    .td_uid_4_5f05f6ba56005_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_4_5f05f6ba56005_rand .td_spot_img_all,
                    .td_uid_4_5f05f6ba56005_rand .td_spot_img_tp,
                    .td_uid_4_5f05f6ba56005_rand .td-adspot-title {
                        display: none;
                    }
				}
</style><a href="https://www.lavocehttps://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></a></div></div></div></div></div><div id="td_uid_4_5f05f6ba563d5" class="tdc-row"><div class="vc_row td_uid_5_5f05f6ba563d8_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5f05f6ba563d8_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5f05f6ba563d8_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5f05f6ba563d8_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_5_5f05f6ba563d8_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f05f6ba563d8_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5f05f6ba563d5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f05f6ba563d5_rand_style{
background-color:#004c72 !important;
}
}
 </style></div><div class="vc_column td_uid_6_5f05f6ba56543_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_6_5f05f6ba56543_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5f05f6ba56543_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f05f6ba56543_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5f05f6ba5662a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_7_5f05f6ba5662a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f05f6ba5662a_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5f05f6ba5662a_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5f05f6ba5662a_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5f05f6ba5662a_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5f05f6ba5662a_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f05f6ba5662a_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_7_5f05f6ba5662a_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5f05f6ba56752_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5f05f6ba56752_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5f05f6ba56752_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f05f6ba56752_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5f05f6ba5684b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_9_5f05f6ba5684b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f05f6ba5684b_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5f05f6ba5684b_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-a,
                .td_uid_9_5f05f6ba5684b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-a,
                .td_uid_9_5f05f6ba5684b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-a,
                .td_uid_9_5f05f6ba5684b_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5f05f6ba5684b_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5f05f6ba5684b_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_9_5f05f6ba5684b_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5f05f6ba56e2f_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_10_5f05f6ba56e2f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5f05f6ba56e2f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f05f6ba56e2f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5f05f6ba56f1a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5f05f6ba56f1a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f05f6ba56f1a_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5f05f6ba56f1a_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5f05f6ba56f1a_rand {
                    float: right;
                }
                
                .td_uid_11_5f05f6ba56f1a_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_11_5f05f6ba56f1a_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5f05f6ba56f1a_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5f05f6ba56f1a_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f05f6ba56f1a_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_11_5f05f6ba56f1a_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5f05f6ba570d0" class="tdc-zone"><div class="tdc_zone td_uid_12_5f05f6ba570d4_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5f05f6ba570d4_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f05f6ba570d4_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_12_5f05f6ba570d4_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f05f6ba570d4_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5f05f6ba570d0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f05f6ba570d0_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_9_5f05f6ba57212" class="tdc-row"><div class="vc_row td_uid_13_5f05f6ba57215_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5f05f6ba57215_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5f05f6ba57215_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5f05f6ba57215_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5f05f6ba57360_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5f05f6ba57360_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5f05f6ba57360_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5f05f6ba57360_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5f05f6ba57411_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_15_5f05f6ba57411" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f05f6ba57411_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5f05f6ba57411_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5f05f6ba57411_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5f05f6ba57411_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5f05f6ba57411_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f05f6ba57411_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5f05f6ba57411_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5f05f6ba5751c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5f05f6ba5751c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5f05f6ba5751c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f05f6ba5751c_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5f05f6ba575dd_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5f05f6ba575dd" >
<style>
/* custom css */
.td_uid_17_5f05f6ba575dd_rand .tdb-logo-a,
                .td_uid_17_5f05f6ba575dd_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-a,
                .td_uid_17_5f05f6ba575dd_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-a,
                .td_uid_17_5f05f6ba575dd_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5f05f6ba575dd_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5f05f6ba575dd_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5f05f6ba57b5a_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5f05f6ba57b5a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5f05f6ba57b5a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5f05f6ba57b5a_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5f05f6ba57c0f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5f05f6ba57c0f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5f05f6ba57c0f_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5f05f6ba57c0f_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5f05f6ba57c0f_rand {
                    float: right;
                }
                
                .td_uid_19_5f05f6ba57c0f_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5f05f6ba57c0f_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5f05f6ba57c0f_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5f05f6ba57d95" class="tdc-zone"><div class="tdc_zone td_uid_20_5f05f6ba57d98_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_20_5f05f6ba57d98_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_14_5f05f6ba57ea0" class="tdc-row"><div class="vc_row td_uid_21_5f05f6ba57ea3_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f05f6ba57ea3_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5f05f6ba57ea3_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5f05f6ba57ea3_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5f05f6ba57ea3_rand.tdc-row-content-vert-center,
                    .td_uid_21_5f05f6ba57ea3_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5f05f6ba57ea3_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5f05f6ba57ea3_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5f05f6ba57ea3_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5f05f6ba57ea3_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5f05f6ba57ea3_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_21_5f05f6ba57ea3_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5f05f6ba57ea0_rand_style td-element-style" ><style>
.td_uid_14_5f05f6ba57ea0_rand_style{
background-color:#004c72 !important;
}
 </style></div><div class="vc_column td_uid_22_5f05f6ba57fd3_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5f05f6ba57fd3_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f05f6ba57fd3_rand{
width:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_23_5f05f6ba580c2_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_23_5f05f6ba580c2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_23_5f05f6ba580c2_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5f05f6ba580c2_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5f05f6ba580c2_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_23_5f05f6ba580c2_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }
</style>
<div class="td_uid_23_5f05f6ba580c2_rand_style td-element-style"><style> 
.td_uid_23_5f05f6ba580c2_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}
</style></div><div id=td_uid_23_5f05f6ba580c2 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_24_5f05f6ba58f7e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5f05f6ba58f7e" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5f05f6ba58f7e_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5f05f6ba58f7e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5f05f6ba58f7e_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5f05f6ba58f7e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_24_5f05f6ba58f7e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_25_5f05f6ba590bf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5f05f6ba590bf" >
<style>

/* inline tdc_css att */

.td_uid_25_5f05f6ba590bf_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_25_5f05f6ba590bf_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5f05f6ba590bf_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_25_5f05f6ba590bf_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 8 Luglio 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_26_5f05f6ba59333_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5f05f6ba59333" >
<style>

/* inline tdc_css att */

.td_uid_26_5f05f6ba59333_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5f05f6ba59333_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5f05f6ba59333_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_26_5f05f6ba59333_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_26_5f05f6ba59333_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_26_5f05f6ba59333_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_26_5f05f6ba59333_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_26_5f05f6ba59333_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_26_5f05f6ba59333_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_26_5f05f6ba59333_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_26_5f05f6ba59333_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">27.1</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_27_5f05f6ba597e9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5f05f6ba597e9" >
<style>

/* inline tdc_css att */

.td_uid_27_5f05f6ba597e9_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5f05f6ba597e9_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5f05f6ba597e9_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_27_5f05f6ba597e9_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_27_5f05f6ba597e9_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5f05f6ba59902" class="tdc-row"><div class="vc_row td_uid_28_5f05f6ba59906_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5f05f6ba59906_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_28_5f05f6ba59906_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_28_5f05f6ba59906_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_28_5f05f6ba59906_rand.tdc-row-content-vert-center,
                    .td_uid_28_5f05f6ba59906_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5f05f6ba59906_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5f05f6ba59906_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5f05f6ba59906_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5f05f6ba59906_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_28_5f05f6ba59906_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_28_5f05f6ba59906_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_29_5f05f6ba59a46_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_29_5f05f6ba59a46_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5f05f6ba59a46_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_30_5f05f6ba59af9_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_30_5f05f6ba59af9_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5f05f6ba59af9_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5f05f6ba59af9_rand{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_30_5f05f6ba59af9_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_30_5f05f6ba59af9_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_30_5f05f6ba59af9_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-1.gif" /></a></div></div></div><div class="vc_column td_uid_31_5f05f6ba59ea1_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_31_5f05f6ba59ea1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5f05f6ba59ea1_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5f05f6ba59f6d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5f05f6ba59f6d" >
<style>

/* inline tdc_css att */

.td_uid_32_5f05f6ba59f6d_rand{
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5f05f6ba59f6d_rand{
margin-top:8px !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5f05f6ba59f6d_rand{
margin-top:4px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5f05f6ba59f6d_rand .tdb-logo-a,
                .td_uid_32_5f05f6ba59f6d_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-a,
                .td_uid_32_5f05f6ba59f6d_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-a,
                .td_uid_32_5f05f6ba59f6d_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    margin-top: 8px;
                    margin-left: 0;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-title {
                    font-size:64px !important;line-height:1.4 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12.4px !important;font-weight:600 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-title {
                    font-size:56px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    margin-top: -4px;
                    margin-left: 0;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-title {
                    font-size:38px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_32_5f05f6ba59f6d_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12px !important;font-weight:600 !important;;
                }
}
</style>
<div class="td_uid_32_5f05f6ba59f6d_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5f05f6ba59f6d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-solo-leone-di-sfondo.jpg") !important;
background-position:center center !important;
opacity:64% !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XV -
</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo td_uid_33_5f05f6ba5a56e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_33_5f05f6ba5a56e" >
<style>
/* custom css */
.td_uid_33_5f05f6ba5a56e_rand .tdb-logo-a,
                .td_uid_33_5f05f6ba5a56e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-a,
                .td_uid_33_5f05f6ba5a56e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-a,
                .td_uid_33_5f05f6ba5a56e_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5f05f6ba5a56e_rand .tdb-logo-icon {
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"> </div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_34_5f05f6ba5aa03_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_34_5f05f6ba5aa03_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_34_5f05f6ba5aa03_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="td_uid_19_5f05f6ba5aa00_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_19_5f05f6ba5aa00_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_35_5f05f6ba5aab9_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_35_5f05f6ba5aab9_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5f05f6ba5aab9_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5f05f6ba5aab9_rand{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5f05f6ba5aab9_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_35_5f05f6ba5aab9_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_35_5f05f6ba5aab9_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></a></div></div></div></div></div><div id="td_uid_20_5f05f6ba5ad07" class="tdc-row"><div class="vc_row td_uid_36_5f05f6ba5ad0a_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_36_5f05f6ba5ad0a_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_37_5f05f6ba5ae1b_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_37_5f05f6ba5ae1b_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5f05f6ba5af13" class="tdc-row"><div class="vc_row td_uid_39_5f05f6ba5af16_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_39_5f05f6ba5af16_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_39_5f05f6ba5af16_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_39_5f05f6ba5af16_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_39_5f05f6ba5af16_rand.tdc-row-content-vert-center,
                    .td_uid_39_5f05f6ba5af16_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_39_5f05f6ba5af16_rand.tdc-row-content-vert-bottom,
                    .td_uid_39_5f05f6ba5af16_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_39_5f05f6ba5af16_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_39_5f05f6ba5af16_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_39_5f05f6ba5af16_rand{
padding-top:24px !important;
}

.td_uid_39_5f05f6ba5af16_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_39_5f05f6ba5af16_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_40_5f05f6ba5b042_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_5f05f6ba5b042_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_40_5f05f6ba5b042_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_41_5f05f6ba5b0e7_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_41_5f05f6ba5b0e7_rand{
margin-top:-16px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_41_5f05f6ba5b0e7_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_41_5f05f6ba5b0e7_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_all,
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_tl,
                    .td_uid_41_5f05f6ba5b0e7_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_all,
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_tp,
                    .td_uid_41_5f05f6ba5b0e7_rand .td-adspot-title {
                        display: none;
                    }
				}
                
                @media (max-width: 767px) {
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_all,
                    .td_uid_41_5f05f6ba5b0e7_rand .td_spot_img_mob,
                    .td_uid_41_5f05f6ba5b0e7_rand .td-adspot-title {
                        display: none;
                    }
				}
</style><a href="https://www.lavocedivenezia.it/?s=virus+cinese&amp;orderby=post_date/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></a></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_24_5f05f6ba5b52a" class="tdc-zone"><div class="tdc_zone td_uid_42_5f05f6ba5b531_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_42_5f05f6ba5b531_rand {
                    min-height: 0;
                }

                
                .td_uid_42_5f05f6ba5b531_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_42_5f05f6ba5b531_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_42_5f05f6ba5b531_rand{
position:relative;
}

</style>
<div class="td_uid_24_5f05f6ba5b52a_rand_style td-element-style" ><style>
.td_uid_24_5f05f6ba5b52a_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_25_5f05f6ba5b653" class="tdc-row stretch_row"><div class="vc_row td_uid_43_5f05f6ba5b656_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_43_5f05f6ba5b656_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_43_5f05f6ba5b656_rand.tdc-row-content-vert-center,
                    .td_uid_43_5f05f6ba5b656_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_43_5f05f6ba5b656_rand.tdc-row-content-vert-bottom,
                    .td_uid_43_5f05f6ba5b656_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_43_5f05f6ba5b656_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_43_5f05f6ba5b656_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_44_5f05f6ba5b772_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_44_5f05f6ba5b772_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_45_5f05f6ba5b81f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_45_5f05f6ba5b81f" >
<style>

/* inline tdc_css att */

.td_uid_45_5f05f6ba5b81f_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5f05f6ba5b81f_rand {
                    display: inline-block;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-a,
                .td_uid_45_5f05f6ba5b81f_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-a,
                .td_uid_45_5f05f6ba5b81f_rand h1 {
                    align-items: center;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-a,
                .td_uid_45_5f05f6ba5b81f_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5f05f6ba5b81f_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_45_5f05f6ba5b81f_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_46_5f05f6ba5bdea_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_46_5f05f6ba5bdea"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_46_5f05f6ba5bdea_rand {
                    display: inline-block;
                }
                
                .td_uid_46_5f05f6ba5bdea_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_46_5f05f6ba5bdea_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_46_5f05f6ba5bdea_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_46_5f05f6ba5bdea_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_46_5f05f6ba5bdea_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_46_5f05f6ba5bdea_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_46_5f05f6ba5bdea_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_46_5f05f6ba5bdea_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_46_5f05f6ba5bdea_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_46_5f05f6ba5bdea_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_46_5f05f6ba5bdea_rand .tdb-menu > li > a,
                .td_uid_46_5f05f6ba5bdea_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_46_5f05f6ba5bdea_rand .tdb-menu > li > a,
                .td_uid_46_5f05f6ba5bdea_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_46_5f05f6ba5bdea_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_46_5f05f6ba5bdea_rand .tdb-menu > li > a:after,
				.td_uid_46_5f05f6ba5bdea_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_46_5f05f6ba5bdea_rand .tdb-menu > li > a:after,
				.td_uid_46_5f05f6ba5bdea_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_46_5f05f6ba5bdea class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_49_5f05f6ba5cf3c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f05f6ba5cf3c" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Concorso Letterario La Voce di Venezia" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/">Concorso Letterario La Voce di Venezia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CAREGIVER COVID. ZERO di Fortunato Nicoletti </span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-92479" class="post-92479 post type-post status-publish format-standard has-post-thumbnail category-concorso-letterario-la-voce-di-venezia category-in-copertina category-publiredazionali category-ultime-notizie-pubblicate tag-concorso-letterario tag-racconti-in-quarantena" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario]</h1>

                

                <div class="td-module-meta-info">
                    		
<p>ultimo aggiornamento: 08/07/2020 ore 18:23 </p>
			
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92479">11</span></div>		
                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcaregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CAREGIVER+COVID.+ZERO+di+Fortunato+Nicoletti+%5Bconcorso+letterario%5D&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcaregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CAREGIVER+COVID.+ZERO+di+Fortunato+Nicoletti+%5Bconcorso+letterario%5D %0A%0A https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p><a href="https://www.lavocedivenezia.it/vite-a-confronto-di-paola-cogo-concorso-letterario/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel/" rel="attachment wp-att-91233"><img src="https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel.jpg" alt="Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”" width="1024" height="340" class="aligncenter size-full wp-image-91233" srcset="https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel.jpg 1024w, https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel-300x100.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel-768x255.jpg 768w, https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel-696x231.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Sono convinto che essere nato a Napoli e sentirmi visceralmente parte del sud del mondo mi abbia donato una anima nera.<br />
Direte: sai che fortuna. Le anime nere sono solitamente cattive, quasi bastarde, sicuramente perse. Io invece mi ritengo fortunato, perché quel buio che per anni stava lì, celato ma visibile, mi ha letteralmente illuminato proprio nel momento nel quale ne avevo assoluto bisogno.</p>
<p>Non so quante vite ho vissuto, né quante ne avessi progettate prima che arrivasse lei.<br />
Posso però affermare con certezza che quando è arrivata, ho capito che fino ad allora avevo semplicemente “campato”. E col freno a mano tirato.</p>
<p>Lei è Roberta. Mia figlia. Una bimba gravemente disabile a causa di una malattia genetica rarissima, quasi unica. È stato il primo caso conosciuto e diagnosticato in Italia di “displasia campomelica acampomelica”, patologia talmente complicata che la sola etimologia delle parole sembra negare la possibilità della vita.</p>
<p>Nei trattati la si definisce così: anomalie scheletriche (ossa lunghe incurvate e sottili, anomalie del bacino e del torace, undici paia di costole invece delle normali dodici) e anomalie extrascheletriche (dismorfismi facciali, palatoschisi, ambiguità sessuale e malformazioni cardiache, cerebrali e renali).</p>
<p>Una malattia è rara quando colpisce non più di 5 soggetti ogni 10.000 persone, la displasia campomelica colpisce 1 su 300.000 nuovi nati e pochissimi di questi superano il primo anno di vita. Della variante “acampomelica” in tutto il mondo, ci sono dieci casi come quello di mia figlia.</p>
<p>Nelle prime 72 ore Roberta almeno due volte ha smesso di respirare per interminabili minuti. E il nero della mia anima è diventato buio e lugubre.<br />
Poi però ha ripreso, perché lei la vita non ha mai voluta abbandonarla. E io ho capito di avere il dovere di difenderla. Anche da solo. Anche in tempi di Covid.</p>
<p>I genitori dei disabili sono figure mitologiche chiamate caregivers.<br />
Usiamo oramai parole inglesi che fanno figo eppure basterebbe chiamarlo semplicemente lavoro, a tempo pieno ed usurante, perché nessuna altra professione ti impegna 24 ore al giorno, 7 giorni a settimana e 365 giorni all’anno, notti e feste comandate comprese, finché morte non vi separi…<br />
Essere un caregiver è così impegnativo, assorbente ed usurante che il lavoro che si fa invece per mangiare, per pagare l’affitto e le cure della propria figlia, diventa quasi riposante: uno svago, quello che serve per tirare il fiato. Anche se come me fai il vigile del fuoco, hai turni a volte difficili, ti occupi di situazioni di crisi e di salvare vite.</p>
<p>Finché non arriva il Covid 19. In quel momento andare a lavorare diventa non più uno svago, ma un lusso. E non te lo puoi permettere, perché devi prenderti cura di tua figlia.</p>
<p>Devi assicurarti che respiri, cambiarle le medicazioni, lavarla, darle le terapie, da mangiare. Devi monitorare i suoi parametri, cercare di capire se sta bene, se fa la pipì, se ha fame, se ha sete. I suoi polmoni sono così fragili che devi evitare qualsiasi benché remota ipotesi che entri a contatto col virus.</p>
<p>Significa che non può entrare nessuno in casa, nemmeno gli infermieri che tutti i giorni danno una mano a me e a mia moglie ed alla mia famiglia. Non possono entrare perché nessuno ha fatto loro un tampone ieri e neanche un test sierologico oggi e non possiamo monitorare la loro salute. Perché non ci sono le mascherine e i camici necessari per evitare che trasportino il virus: non ci sono per loro e nemmeno per noi.</p>
<p>All’inizio non mi sono fatto spaventare: all’inferno sono abituato. Ho pensato che bastasse barricarsi in casa, sospendere qualsiasi visita da ospedali e cliniche, interrompere l’assistenza quotidiana e qualunque tipo di contatto, anche dal resto della famiglia.</p>
<p>Ho chiamato il lavoro e ho dovuto trovare una soluzione per dire che mi sarei preso una pausa. Ho detto che non sarebbe stato a lungo: presto qualcuno si sarebbe ricordato di noi, ci avrebbero dato test e tamponi, li avrebbero dati agli infermieri e ai medici che vengono a casa nostra, ci avrebbero detto cosa fare in caso sintomi sospetti.</p>
<p>Mi sbagliavo. Sono passati 120 giorni. Non sono ancora tornato a lavorare.</p>
<p>Sono uscito di casa due volte, da allora: la prima per protestare sotto alla regione, la seconda per manifestare in Piazza Duomo.</p>
<p>Il nostro lockdown non è ancora finito: voi “comuni mortali” siete nella fase tre, noi siamo in una perenne fase uno. La cosa peggiore è che inizio quasi ad assuefarmici. Succede questo, quando perdi la speranza.</p>
<p>Ho passato marzo e aprile a guardare le immagini dei miei colleghi in televisione. I medici salvano le vite, ma lo fanno anche i vigili del fuoco. Mentre io ero murato dentro una casa per curare mia figlia, i miei colleghi e amici portavano soccorsi alla popolazione, allestivano strutture, offrivano supporto. Più ascoltavo le storie, più la mia frustrazione aumentava.<br />
Mi sono sentito inerme ed abbandonato. Mi ha devastato.</p>
<p>Ma non avevo scelta. Moltissimi colleghi sono venuti in contatto col covid, alcuni sono stati settimane in terapia intensiva, qualcuno di loro non ce la ha fatta.<br />
Io non potevo permettermi di contagiare Roberta: ha già passato tre mesi intubata, ed un anno in rianimazione, non avrebbe retto un’altra scossa.</p>
<p>Così ho smesso gli infinitesimali momenti di svago che mi ritagliavo prima del coronavirus. Da 4 mesi non faccio un giro in scooter, non prendo un caffè al bar con mia moglie, non chiacchiero coi colleghi. Sono murato vivo con la malattia di mia figlia.</p>
<p>Da 120 giorni leggo delle difficoltà dei ristoratori, delle proteste dei parrucchieri, addirittura delle violazioni delle libertà individuali. Sulle difficoltà enormi delle persone con disabilità, sui fratelli di queste persone, sui genitori, sulle famiglie però non ho letto quasi nulla.</p>
<p>Ecco i fratelli. Essere figli di un caregiver, senza essere disabile, deve essere qualcosa che ti sconvolge completamente l’esistenza e non solo e non tanto per la preoccupazione che un evento qualunque all’improvviso possa portarsi via il fratello o la sorella, ma per tutto ciò che inevitabilmente viene a mancare, conseguentemente all’arrivo della disabilità in famiglia. Sì perché la disabilità non ti avvisa quando si presenta e non chiede neanche il permesso per entrare, lo fa di prepotenza, e immediatamente fagocita tutto e tutti quelli che trova sul suo cammino, perché quando arriva la disabilità si ammala tutta la famiglia.</p>
<p>Non ci sono notizie su quando finalmente si farà il monitoraggio sanitario di quelli che devono aiutarci, senza rischiare di contagiarci. Quelli che potrebbero restituire a noi la nostra, di vita. Un limbo dal quale sembra non esista possibilità di uscita.</p>
<p>Vi siete sentiti tutti sentiti prigionieri per qualche mese. Io, noi, siamo ergastolani, senza possibilità di sconti di pena, per il solo peccato, evidentemente mortale, di amare incondizionatamente la propria figlia. Accettando, ma NON passivamente, il destino riservatole.</p>
<p>La disabilità non è iniziata col covid e non sparirà, purtroppo, con la fine dello stesso. Un secondo dopo aver saputo la diagnosi di Roberta dal genetista, le ho preso la mano e, mentre lei mi fissava con quei suoi magnetici occhi, le ho promesso che avremmo lottato insieme per sempre. Sto mantenendo la promessa. In attesa che altri mantengano le proprie e ci riconsegnino alla nostra vita.</p>
<p>&nbsp;</p>
<p style="text-align: center;">&#8212; 0 &#8212;</p>
<p>&nbsp;<br />
<em>» <a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/">vota il tuo racconto preferito</a> » <a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/">vai alla presentazione del concorso</a> » <a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-tutti-i-lavori-pervenuti-da-votare/">leggi tutti i racconti arrivati</a></em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_51_5f05f6ba5fbc6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5f05f6ba5fbc6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5f05f6ba5fbc6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>Riproduzione Riservata.</strong></h6>
<p style="text-align: left;"></p> 

<p style="margin-bottom:-24px;">
&nbsp;
</p> 

<p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br>

<p style="text-align: left;"></p>

<em><strong><a href="https://www.lavocedivenezia.it/?s=coronavirus&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Coronavirus: tutti gli aggiornamenti</a></strong></em><br>

<em><strong><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/" 
rel="noopener noreferrer" target="_blank">&#x2794; 'Racconti in quarantena': il concorso letterario aperto a tutti</a></strong></em><br>


</h6>
&nbsp;


<h4><span style="background-color: #000080; color: #ffffff;"><a style="background-color: #000080; color: #ffffff;" href="https://www.lavocedivenezia.it/">⌂ titoli di prima pagina</a></span></h4>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcaregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CAREGIVER+COVID.+ZERO+di+Fortunato+Nicoletti+%5Bconcorso+letterario%5D&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcaregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CAREGIVER+COVID.+ZERO+di+Fortunato+Nicoletti+%5Bconcorso+letterario%5D %0A%0A https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lavocedivenezia.it/author/ppphomer444/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div><div class="td-author-description">A cura della Redazione di
www.lavocedivenezia.it</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-07-08T17:51:28+00:00"><meta itemprop="dateModified" content="2020-07-08T18:23:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="CAREGIVER COVID. ZERO di Fortunato Nicoletti [concorso letterario]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/macchina-per-scrivere-logo-concorso-invia-il-tuo-racconto-1024-fee-net-pxfuel.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    

<!-- aggiungo io per ad -->
<div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_52_5f05f6ba6048e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_52_5f05f6ba6048e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_52_5f05f6ba6048e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(3303);
// ]]> --></script></div><!-- fine aggiunta -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento alla notizia che hai appena letto (nessuna registrazione necessaria) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caregiver-covid-zero-di-fortunato-nicoletti-concorso-letterario/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Scrivi qui il tuo commento alla notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='92479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3554);
// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_53_5f05f6ba60c18_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5f05f6ba60c18" ><script>var block_td_uid_53_5f05f6ba60c18 = new tdBlock();
block_td_uid_53_5f05f6ba60c18.id = "td_uid_53_5f05f6ba60c18";
block_td_uid_53_5f05f6ba60c18.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"28","m2_el":"0","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5f05f6ba60c18_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5f05f6ba60c18_rand","tdc_css_class_style":"td_uid_53_5f05f6ba60c18_rand_style"}';
block_td_uid_53_5f05f6ba60c18.td_column_number = "1";
block_td_uid_53_5f05f6ba60c18.block_type = "td_block_4";
block_td_uid_53_5f05f6ba60c18.post_count = "2";
block_td_uid_53_5f05f6ba60c18.found_posts = "26388";
block_td_uid_53_5f05f6ba60c18.header_color = "#";
block_td_uid_53_5f05f6ba60c18.ajax_pagination_infinite_stop = "";
block_td_uid_53_5f05f6ba60c18.max_num_pages = "13194";
tdBlocksArray.push(block_td_uid_53_5f05f6ba60c18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_53_5f05f6ba60c18 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/coronavirus-veneto-denuncia-mancato-isolamento-positivi/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Veneto, nuova ordinanza: denuncia se positivi, 1.000 euro se negativi, se non si rispettano prescrizioni"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-tessera-venezia-signora-pulizie-aggredita-polizia-frontiera-up-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-tessera-venezia-signora-pulizie-aggredita-polizia-frontiera-up-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-tessera-venezia-signora-pulizie-aggredita-polizia-frontiera-up-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Tessera, fidanzatini si addormentano all&#039;aeroporto: rubato Iphone. Preso: è straniero senza fissa dimora (e ubriaco)" title="Coronavirus in Veneto, nuova ordinanza: denuncia se positivi, 1.000 euro se negativi, se non si rispettano prescrizioni" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-veneto-denuncia-mancato-isolamento-positivi/" rel="bookmark" title="Coronavirus in Veneto, nuova ordinanza: denuncia se positivi, 1.000 euro se negativi, se non si rispettano prescrizioni">Coronavirus in Veneto, nuova ordinanza: denuncia se positivi, 1.000 euro se negativi, se non si rispettano prescrizioni</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/venezia-lo-scavo-rivela-una-realta-inaspettata-un-ponte-interrato-e-reperti/" rel="bookmark" class="td-image-wrap" title="Venezia, lo scavo rivela una realtà inaspettata: un ponte interrato e reperti"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/scavi-a-san-giacomo-venezia-reperto-bottiglia-farmacia-baldiserotto-324x160.jpg"   alt="scavi a san giacomo venezia reperto bottiglia farmacia baldiserotto" title="Venezia, lo scavo rivela una realtà inaspettata: un ponte interrato e reperti" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-lo-scavo-rivela-una-realta-inaspettata-un-ponte-interrato-e-reperti/" rel="bookmark" title="Venezia, lo scavo rivela una realtà inaspettata: un ponte interrato e reperti">Venezia, lo scavo rivela una realtà inaspettata: un ponte interrato e reperti</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3298);

// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_54_5f05f6bb08756_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5f05f6bb08756" ><script>var block_td_uid_54_5f05f6bb08756 = new tdBlock();
block_td_uid_54_5f05f6bb08756.id = "td_uid_54_5f05f6bb08756";
block_td_uid_54_5f05f6bb08756.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"32","m2_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5f05f6bb08756_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5f05f6bb08756_rand","tdc_css_class_style":"td_uid_54_5f05f6bb08756_rand_style"}';
block_td_uid_54_5f05f6bb08756.td_column_number = "1";
block_td_uid_54_5f05f6bb08756.block_type = "td_block_4";
block_td_uid_54_5f05f6bb08756.post_count = "2";
block_td_uid_54_5f05f6bb08756.found_posts = "26388";
block_td_uid_54_5f05f6bb08756.header_color = "#";
block_td_uid_54_5f05f6bb08756.ajax_pagination_infinite_stop = "";
block_td_uid_54_5f05f6bb08756.max_num_pages = "13193";
tdBlocksArray.push(block_td_uid_54_5f05f6bb08756);
</script><div class="td-block-title-wrap"></div><div id=td_uid_54_5f05f6bb08756 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/venezia-incidente-in-ferry-boat-marinaio-ferito-indagini-della-capitaneria-di-porto-ultima-ora/" rel="bookmark" class="td-image-wrap" title="Infortunio in Ferry Boat a Venezia: marinaio ferito dal cavo durante ormeggio"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/ferry-boat-actv-net-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/ferry-boat-actv-net-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/ferry-boat-actv-net-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Ferry boat contro banchina Tronchetto 281219" title="Infortunio in Ferry Boat a Venezia: marinaio ferito dal cavo durante ormeggio" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-incidente-in-ferry-boat-marinaio-ferito-indagini-della-capitaneria-di-porto-ultima-ora/" rel="bookmark" title="Infortunio in Ferry Boat a Venezia: marinaio ferito dal cavo durante ormeggio">Infortunio in Ferry Boat a Venezia: marinaio ferito dal cavo durante ormeggio</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                
Incidente a bordo di un ferry boat di Actv questa mattina a Venezia, un marinaio di trent&#039;anni anni è rimasto ferito durante la fase...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/esposto-zaia-denunciato-procurato-allarme/" rel="bookmark" class="td-image-wrap" title="Zaia denunciato per procurato allarme"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/Giornale-tedesco-sconsiglia-vacanze-veneto-net-fb-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/Giornale-tedesco-sconsiglia-vacanze-veneto-net-fb-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/Giornale-tedesco-sconsiglia-vacanze-veneto-net-fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Zaia denunciato per procurato allarme" title="Zaia denunciato per procurato allarme" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/esposto-zaia-denunciato-procurato-allarme/" rel="bookmark" title="Zaia denunciato per procurato allarme">Zaia denunciato per procurato allarme</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                


Zaia viene a volte preso di mira dai suoi detrattori che sovente lo accusano di dire delle cose e poi il loro contrario il...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3299);

// ]]> --></script>
	</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><img class="size-full aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a>
<br>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap">La Voce di Venezia | Testata Giornalistica<br>

Aut. Tribunale Venezia (atto 14/07)<br>

La presente testata è classificata dalla Legge sulla Stampa con definizione:<br>
"Prodotto Editoriale ad aggiornamento quotidiano"<br>

edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br>

Iscrizione Albo Regione del Veneto anno 2013 con Cod. di Classificazione PS/VE0226 .<br> 

Rinnovo con decreto n. 28 del 28/02/2017 <br>

CF: 94073040274 PI: IT04277200277<br>

Informativa Autorità per le Garanzie nelle Comunicazioni: <br>
3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br>



<a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br>

<a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie  </a><br>

<a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br>   <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">policy privacy e Informativa sui cookies</a><br>

<a class=".change-consent" onclick="window.__cmp('displayConsentUi');">privacy e cookie: modificare un consenso</a><br>

<a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br>

<a href="https://www.agcom.it/disinformazione/" target="_blank" rel="noopener">www.lavocedivenezia.it aderisce ai criteri AGCOM contro le Fake News</a><br>

<br>
</div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Voce di Venezia - tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f05f6bb9c13e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
/* FACCIO SPARIRE BOTTONE PRIVACY DI QUANTCAST ALTRIMENTI SEMPRE VISIBILE. HO TROVATO LA CLASSE DELL'OGGETTO E FACCIO DISPLAY */
.qc-cmp-persistent-link {
display:none;
}

/* FACCIO APPARIRE LINK CON SCELTA CAMBIO PRIVACY IN FOOTER */
.change-consent {
display:block;
}

/* TOLGO TITOLO PAGINA DONAZIONI */
.page-id-86306 .td-page-header .td-page-title {
display: none;
}

/* CAMBIO COLORE SOTTOTITOLO IN PAGINA POST */
.td-post-sub-title{
color:BLACK; padding-top: 8px;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- rich media widget pubblicità presscommtech  -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3300);
// ]]> --></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>


<!-- statistiche shiny stat per press comm tech -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vocediven&NODW=yes&P=4" async="async"></script>


<!-- account google adsense -->
<script data-ad-client="ca-pub-5782866414182910" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #4141FF  !important;
          border-color: #4141FF  !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #4141FF  !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #4141FF  !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #4141FF  !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #D2D2D2 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #8F8F8F  !important;
          background-color: #8F8F8F  !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #B6B1A9 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #B2B2B2 !important;
        }
                .qc-cmp-ui {
                    background-color: #F7F7F7  !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #F7F7F7  !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #080808 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #080808 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #080808 !important;
                }
                .qc-cmp-toggle-status {
                    color: #080808 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#080808' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #D2D2D2 !important;
            border-color: #D2D2D2 !important;
        }
.qc-cmp-persistent-link {
display:none !important;
}
    </style>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.470 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-08 18:39:23 -->

<!-- Compression = gzip -->