<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614549198-ec86d0f38edc15c4b88fef9bac8f15ec6000fca1.min.css" as="style" media="all" importance="high" />
<link rel="preload" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614549198-03e2985b138c0736f8a5d848e4201cd6882f2ff3.min.css" as="style" media="all, print" importance="high" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="stylesheet" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614549198-03e2985b138c0736f8a5d848e4201cd6882f2ff3.min.css" media="all, print" />
<link rel="stylesheet" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614549198-ec86d0f38edc15c4b88fef9bac8f15ec6000fca1.min.css" media="all" />
<title>Poste Italiane risponde alle proteste per l&#039;Ufficio Postale di via Garibaldi</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
<meta name="description" content="Riceviamo e pubblichiamo la nota di Poste Italiane in merito alla lettera giunta da un utente pubblicata alla pagina: Posso fare un’operazione alle Poste" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poste Italiane risponde alle proteste per l&#039;Ufficio Postale di via Garibaldi" />
<meta property="og:description" content="Riceviamo e pubblichiamo la nota di Poste Italiane in merito alla lettera giunta da un utente pubblicata alla pagina: Posso fare un’operazione alle Poste" />
<meta property="og:url" content="https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:published_time" content="2021-03-05T08:54:45+00:00" />
<meta property="article:modified_time" content="2021-03-06T17:07:00+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore.jpg" />
<meta property="og:image:width" content="519" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore.jpg","width":519,"height":400,"caption":"postepay truffatore"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#webpage","url":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/","name":"Poste Italiane risponde alle proteste per l'Ufficio Postale di via Garibaldi","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#primaryimage"},"datePublished":"2021-03-05T08:54:45+00:00","dateModified":"2021-03-06T17:07:00+00:00","description":"Riceviamo e pubblichiamo la nota di Poste Italiane in merito alla lettera giunta da un utente pubblicata alla pagina: Posso fare un\u2019operazione alle Poste","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Poste Italiane risponde alle proteste per l&#8217;Ufficio Postale di via Garibaldi","datePublished":"2021-03-05T08:54:45+00:00","dateModified":"2021-03-06T17:07:00+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#primaryimage"},"keywords":"coda,lettere al giornale,Poste Italiane","articleSection":"In Copertina,Lettere,Notizie di apertura,Poste Italiane,Ultime Notizie Pubblicate","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=96&d=mm&r=g","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<style id='quads-styles-inline-css' type='text/css'>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style>
<script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config={"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""}</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='wp-statistics-js-js-extra'>var wps_statistics_object={"rest_url":"https:\/\/www.lavocedivenezia.it\/wp-json\/","wpnonce":"781f461317"}</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>var quads={"version":"2.0.20.1","allowed_click":"2","quads_click_limit":"2","quads_ban_duration":"4"}</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.20.1' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>var quads_tcf_2=[]</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.20.1' id='quads-tcf-2-scripts-js'></script>
<link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/105184" />
<script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";var n=250,t={laziness:1,onLoad:!1},o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},r=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},a=[],i=[],s=[],d=function(){if(!a.length)return!0;var e=window.pageYOffset,n=window.innerHeight;a.forEach(function(t){var o,r,d=(o=t,r=o.getBoundingClientRect(),{top:r.top+document.body.scrollTop,left:r.left+document.body.scrollLeft}).top,c=t._adsenseLoaderData.options.laziness+1;if(d-e>n*c||e-d-t.offsetHeight-n*c>0)return!0;a=u(a,t),t._adsenseLoaderData.width=f(t),function(e,n){e.classList?e.classList.add(n):e.className+=" "+n}(t.querySelector("ins"),"adsbygoogle"),i.push(t),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe")&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(t):s.push(t)})},f=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},u=function(e,n){return e.filter(function(e){return e!==n})},c=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(a=u(a,e),i=u(i,e),s=u(i,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};function l(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=o(t,n),[].forEach.call(e,function(e){e=c(e,n),a.push(e)}),this.elements=e,d()}return window.addEventListener("scroll",r(n,d)),window.addEventListener("resize",r(n,d)),window.addEventListener("resize",r(n,function(){if(!i.length)return!0;var e=!1;i.forEach(function(n){n._adsenseLoaderData.width!=f(n)&&(e=!0,i=u(i,n),n.innerHTML=n._adsenseLoaderData.originalHTML,a.push(n))}),e&&d()})),l.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(n=e.throttle)},l})</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6182329253159189",enable_page_level_ads:!0})</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>document.cookie='quads_browser_width='+screen.width</script>
<script>window.tdb_globals={"wpRestNonce":"781f461317","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"781f461317","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script>
<link rel="amphtml" href="https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/?amp">
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="588b6064de";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script>
<style>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</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]}</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>
<script src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/pbh.js"></script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style>
<style id="tdw-css-placeholder">.tdb_header_logo img{width:480px;height:144px}.td-pb-row.vc_row{display:block!important}</style>
</head>
<body class="post-template-default single single-post postid-105184 single-format-standard poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi global-block-template-1 tdb_template_100512 tdb-template tdc-header-template tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li><li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/">Notizie Veneto</a></li><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/">Notizie Nazionali</a></li><li id="menu-item-101634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101634"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/">concorso letterario</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Search</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1_360" class="tdc-zone"><div class="tdc_zone tdi_2_588 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_2_588{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_588:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 1px 1px 1px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_588:before{width:100%}}}@media (max-width:767px){.tdi_2_588{position:relative}}</style><div class="tdi_1_360_rand_style td-element-style" >
<style>@media (max-width:767px){.tdi_1_360_rand_style{background-color:#ffffff!important}}</style>
</div><div id="tdi_3_d5d" class="tdc-row"><div class="vc_row tdi_4_7c6 wpb_row td-pb-row" >
<style scoped>.tdi_4_7c6,.tdi_4_7c6 .tdc-columns{min-height:0}.tdi_4_7c6,.tdi_4_7c6 .tdc-columns{display:block}.tdi_4_7c6 .tdc-columns{width:100%}</style>
<div class="vc_column tdi_6_68d wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_6_68d{vertical-align:baseline}.tdi_6_68d>.wpb_wrapper,.tdi_6_68d>.wpb_wrapper>.tdc-elements{display:block}.tdi_6_68d>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6_68d>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7_5bb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_5bb" ><div id=tdi_7_5bb class="td_block_inner td-fix-index"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_8_f0f td_block_template_1">
<style>@media (max-width:767px){.tdi_8_f0f{margin-bottom:16px!important}}</style>
<style>.tdi_8_f0f.td-a-rec{text-align:center}.tdi_8_f0f .td-element-style{z-index:-1}@media (max-width:767px){.tdi_8_f0f.td-a-rec-img img{max-width:64%;width:100%}}</style>
<a href="https://www.gianlucastival.com/" target="_blank" rel="attachment noopener wp-att-103909"><img class="aligncenter size-full wp-image-103909" src="https://www.lavocedivenezia.it/wp-content/uploads/Manchette-Banner_GStival4.png" alt="Gianluca Stival" title="gianluca stiva corsi di lingue" width="280" height="100" /></a></div><div class="td_block_wrap tdb_mobile_menu tdi_9_a31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_a31" >
<style>@media (max-width:767px){.tdi_9_a31{margin-top:3px!important;margin-left:-12px!important}}</style>
<style>.tdi_9_a31{display:inline-block}.tdi_9_a31 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_9_a31 .tdb-mobile-menu-button{color:#000}@media (max-width:767px){.tdi_9_a31 .tdb-mobile-menu-button i{width:43.2px;height:43.2px;line-height:43.2px}}</style>
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_10_b4d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_b4d" >
<style>@media (max-width:767px){.tdi_10_b4d{margin-right:-8px!important}}</style>
<style>.tdi_10_b4d{display:inline-block;float:right;clear:none}.tdi_10_b4d .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_10_b4d .tdb-header-search-button-mob{color:#000}@media (max-width:767px){.tdi_10_b4d .tdb-header-search-button-mob i{font-size:20px;width:50px;height:50px;line-height:50px}}</style>
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_11_04d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11_04d" >
<style>@media (max-width:767px){.tdi_11_04d{padding-left:12px!important;width:48%!important;position:relative}}</style>
<style>.tdi_11_04d{display:inline-block}.tdi_11_04d .tdb-logo-a,.tdi_11_04d h1{align-items:flex-start;justify-content:flex-start}.tdi_11_04d .tdb-logo-svg-wrap{display:block}.tdi_11_04d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_11_04d .tdb-logo-img-wrap{display:block}.tdi_11_04d .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_11_04d .tdb-logo-text-title{display:block}.tdi_11_04d .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_11_04d .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_11_04d .tdb-logo-a,.tdi_11_04d h1{flex-direction:row}.tdi_11_04d .tdb-logo-text-title{font-family:Roboto!important;font-size:24px!important;font-weight:900!important;letter-spacing:1px!important;}.tdi_11_04d .tdb-logo-text-tagline{font-size:12px!important;letter-spacing:0.8px!important;}}</style>
<div class="tdi_11_04d_rand_style td-element-style"><div class="td-element-style-before">
<style>@media (max-width:767px){.tdi_11_04d_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-mobile-menu-2021.jpg)!important;background-position:center center!important;background-size:cover!important}}</style>
</div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline"></span></span></a></div></div></div></div></div></div><div id="tdi_12_4fd" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_13_604 wpb_row td-pb-row" ><style scoped>.tdi_13_604,.tdi_13_604 .tdc-columns{min-height:0}.tdi_13_604,.tdi_13_604 .tdc-columns{display:block}.tdi_13_604 .tdc-columns{width:100%}@media (max-width:767px){.tdi_13_604{margin-bottom:-36px!important}}</style><div class="vc_column tdi_15_468 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_15_468{vertical-align:baseline}.tdi_15_468>.wpb_wrapper,.tdi_15_468>.wpb_wrapper>.tdc-elements{display:block}.tdi_15_468>.wpb_wrapper>.tdc-elements{width:100%}.tdi_15_468>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_15_468{margin-bottom:-!important}}</style>
<div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_16_dcd" class="tdc-zone"><div class="tdc_zone tdi_17_da0 wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>.tdi_17_da0{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style>
<div id="tdi_18_c26" class="tdc-row"><div class="vc_row tdi_19_d43 wpb_row td-pb-row" >
<style scoped>.tdi_19_d43,.tdi_19_d43 .tdc-columns{min-height:0}.tdi_19_d43,.tdi_19_d43 .tdc-columns{display:block}.tdi_19_d43 .tdc-columns{width:100%}</style>
<div class="vc_column tdi_21_033 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_21_033{vertical-align:baseline}.tdi_21_033>.wpb_wrapper,.tdi_21_033>.wpb_wrapper>.tdc-elements{display:block}.tdi_21_033>.wpb_wrapper>.tdc-elements{width:100%}.tdi_21_033>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_22_cc3" class="tdc-zone"><div class="tdc_zone tdi_23_0cf wpb_row td-pb-row tdc-element-style" >
<style scoped>.tdi_23_0cf{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_23_0cf{z-index:2!important;position:relative}</style>
<div class="tdi_22_cc3_rand_style td-element-style" >
<style>.tdi_22_cc3_rand_style{background-color:#ffffff!important}</style>
</div><div id="tdi_24_d8d" class="tdc-row"><div class="vc_row tdi_25_363 wpb_row td-pb-row" >
<style scoped>.tdi_25_363,.tdi_25_363 .tdc-columns{min-height:0}.tdi_25_363,.tdi_25_363 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:space-evenly;align-items:flex-start}.tdi_25_363 .tdc-columns{width:100%}</style>
<div class="vc_column tdi_27_56c wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_27_56c{vertical-align:baseline}.tdi_27_56c>.wpb_wrapper,.tdi_27_56c>.wpb_wrapper>.tdc-elements{display:block}.tdi_27_56c>.wpb_wrapper>.tdc-elements{width:100%}.tdi_27_56c>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_28_7c0 td_block_template_1">
<style>.tdi_28_7c0{border-color:#d8d8d8!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_28_7c0{margin-right:0px!important;margin-left:-16px!important}}</style>
<style>.tdi_28_7c0.td-a-rec{text-align:center}.tdi_28_7c0 .td-element-style{z-index:-1}</style>
<a href="https://www.gianlucastival.com/" target="_blank" rel="attachment noopener wp-att-103909"><img class="aligncenter size-full wp-image-103909" src="https://www.lavocedivenezia.it/wp-content/uploads/Manchette-Banner_GStival4.png" alt="Gianluca Stival" title="gianluca stiva corsi di lingue" width="280" height="100" /></a></div></div></div><div class="vc_column tdi_30_fbd wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_30_fbd{vertical-align:baseline}.tdi_30_fbd>.wpb_wrapper,.tdi_30_fbd>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:column;flex-wrap:nowrap;justify-content:space-evenly;align-items:center}.tdi_30_fbd>.wpb_wrapper>.tdc-elements{width:100%}.tdi_30_fbd>.wpb_wrapper{width:100%;height:100%}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_4d4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_4d4" >
<style>.tdi_31_4d4{width:64%!important;justify-content:center!important;text-align:center!important;position:relative}</style>
<style>.tdi_31_4d4{display:inline-block;float:right;clear:none}.tdi_31_4d4 .tdb-logo-a,.tdi_31_4d4 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_31_4d4 .tdb-logo-svg-wrap{display:block}.tdi_31_4d4 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_31_4d4 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;color:#000;font-size:16px!important;font-weight:600!important;}.tdi_31_4d4 .tdb-logo-text-title{display:block;color:#000;font-size:62px!important;font-weight:800!important;}.tdi_31_4d4 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_31_4d4 .tdb-logo-icon{top:0;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_31_4d4 .tdb-logo-text-title{font-size:44px!important;font-weight:800!important;}.tdi_31_4d4 .tdb-logo-text-tagline{font-size:12px!important;font-weight:600!important;}}</style>
<div class="tdi_31_4d4_rand_style td-element-style"><div class="td-element-style-before">
<style>.tdi_31_4d4_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-2021.jpg)!important;background-position:center center!important;background-size:cover!important}</style>
</div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XVI</span></span></a></div></div></div></div><div class="vc_column tdi_33_046 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_33_046{vertical-align:baseline}.tdi_33_046>.wpb_wrapper,.tdi_33_046>.wpb_wrapper>.tdc-elements{display:block}.tdi_33_046>.wpb_wrapper>.tdc-elements{width:100%}.tdi_33_046>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_34_c5c td_block_template_1">
<style>.tdi_34_c5c{border-color:#d8d8d8!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}</style>
<style>.tdi_34_c5c.td-a-rec{text-align:center}.tdi_34_c5c .td-element-style{z-index:-1}</style>
<a href="https://www.gianlucastival.com/" target="_blank" rel="attachment noopener wp-att-103909"><img class="aligncenter size-full wp-image-103909" src="https://www.lavocedivenezia.it/wp-content/uploads/Manchette-Banner_GStival4.png" alt="Gianluca Stival" title="gianluca stiva corsi di lingue" width="280" height="100" /></a></div></div></div></div></div><div id="tdi_35_317" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_04a wpb_row td-pb-row" >
<style scoped>.tdi_36_04a,.tdi_36_04a .tdc-columns{min-height:0}.tdi_36_04a,.tdi_36_04a .tdc-columns{display:block}.tdi_36_04a .tdc-columns{width:100%}.tdi_36_04a{padding-top:4px!important;padding-bottom:4px!important}.tdi_36_04a .td_block_wrap{text-align:left}</style>
<div class="vc_column tdi_38_b43 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_38_b43{vertical-align:baseline}.tdi_38_b43>.wpb_wrapper,.tdi_38_b43>.wpb_wrapper>.tdc-elements{display:block}.tdi_38_b43>.wpb_wrapper>.tdc-elements{width:100%}.tdi_38_b43>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39_f43 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39_f43" style=" z-index: 999;">
<style>.tdi_39_f43{display:inline-block}.tdi_39_f43 .tdb-menu>li .tdb-menu-sep,.tdi_39_f43 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_39_f43 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_39_f43 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_39_f43 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_39_f43 .tdb-menu>li>a,.tdi_39_f43 .td-subcat-more{color:#000}.tdi_39_f43 .tdb-menu>li>a,.tdi_39_f43 .td-subcat-more,.tdi_39_f43 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_39_f43 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_39_f43 .tdb-menu .tdb-normal-menu ul,.tdi_39_f43 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_39_f43 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style>
<style>.tdi_39_f43 .tdb-menu>li.current-menu-item>a,.tdi_39_f43 .tdb-menu>li.current-menu-ancestor>a,.tdi_39_f43 .tdb-menu>li.current-category-ancestor>a,.tdi_39_f43 .tdb-menu>li:hover>a,.tdi_39_f43 .tdb-menu>li.tdb-hover>a,.tdi_39_f43 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fff}.tdi_39_f43 .tdb-menu>li>a:after,.tdi_39_f43 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#1e73be}</style>
<div id=tdi_39_f43 class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101634"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/"><div class="tdb-menu-item-text">concorso letterario</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_weather tdi_42_d68 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_d68" >
<style>.tdi_42_d68{display:inline-block}.tdi_42_d68 .td-icons{top:0;color:#282828}.tdi_42_d68 .tdb-weather-deg-wrap{color:#282828}.tdi_42_d68 .tdb-weather-city{color:#282828}</style>
<div class="tdb-block-inner td-fix-index"><i class="td-icons clear-sky-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"><span class="tdb-weather-deg">9.8</span><span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Venezia</div></div></div><div class="td_block_wrap tdb_header_date tdi_43_0d4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_0d4" ><style>.tdi_43_0d4{margin-left:8px!important}</style>
<style>.tdi_43_0d4{display:inline-block}.tdi_43_0d4 .tdb-head-date-txt{color:#282828}</style>
<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sabato 06 Marzo 2021</div></div></div><div class="td_block_wrap tdb_header_search tdi_44_36c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44_36c" >
<style>.tdi_44_36c .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_44_36c{display:inline-block}.tdi_44_36c .tdb-search-txt{top:0}.tdi_44_36c .tdb-drop-down-search{left:auto;right:0}.tdi_44_36c .tdb-drop-down-search-inner,.tdi_44_36c .tdb-search-form,.tdi_44_36c .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_44_36c .tdb-head-search-form-btn i{top:0}.tdi_44_36c .result-msg{text-align:center}.tdi_44_36c .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_44_36c .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_44_36c .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_44_36c .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_44_36c .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_44_36c .entry-thumb{background-position:center 50%}.tdi_44_36c .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_44_36c .td-image-container,.ie11 .tdi_44_36c .td-image-container{flex:0 0 auto}.ie10 .tdi_44_36c .td-module-meta-info,.ie11 .tdi_44_36c .td-module-meta-info{flex:1}.tdi_44_36c .td-post-vid-time{display:block}.tdi_44_36c .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_44_36c .entry-title{margin:0 0 5px}.tdi_44_36c .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_44_36c .td-post-category{display:none}.tdi_44_36c .td-read-more{display:none}.tdi_44_36c .td-post-author-name{display:none}.tdi_44_36c .entry-review-stars{display:none}.tdi_44_36c .td-icon-star,.tdi_44_36c .td-icon-star-empty,.tdi_44_36c .td-icon-star-half{font-size:15px}.tdi_44_36c .td-module-comments{display:none}.tdi_44_36c .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_44_36c .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_36c .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_44_36c .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_44_36c .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_36c .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_44_36c .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_44_36c .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_44_36c .td_module_wrap .td-module-container:before{display:block!important}.tdi_44_36c .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_44_36c .td-module-container:before{bottom:-10px}}</style>
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap td_block_raw_css tdi_45_ddc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45_ddc" ><div id=tdi_45_ddc class="td_block_inner td-fix-index"><style>.td-flex-auto{flex:0}.td-flex-full{flex:1}</style></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_46_665" class="tdc-zone"><div class="tdc_zone tdi_47_d43 wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>.tdi_47_d43{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style>
<div id="tdi_48_415" class="tdc-row"><div class="vc_row tdi_49_469 wpb_row td-pb-row" >
<style scoped>.tdi_49_469,.tdi_49_469 .tdc-columns{min-height:0}.tdi_49_469,.tdi_49_469 .tdc-columns{display:block}.tdi_49_469 .tdc-columns{width:100%}</style>
<div class="vc_column tdi_51_6cd wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_51_6cd{vertical-align:baseline}.tdi_51_6cd>.wpb_wrapper,.tdi_51_6cd>.wpb_wrapper>.tdc-elements{display:block}.tdi_51_6cd>.wpb_wrapper>.tdc-elements{width:100%}.tdi_51_6cd>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="105184" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-100512" class="post-100512 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" ><div id="tdi_52_4ec" class="tdc-zone"><div class="tdc_zone tdi_53_060 wpb_row td-pb-row" >
<style scoped>.tdi_53_060{min-height:0}.tdi_53_060{border-color:#e2e2e2!important;border-style:solid!important;border-width:0!important}</style>
<div id="tdi_54_340" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_55_d95 wpb_row td-pb-row" >
<style scoped>.tdi_55_d95,.tdi_55_d95 .tdc-columns{min-height:0}.tdi_55_d95,.tdi_55_d95 .tdc-columns{display:block}.tdi_55_d95 .tdc-columns{width:100%}@media (min-width:768px){.tdi_55_d95{margin-left:-10px;margin-right:-10px}.tdi_55_d95 .vc_column{padding-left:10px;padding-right:10px}}.tdi_55_d95{padding-top:20px!important}.tdi_55_d95 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_55_d95{padding-top:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_55_d95{padding-top:0px!important}}@media (max-width:767px){.tdi_55_d95{padding-top:10px!important}}</style>
<div class="vc_column tdi_57_040 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_57_040{vertical-align:baseline}.tdi_57_040>.wpb_wrapper,.tdi_57_040>.wpb_wrapper>.tdc-elements{display:block}.tdi_57_040>.wpb_wrapper>.tdc-elements{width:100%}.tdi_57_040>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_58_ff5 td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_58_ff5" >
<style>.tdi_58_ff5{margin-top:-2px!important;margin-bottom:16px!important}</style>
<style>.tdi_58_ff5 .tdb-bread-sep{font-size:12px;margin:0 6px}.tdi_58_ff5,.tdi_58_ff5 a{color:#5e5e5e}.td-theme-wrap .tdi_58_ff5{text-align:left}.tdi_58_ff5{font-family:Roboto!important;font-size:14.8px!important;line-height:1.2!important;font-weight:400!important}@media (max-width:767px){.tdi_58_ff5{font-family:Roboto!important;font-size:14.4px!important;line-height:1.2!important;font-weight:400!important}}</style>
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="td-icon-vertical-line tdb-bread-sep"></i><span><a title="View all posts in Poste Italiane" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/notizie/poste-italiane/">Poste Italiane</a></span><i class="td-icon-vertical-line tdb-bread-sep tdb-bred-no-url-last"></i><span class="tdb-bred-no-url-last">Poste Italiane risponde alle proteste per l&#039;Ufficio Postale di via Garibaldi</span></div></div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position": 1,"item":{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/","name":"Home"}},{"@type":"ListItem","position": 2,"item":{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/notizie/poste-italiane/","name":"Poste Italiane"}},{"@type":"ListItem","position": 3,"item":{"@type":"WebPage","@id":"","name":"Poste Italiane risponde alle proteste per l&#039;Ufficio Postale di via Garibaldi"}}]}</script>
<div class="td_block_wrap tdb_title tdi_59_499 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_499" ><style>.tdi_59_499{margin-top:8px!important;margin-bottom:40px!important;width:90%!important}@media (max-width:767px){.tdi_59_499{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_59_499{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_499{width:100%!important}}</style>
<style>.tdi_59_499 .tdb-title-line:after{height:2px;bottom:40%}.tdi_59_499 .tdb-title-line{height:50px}.td-theme-wrap .tdi_59_499{text-align:left}.tdi_59_499 .tdb-first-letter{left:-.36em;right:auto}.tdi_59_499 .tdb-title-text{font-family:Roboto!important;font-size:56px!important;line-height:1!important;font-weight:800!important}@media (min-width:1019px) and (max-width:1140px){.tdi_59_499 .tdb-title-text{font-family:Roboto!important;font-size:30px!important;line-height:1!important;font-weight:800!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_499 .tdb-title-text{font-family:Roboto!important;font-size:28px!important;line-height:1!important;font-weight:800!important}}@media (max-width:767px){.tdi_59_499 .tdb-title-text{font-family:Roboto!important;font-size:32px!important;line-height:1!important;font-weight:800!important}}</style>
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Poste Italiane risponde alle proteste per l&#8217;Ufficio Postale di via Garibaldi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_a6a vc_row vc_inner wpb_row td-pb-row" >
<style scoped>.tdi_62_a6a{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_62_a6a,.tdi_62_a6a .tdc-inner-columns{display:block}.tdi_62_a6a .tdc-inner-columns{width:100%}</style>
<div class="vc_column_inner tdi_64_3cd wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_64_3cd{vertical-align:baseline}.tdi_64_3cd .vc_column-inner>.wpb_wrapper,.tdi_64_3cd .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_64_3cd .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style>
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_65_40d" class="tdc-row"><div class="vc_row tdi_66_6d3 wpb_row td-pb-row" >
<style scoped>.tdi_66_6d3,.tdi_66_6d3 .tdc-columns{min-height:0}.tdi_66_6d3,.tdi_66_6d3 .tdc-columns{display:block}.tdi_66_6d3 .tdc-columns{width:100%}@media (min-width:768px){.tdi_66_6d3{margin-left:-10px;margin-right:-10px}.tdi_66_6d3 .vc_column{padding-left:10px;padding-right:10px}}</style>
<div class="vc_column tdi_68_b52 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_68_b52{vertical-align:top}.tdi_68_b52>.wpb_wrapper,.tdi_68_b52>.wpb_wrapper>.tdc-elements{display:block}.tdi_68_b52>.wpb_wrapper>.tdc-elements{width:100%}.tdi_68_b52>.wpb_wrapper{width:auto;height:auto}.tdi_68_b52{width:calc(100% - 320px)!important}@media (min-width:768px) and (max-width:1018px){.tdi_68_b52{width:calc(100% - 250px)!important}}@media (max-width:767px){.tdi_68_b52{margin-top:2px!important;width:100%!important}}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_69_53d tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_53d" >
<style>.tdi_69_53d{margin-top:-32px!important}@media (max-width:767px){.tdi_69_53d{margin-bottom:20px!important}}</style>
<style>.tdi_69_53d .td-audio-player{font-size:12px}.tdi_69_53d .tdb-caption-text{margin:6px 0 0}.tdi_69_53d:hover .tdb-block-inner:before{opacity:0}</style>
<div class="tdb-block-inner td-fix-index"><a href="https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore.jpg" data-caption="" ><img width="519" height="400" class="entry-thumb td-modal-image" src="https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore.jpg 519w, https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore-300x231.jpg 300w" sizes="(max-width: 519px) 100vw, 519px" alt="postepay truffatore" title="postepay truffatore" /></a></div></div><div class="td_block_wrap tdb_single_author tdi_70_0dd td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70_0dd" >
<style>.tdi_70_0dd{margin-top:-8px!important}</style>
<style>.tdi_70_0dd .tdb-author-name-wrap{align-items:baseline}.tdi_70_0dd .avatar{width:24px;height:24px;margin-right:6px;border-radius:50%}.tdi_70_0dd .tdb-author-name{color:#000;font-size:13px!important}.tdi_70_0dd .tdb-author-by{font-size:13px!important}</style>
<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.lavocedivenezia.it/author/ppphomer444/"><img alt='' src='https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Notizia di</span><a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_71_465 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71_465" ><style>.tdi_71_465{margin-bottom:0px!important}@media(min-width:1141px){.tdi_71_465{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_71_465{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_71_465{display:inline-block!important}}</style>
<style>.tdi_71_465 .td-social-expand-tabs-icon,.tdi_71_465 .td-icon-share{color:#a8a8a8}</style>
<div class="tdb-share-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_71_465" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fposte-italiane-risponde-reclamo-per-ufficio-via-garibaldi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Poste+Italiane+risponde+alle+proteste+per+l%E2%80%99Ufficio+Postale+di+via+Garibaldi %0A%0A https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_71_465"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td_block_wrap tdb_single_content tdi_72_440 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_72_440" >
<style>.tdi_72_440{margin-bottom:24px!important;padding-bottom:0px!important;border-color:#e8e8e8!important;border-style:solid!important;border-width:0 0 1px 0px!important}</style>
<style>.tdi_72_440,.tdi_72_440>p,.tdi_72_440 .tdb-block-inner>p{font-family:Roboto!important;font-size:20px!important;line-height:1.4!important;font-weight:400!important;letter-spacing:0.6px!important}.tdi_72_440 h1{font-family:Roboto!important;font-weight:700!important}.tdi_72_440 h2{font-family:Roboto!important;font-weight:700!important}.tdi_72_440 h3{font-family:Roboto!important;font-weight:700!important}.tdi_72_440 h4{font-family:Roboto!important;font-weight:700!important}.tdi_72_440 li{font-family:Roboto!important}.tdi_72_440 .tdb-block-inner blockquote p{font-family:Roboto!important;line-height:1!important;font-style:normal!important}.tdi_72_440 .wp-caption-text,.tdi_72_440 figcaption{font-family:Roboto!important;font-size:13px!important;line-height:1.2!important;font-style:normal!important}.tdi_72_440,.tdi_72_440 p{color:#000}@media (min-width:768px) and (max-width:1018px){.tdi_72_440,.tdi_72_440>p,.tdi_72_440 .tdb-block-inner>p{font-family:Roboto!important;font-size:15px!important;line-height:1.4!important;font-weight:400!important;letter-spacing:0.6px!important}.tdi_72_440 .tdb-block-inner blockquote p{font-family:Roboto!important;font-size:24px!important;line-height:1!important;font-style:normal!important}}@media (max-width:767px){.tdi_72_440 .tdb-block-inner blockquote p{font-family:Roboto!important;font-size:20px!important;line-height:1!important;font-style:normal!important}.tdi_72_440 .wp-caption-text,.tdi_72_440 figcaption{font-family:Roboto!important;font-size:11px!important;line-height:1.2!important;font-style:normal!important}}</style>
<div class="tdb-block-inner td-fix-index">
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104469">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDY5IiBpZD0icXVhZHMtYWQxMDQ0NjkiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjo4cHggMCA4cHggMDt0ZXh0LWFsaWduOmNlbnRlcjsiPgo8ZGl2IGNsYXNzPSJxdWFkcy1hZC1sYWJlbCBxdWFkcy1hZC1sYWJlbC1uZXciPmluc2VyemlvbmUgcHViYmxpY2l0YXJpYTwvZGl2PjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBpZD0nNHdfMjM1Mjc4XzIxMzAyMDI2NTEnPgp2YXIgb2JqXzR3ID0gb2JqXzR3IHx8IFtdOwpvYmpfNHcucHVzaCh7J2NpZCc6JzR3XzIzNTI3OF8yMTMwMjAyNjUxJywgJ2ljJzonMjM1Mjc4OzExMDc0MDs4MDMyMjswJywgJ2RpbSc6eyd3aWR0aCc6JzFweCcsICdoZWlnaHQnOicxcHgnfSwgJ25pZCc6JzkzOCcgfSk7Cjwvc2NyaXB0Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgc3JjPSIvL29wdGltaXplZC1ieS40d25ldHdvcmsuY29tL2pzL3Nkay5taW4uanMiPjwvc2NyaXB0Pgo8L2Rpdj4K</script>
<p><em><strong><br /> Riceviamo e pubblichiamo la nota di Poste Italiane in merito alla lettera giunta da un utente pubblicata alla pagina: <a href="https://www.lavocedivenezia.it/gli-orari-delle-poste-di-via-garibaldi-li-decidono-gli-impiegati-lettere/" rel="noopener noreferrer" target="_blank">Posso fare un’operazione alle Poste di via Garibaldi? Decidono gli impiegati. Lettere</a></strong></em></p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104472">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDcyIiBpZD0icXVhZHMtYWQxMDQ0NzIiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjoxNnB4OyI+CjxkaXYgY2xhc3M9InF1YWRzLWFkLWxhYmVsIHF1YWRzLWFkLWxhYmVsLW5ldyI+aWwgdGVzdG8gY29udGludWEgZG9wbyBsJ2luc2VyemlvbmUgcHViYmxpY2l0YXJpYTwvZGl2PgogPCEtLSBXUCBRVUFEUyAtIFF1aWNrIEFkU2Vuc2UgUmVsb2FkZWQgdi4yLjAuMjAuMSBDb250ZW50IEFkU2Vuc2UgYXN5bmMgLS0+IAoKPGRpdiBpZD0icXVhZHMtYWQxLXBsYWNlIiBjbGFzcz0icXVhZHMtbGwiPg0KICAgICAgICAgICAgPGlucyANCiAgICAgICAgICAgICAgICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyINCiAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iDQogICAgICAgICAgICAgICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjE4MjMyOTI1MzE1OTE4OSINCiAgICAgICAgICAgICAgICAgZGF0YS1hZC1zbG90PSI0NzIyMTAxMjY3Ij48c3Bhbj5Mb2FkaW5nLi4uPC9zcGFuPjwvaW5zPjwvZGl2Pg0KICAgICAgICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgICAgICBpbnN0YW50PSBuZXcgYWRzZW5zZUxvYWRlciggJyNxdWFkcy1hZDEtcGxhY2UnLCB7DQogICAgICAgIG9uTG9hZDogZnVuY3Rpb24oIGFkICl7DQogICAgICAgICAgICBpZiAoYWQuY2xhc3NMaXN0LmNvbnRhaW5zKCJxdWFkcy1sbCIpKSB7DQogICAgICAgICAgICAgICAgYWQuY2xhc3NMaXN0LnJlbW92ZSgicXVhZHMtbGwiKTsNCiAgICAgICAgICAgIH0NCiAgICAgICAgICB9ICAgDQogICAgICAgIH0pOzwvc2NyaXB0PgogPCEtLSBlbmQgV1AgUVVBRFMgLS0+IAoKCjwvZGl2Pgo=</script>
<p><em>Venezia, 4 marzo 2021 &#8211; In riferimento all’articolo “Posso fare un’operazione alle Poste di via Garibaldi? Decidono gli impiegati” Poste Italiane precisa che l’Ufficio Postale di via Garibaldi il sabato è aperto dalle 8.20 alle 12.35. L’Azienda aggiunge inoltre che gli sportelli sono impegnati a servire i clienti presenti all’interno al momento della chiusura, questo per dar modo agli impiegati di svolgere, dopo le 12.35, le necessarie operazioni di chiusura contabile della giornata. </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104474">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDc0IiBpZD0icXVhZHMtYWQxMDQ0NzQiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjoxNnB4IDAgMTZweCAwO3RleHQtYWxpZ246Y2VudGVyOyI+CjxkaXYgaWQ9InNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgdmFyIHZtdGFyZ2V0ID0gJyc7CiAgICBpZiAodHlwZW9mIHZtUGFnZURhdGEgIT09ICd1bmRlZmluZWQnKSB7dm10YXJnZXQgPSAodHlwZW9mIHZtUGFnZURhdGEucGFnZXR5cGUgIT09ICd1bmRlZmluZWQnKSA/ICJwYWdldHlwZT0iK3ZtUGFnZURhdGEucGFnZXR5cGUgOiAiIjt9CgogICAgdmFyIHNhcyA9IHNhcyB8fCB7fTsKICAgIHNhcy5jbWQgPSBzYXMuY21kIHx8IFtdOwogICAgc2FzLmNtZC5wdXNoKAogICAgICAgIGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgc2FzLmNhbGwoCiAgICAgICAgICAgICAgICB7IHNpdGVJZDogMzcwNDM5LCBwYWdlSWQ6IDEzMDUwMzQsIGZvcm1hdElkOiA3MjUwNSwgdGFyZ2V0OnZtdGFyZ2V0LCB0YWdJZDogInNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiIH0sCiAgICAgICAgICAgICAgICB7IG5ldHdvcmtJZDogMzI5NSwgZG9tYWluOiAiaHR0cHM6Ly93d3c4LnNtYXJ0YWRzZXJ2ZXIuY29tIiAvKiwgb25Ob2FkOiBmdW5jdGlvbigpIHt9ICovIH0KICAgICAgICAgICAgKTsKICAgICAgICB9CiAgICApOwo8L3NjcmlwdD4KPC9kaXY+Cg==</script>
<p>Poste Italiane, sottolineando che non erano previsti appuntamenti in quella mattina, conferma l’impegno del personale dell’Ufficio Postale e ricorda che molte operazioni possono essere svolte utilizzando gli altri canali di accesso ai propri servizi quali la rete degli sportelli automatici Postamat, le App BancoPosta e Postepay oppure il sito www.poste.it. E’ anche per questo motivo che le operazioni effettuate allo sportello, che non possono essere effettuate on line, richiedono a volte tempi di attesa maggiori. </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104477">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDc3IiBpZD0icXVhZHMtYWQxMDQ0NzciIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjo0cHggMCA0cHggMDt0ZXh0LWFsaWduOmNlbnRlcjsiPgo8ZGl2IGlkPSJpblJlYWQiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMjAzMzcvdGFnIj48L3NjcmlwdD4KPC9kaXY+Cg==</script>
<p>Poste Italiane ricorda inoltre di rivolgersi agli Uffici Postali esclusivamente per operazioni essenziali e indifferibili e muniti di misure di protezione, mantenendo obbligatoriamente le distanze di sicurezza, all’esterno e all’interno dei locali. </em></p></div></div><div class="td_block_wrap tdb_single_post_share tdi_73_444 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_444" ><style>.tdi_73_444{margin-bottom:30px!important;width:auto!important}</style><div class="tdb-share-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_73_444" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fposte-italiane-risponde-reclamo-per-ufficio-via-garibaldi%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Poste+Italiane+risponde+alle+proteste+per+l%E2%80%99Ufficio+Postale+di+via+Garibaldi %0A%0A https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73_444"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_74_04e tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74_04e" >
<style>.tdi_74_04e .tdm-descr{font-size:11px!important}</style>
<p class="tdm-descr">Data prima pubblicazione della notizia: </p></div><div class="td_block_wrap tdb_single_date tdi_75_064 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_064" >
<style>.tdi_75_064{margin-top:-16px!important}</style>
<style>.tdi_75_064 i{font-size:14px;margin-right:5px}.tdi_75_064{font-size:11px!important}</style>
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-05T09:54:45+01:00">5 Marzo 2021 09:54</time></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_77_411">
<style scoped>.tdi_77_411{border-color:#e8e8e8!important;border-style:solid!important;border-width:1px 0 1px 0px!important}</style>
<div class="td-fix-index"><h2 style="text-align: center;"><a href="https://www.lavocedivenezia.it/?s=covid&amp;orderby=post_date/" target="_blank" rel="noopener"><strong><span style="color: #870000;">COVID, TUTTI GLI AGGIORNAMENTI</span></strong></a></h2></div></div><div class="vc_row_inner tdi_79_d40 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_79_d40{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_79_d40,.tdi_79_d40 .tdc-inner-columns{display:block}.tdi_79_d40 .tdc-inner-columns{width:100%}.tdi_79_d40{margin-top:30px!important}.tdi_79_d40 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_81_cdd wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_81_cdd{vertical-align:baseline}.tdi_81_cdd .vc_column-inner>.wpb_wrapper,.tdi_81_cdd .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_81_cdd .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style>
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_82_de5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_de5" >
<style>.tdi_82_de5{margin-top:-8px!important;margin-bottom:20px!important;justify-content:center!important;text-align:center!important}@media (max-width:767px){.tdi_82_de5{text-align:left!important}}</style>
<style>.tdi_82_de5 span{margin-right:4px;padding:6px 12px;color:#000;background-color:rgba(0,0,0,0);font-family:Roboto!important;font-weight:700!important}.tdi_82_de5 a{margin-right:4px;padding:6px 12px;border:0 solid #ededed;color:#111;background-color:#f2f2f2;font-family:Roboto!important;font-weight:400!important}.tdi_82_de5 a:hover{color:#fff;background-color:#1e73be}@media (min-width:1019px) and (max-width:1140px){.tdi_82_de5 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_82_de5 span{padding:2px 8px}.tdi_82_de5 a{padding:2px 8px;border:0 solid #ededed}}@media (max-width:767px){.tdi_82_de5 span{padding:2px 8px}.tdi_82_de5 a{padding:5px 12px;border:0 solid #ededed}}</style>
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/coda/">coda</a></li><li><a href="https://www.lavocedivenezia.it/tag/lettere-al-giornale/">lettere al giornale</a></li><li><a href="https://www.lavocedivenezia.it/tag/poste-italiane/">Poste Italiane</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83_22c td_block_template_1"><style>.tdi_83_22c{margin-top:-!important}</style>
<style>.tdi_83_22c.td-a-rec{text-align:center}.tdi_83_22c .td-element-style{z-index:-1}</style>
<span class="td-adspot-title">sponsor</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4771950578" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
</div><div class="td_block_wrap tdb_single_comments tdi_84_300 tdb-comm-layout2 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_84_300" ><style>.tdi_84_300 .comment-link{display:inline-block}.tdi_84_300 .comment{border-bottom-style:dashed}.tdi_84_300 .comment .children{border-top-style:dashed}.tdi_84_300 .comment-form .submit{background-color:#000;font-family:Roboto!important}.tdi_84_300 .comment-form .submit:hover{background-color:#1e73be}.tdi_84_300 .avatar{border-radius:2px}.tdi_84_300 .td-block-title a,.tdi_84_300 .td-block-title span{font-family:Roboto!important;font-size:17px!important;font-weight:900!important}.tdi_84_300 cite{font-family:Roboto!important;font-size:15px!important;font-weight:700!important}.tdi_84_300 .comment-link,.tdi_84_300 .comment-edit-link{font-family:Roboto!important}.tdi_84_300 .comment-content p{font-family:Roboto!important;font-size:15px!important;line-height:1.2!important}.tdi_84_300 .comment-reply-link{font-family:Roboto!important}.tdi_84_300 .comment-reply-title{font-family:Roboto!important}.tdi_84_300 input[type=text],.tdi_84_300 textarea{font-family:Roboto!important}.tdi_84_300 .comment-form-cookies-consent label,.tdi_84_300 .logged-in-as,.tdi_84_300 .logged-in-as a,.tdi_84_300 .td-closed-comments{font-family:Roboto!important;font-size:13px!important}@media (max-width:767px){.tdi_84_300 .comment-content p{font-family:Roboto!important;font-size:13px!important;line-height:1.2!important}.tdi_84_300 input[type=text],.tdi_84_300 textarea{font-family:Roboto!important;font-size:13px!important}.tdi_84_300 .comment-form .submit{font-family:Roboto!important;font-size:13px!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Vuoi lasciare un commento? Nessuna registrazione necessaria <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Scrivi qui il tuo commento alla notizia.." id="comment" name="comment" cols="45" rows="8" aria-required="true" ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"><input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"><input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"><input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /><input type='hidden' name='comment_post_ID' value='105184' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_85_45e td_block_template_1"><style>.tdi_85_45e.td-a-rec{text-align:center}.tdi_85_45e .td-element-style{z-index:-1}</style><div id="M287390ScriptRootC1030718"></div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
</div></div></div><div class="vc_column tdi_87_d8e wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_87_d8e{vertical-align:baseline}.tdi_87_d8e>.wpb_wrapper,.tdi_87_d8e>.wpb_wrapper>.tdc-elements{display:block}.tdi_87_d8e>.wpb_wrapper>.tdc-elements{width:100%}.tdi_87_d8e>.wpb_wrapper{width:auto;height:auto}.tdi_87_d8e{border-color:#e8e8e8!important;width:320px!important;border-style:solid!important;border-width:0 0 0 1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_d8e{width:250px!important}}@media (max-width:767px){.tdi_87_d8e{width:100%!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_e05 td_block_template_1">
<style>.tdi_88_e05{margin-top:-44px!important;margin-bottom:16px!important}</style>
<style>.tdi_88_e05.td-a-rec{text-align:center}.tdi_88_e05 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">Le notizie più lette dopo la pubblicità</div><div id="quads-ad5-place" class="quads-ll"><ins style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"><span>Loading...</span></ins></div>
<script>instant=new adsenseLoader('#quads-ad5-place',{onLoad:function(ad){if(ad.classList.contains("quads-ll")){ad.classList.remove("quads-ll")}}})</script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_89_455 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_89_455" ><style>.tdi_89_455{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_89_455 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_89_455 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_89_455 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_89_455 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_89_455 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_89_455 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_89_455 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_89_455 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_89_455 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_89_455 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_89_455 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_89_455 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_89_455 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_89_455 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_89_455 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_89_455 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_89_455 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_89_455 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_89_455 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_89_455 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_89_455 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_89_455 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_89_455 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_89_455 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_89_455 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_89_455 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_89_455 .td_module_flex_1 .td-post-category{display:none}.tdi_89_455 .td_module_flex_4 .td-post-category{display:none}.tdi_89_455 .td_module_flex_1 .td-excerpt{display:none}.tdi_89_455 .td_module_flex_4 .td-excerpt{display:none}.tdi_89_455 .td_module_flex_1 .td-post-author-name{display:none}.tdi_89_455 .td_module_flex_4 .td-post-author-name{display:none}.tdi_89_455 .td_module_flex_1 .td-post-date,.tdi_89_455 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_89_455 .td_module_flex_4 .td-post-date,.tdi_89_455 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_89_455 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_89_455 .td_module_flex_1 .td-icon-star,.tdi_89_455 .td_module_flex_1 .td-icon-star-empty,.tdi_89_455 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_89_455 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_89_455 .td_module_flex_4 .td-icon-star,.tdi_89_455 .td_module_flex_4 .td-icon-star-empty,.tdi_89_455 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_89_455 .td_module_flex_1 .td-module-comments{display:none}.tdi_89_455 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_89_455 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_89_455 .td_module_wrap{width:100%;float:left}}@media (max-width:767px){.tdi_89_455 .td_module_flex_1 .entry-title{font-size:17.4px!important;font-weight:800!important}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_89_455 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rimani-sfida-aprire-residenti-venezia/" rel="bookmark" title="Lisa e Orsetta, la sfida di aprire per i residenti a Venezia">Lisa e Orsetta, la sfida di aprire per i residenti a Venezia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rialto-banda-aggressori-ore-contate/" rel="bookmark" title="Rialto, la banda di aggressori ha le ore contate [il video]">Rialto, la banda di aggressori ha le ore contate [il video]</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/aggressione/" class="td-post-category">Aggressione</a><span class="td-author-date"></span></div><div class="td-excerpt">Rialto, la banda di aggressori ha le ore contate. Hanno urinato sul ponte di Rialto e colpito chi li ha rimproverati. Non sapendo, probabilmente, che...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/bandiera-san-marco-wsmvenexia-20210224105662-2/" rel="bookmark" title="&#8220;Ci viene impedito di issare la bandiera di San Marco. Danno alle generazioni veneziane&#8221;. Lettere">&#8220;Ci viene impedito di issare la bandiera di San Marco. Danno alle generazioni veneziane&#8221;. Lettere</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/san-marco/" class="td-post-category">San Marco</a><span class="td-author-date"></span></div><div class="td-excerpt"> Riceviamo e pubblichiamo. &quot;L&#039; Associazione culturale wsm Venexia Capital tiene a far sapere che a Venezia non è possibile commemorare la nascita del Doge Morosini...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incidente-salzano-donna-muore-mortale/" rel="bookmark" title="Auto si capovolge, giovane donna perde la vita. Ultima ora">Auto si capovolge, giovane donna perde la vita. Ultima ora</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/ultima-ora/" class="td-post-category">Ultima Ora</a><span class="td-author-date"></span></div><div class="td-excerpt">Auto si capovolge, una giovane donna ha perso la vita. Un incidente mortale quello che si è verificato questa sera alle 21.30 a Salzano,...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_90_d34 td_block_template_1"><style>.tdi_90_d34{margin-top:-40px!important;margin-bottom:36px!important}</style>
<style>.tdi_90_d34.td-a-rec{text-align:center}.tdi_90_d34 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:16px 0 16px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">spot</div>
<script type="text/javascript" id='4w_235204_1807596907'>var obj_4w=obj_4w||[];obj_4w.push({'cid':'4w_235204_1807596907','ic':'235204;110740;80322;0','dim':{'width':'300px','height':'250px'}})</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_91_636 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_91_636" ><style>.tdi_91_636{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_91_636 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_91_636 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_91_636 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_91_636 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_91_636 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_91_636 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_91_636 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_91_636 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_91_636 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_91_636 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_91_636 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_91_636 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_91_636 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_91_636 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_91_636 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_91_636 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_91_636 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_91_636 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_91_636 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_91_636 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_91_636 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_91_636 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_91_636 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_91_636 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_91_636 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_91_636 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_91_636 .td_module_flex_1 .td-post-category{display:none}.tdi_91_636 .td_module_flex_4 .td-post-category{display:none}.tdi_91_636 .td_module_flex_1 .td-excerpt{display:none}.tdi_91_636 .td_module_flex_4 .td-excerpt{display:none}.tdi_91_636 .td_module_flex_1 .td-post-author-name{display:none}.tdi_91_636 .td_module_flex_4 .td-post-author-name{display:none}.tdi_91_636 .td_module_flex_1 .td-post-date,.tdi_91_636 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_91_636 .td_module_flex_4 .td-post-date,.tdi_91_636 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_91_636 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_91_636 .td_module_flex_1 .td-icon-star,.tdi_91_636 .td_module_flex_1 .td-icon-star-empty,.tdi_91_636 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_91_636 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_91_636 .td_module_flex_4 .td-icon-star,.tdi_91_636 .td_module_flex_4 .td-icon-star-empty,.tdi_91_636 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_91_636 .td_module_flex_1 .td-module-comments{display:none}.tdi_91_636 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_91_636 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_91_636 .td_module_wrap{width:100%;float:left}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_91_636 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/profilo-donna-tiktok-challenge-soffocare-20210225105706-2/" rel="bookmark" title="Chiuso profilo TikTok di donna che sfidava a soffocarsi, aveva 700mila follower">Chiuso profilo TikTok di donna che sfidava a soffocarsi, aveva 700mila follower</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/aggressione-rialto-venezia-presi-20210222105537/" rel="bookmark" title="Aggressione a Rialto: denunciato un ventenne, individuati due amici">Aggressione a Rialto: denunciato un ventenne, individuati due amici</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/venezia-2/" class="td-post-category">Venezia</a><span class="td-author-date"></span></div><div class="td-excerpt"> Il comandante della Polizia locale, Agostini: &quot;Venezia è una città sicura e sotto controllo, grazie anche alla collaborazione con le altre forze di polizia...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/truffatore-internazionale-arrestato-venezia-hotel-20210227105879-2/" rel="bookmark" title="Ricercato internazionale arrestato a Venezia, faceva colazione in un hotel di lusso">Ricercato internazionale arrestato a Venezia, faceva colazione in un hotel di lusso</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/venezia/" class="td-post-category">Venezia città</a><span class="td-author-date"></span></div><div class="td-excerpt">Come in un intrigo internazionale, di quelli che si vedono nei film o nei romanzi ad alta suspense , il giallo si conclude con...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/" rel="bookmark" title="Assembramenti a Venezia, Polizia chiude bar">Assembramenti a Venezia, Polizia chiude bar</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/assembramenti/" class="td-post-category">assembramenti</a><span class="td-author-date"></span></div><div class="td-excerpt">Veneto ancora zona gialla ma non deve venire meno l&#039;attenzione per le norme anti-contagio. Nella giornata di ieri, invece, la Sezione Polizia Amministrativa del Commissariato...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_e55 td_block_template_1"><style>.tdi_92_e55{margin-top:-24px!important;margin-bottom:36px!important}</style>
<style>.tdi_92_e55.td-a-rec{text-align:center}.tdi_92_e55 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:8px 0 8px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">le notizie più lette dopo la pubblicità</div><div id="quads-ad7-place" class="quads-ll"><ins style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-6182329253159189" data-ad-slot="3880315977"><span>Loading...</span></ins></div>
<script>instant=new adsenseLoader('#quads-ad7-place',{onLoad:function(ad){if(ad.classList.contains("quads-ll")){ad.classList.remove("quads-ll")}}})</script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_93_454 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_93_454" ><style>.tdi_93_454{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_93_454 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_93_454 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_93_454 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_93_454 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_93_454 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_93_454 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_93_454 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_93_454 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_93_454 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_93_454 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_93_454 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_93_454 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_93_454 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_93_454 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_93_454 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_93_454 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_93_454 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_93_454 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_93_454 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_93_454 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_93_454 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_93_454 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_93_454 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_93_454 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_93_454 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_93_454 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_93_454 .td_module_flex_1 .td-post-category{display:none}.tdi_93_454 .td_module_flex_4 .td-post-category{display:none}.tdi_93_454 .td_module_flex_1 .td-excerpt{display:none}.tdi_93_454 .td_module_flex_4 .td-excerpt{display:none}.tdi_93_454 .td_module_flex_1 .td-post-author-name{display:none}.tdi_93_454 .td_module_flex_4 .td-post-author-name{display:none}.tdi_93_454 .td_module_flex_1 .td-post-date,.tdi_93_454 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_93_454 .td_module_flex_4 .td-post-date,.tdi_93_454 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_93_454 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_93_454 .td_module_flex_1 .td-icon-star,.tdi_93_454 .td_module_flex_1 .td-icon-star-empty,.tdi_93_454 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_93_454 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_93_454 .td_module_flex_4 .td-icon-star,.tdi_93_454 .td_module_flex_4 .td-icon-star-empty,.tdi_93_454 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_93_454 .td_module_flex_1 .td-module-comments{display:none}.tdi_93_454 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_93_454 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_93_454 .td_module_wrap{width:100%;float:left}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_93_454 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ciclista-investito-morto-fuggito-pirata-20210225105698-2/" rel="bookmark" title="Ciclista trovato morto a bordo strada a Sernaglia, forse investito e non soccorso">Ciclista trovato morto a bordo strada a Sernaglia, forse investito e non soccorso</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/" rel="bookmark" title="Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica">Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/" class="td-post-category">Concorso Letterario La Voce di Venezia</a><span class="td-author-date"></span></div><div class="td-excerpt"> » vota il tuo racconto preferito » vai alla presentazione del concorso » leggi tutti i racconti arrivati</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/morto-antonio-catricala-si-e-suicidato-in-casa-ultima-ora/" rel="bookmark" title="Morto Antonio Catricalà. E&#8217; suicidio">Morto Antonio Catricalà. E&#8217; suicidio</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/suicidio/" class="td-post-category">suicidio</a><span class="td-author-date"></span></div><div class="td-excerpt">Antonio Catricalà è morto. Aveva 69 anni. Ex sottosegretario alla Presidenza del Consiglio ed ex Garante dell&#039;Antitrust, Catricalà si sarebbe suicidato in casa. La scoperta...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-venezia-in-ripresa-ricoveri-20210224105613/" rel="bookmark" title="Covid ospedaliero a Venezia in ripresa: 22 ricoveri in due giorni">Covid ospedaliero a Venezia in ripresa: 22 ricoveri in due giorni</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/covid-venezia/" class="td-post-category">Covid Venezia</a><span class="td-author-date"></span></div><div class="td-excerpt">Covid Venezia, numeri in ripresa di riflesso agli indicatori che arrivano dalla situazione regionale e nazionale. 22 altre persone si sono ricoverate in due giorni...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94_304 td_block_template_1"><style>.tdi_94_304{margin-top:-40px!important;margin-bottom:32px!important}</style>
<style>.tdi_94_304.td-a-rec{text-align:center}.tdi_94_304 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:8px 0 8px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">spot</div>
<script type="text/javascript" id='4w_235206_953558911'>var obj_4w=obj_4w||[];obj_4w.push({'cid':'4w_235206_953558911','ic':'235206;110740;80322;0','dim':{'width':'300px','height':'250px'}})</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_95_444 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95_444" ><style>.tdi_95_444{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_95_444 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_95_444 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_95_444 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_95_444 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_95_444 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_95_444 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_95_444 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_95_444 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_95_444 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_95_444 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_95_444 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_95_444 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_95_444 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_95_444 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_95_444 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_95_444 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_95_444 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_95_444 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_95_444 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_95_444 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_95_444 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_95_444 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_95_444 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_95_444 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_95_444 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_95_444 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_95_444 .td_module_flex_1 .td-post-category{display:none}.tdi_95_444 .td_module_flex_4 .td-post-category{display:none}.tdi_95_444 .td_module_flex_1 .td-excerpt{display:none}.tdi_95_444 .td_module_flex_4 .td-excerpt{display:none}.tdi_95_444 .td_module_flex_1 .td-post-author-name{display:none}.tdi_95_444 .td_module_flex_4 .td-post-author-name{display:none}.tdi_95_444 .td_module_flex_1 .td-post-date,.tdi_95_444 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_95_444 .td_module_flex_4 .td-post-date,.tdi_95_444 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_95_444 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_95_444 .td_module_flex_1 .td-icon-star,.tdi_95_444 .td_module_flex_1 .td-icon-star-empty,.tdi_95_444 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_95_444 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_95_444 .td_module_flex_4 .td-icon-star,.tdi_95_444 .td_module_flex_4 .td-icon-star-empty,.tdi_95_444 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_95_444 .td_module_flex_1 .td-module-comments{display:none}.tdi_95_444 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_95_444 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_95_444 .td_module_wrap{width:100%;float:left}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_95_444 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mose-perito-si-dimette-20210226105674-2/" rel="bookmark" title="Mose: perito per le cerniere da le dimissioni. &#8220;Nel 2019 abbiamo rischiato&#8221;">Mose: perito per le cerniere da le dimissioni. &#8220;Nel 2019 abbiamo rischiato&#8221;</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-mestre-tamponi-donatori-sangue-20210226105833-2/" rel="bookmark" title="Covid, a Mestre centro sabato tamponi rapidi gratuiti">Covid, a Mestre centro sabato tamponi rapidi gratuiti</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/test-e-esami/" class="td-post-category">test e esami</a><span class="td-author-date"></span></div><div class="td-excerpt">Domani, sabato, a Mestre, in piazzale Donatori di Sangue, sarà possibile sottoporsi al test del &#039;tampone rapido&#039;. L&#039;esame sarà eseguito con tampone di terza generazione. In...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nuovo-dpcm-non-apre-niente-20210224105669-2/" rel="bookmark" title="Nuovo Dpcm: niente riaperture fino a Pasqua">Nuovo Dpcm: niente riaperture fino a Pasqua</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/riaperture/" class="td-post-category">riaperture</a><span class="td-author-date"></span></div><div class="td-excerpt"> Nuovo Dpcm: il governo non allenta le misure. &quot;Le variante inglese, a maggior diffusione, sarà presto prevalente. L&#039;Rt si appresta a superare la soglia...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-veneto-situazione-aggiornata-oggi-20210225105747-2/" rel="bookmark" title="Aggiornamento Covid: balzo dei positivi">Aggiornamento Covid: balzo dei positivi</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/covid-oggi/" class="td-post-category">Covid oggi</a><span class="td-author-date"></span></div><div class="td-excerpt"> Covid Veneto: è allarme per un nuovo forte balzo dei positivi. Nuovi contagi Covid in Veneto oggi: si registrano 1.304 positivi al virus in 24...</div></div></div></div></div></div></div></div></div></div><div id="tdi_96_740" class="tdc-row"><div class="vc_row tdi_97_252 wpb_row td-pb-row" ><style scoped>.tdi_97_252,.tdi_97_252 .tdc-columns{min-height:0}.tdi_97_252,.tdi_97_252 .tdc-columns{display:block}.tdi_97_252 .tdc-columns{width:100%}.tdi_97_252{margin-right:10%!important;margin-left:10%!important}.tdi_97_252 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_97_252{margin-right:0px!important;margin-left:0px!important}}</style><div class="vc_column tdi_99_425 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_99_425{vertical-align:baseline}.tdi_99_425>.wpb_wrapper,.tdi_99_425>.wpb_wrapper>.tdc-elements{display:block}.tdi_99_425>.wpb_wrapper>.tdc-elements{width:100%}.tdi_99_425>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"></div></div></div></div></div></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Redazione">
</span>
<meta itemprop="datePublished" content="2021-03-05T09:54:45+01:00">
<meta itemprop="dateModified" content="2021-03-06T18:07:00+01:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/"/>
<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.lavocedivenezia.it/poste-italiane-risponde-reclamo-per-ufficio-via-garibaldi/">
</span>
<meta itemprop="name" content="La Voce di Venezia">
</span>
<meta itemprop="headline" content="Poste Italiane risponde alle proteste per l&#039;Ufficio Postale di via Garibaldi">
<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/postepay-truffatore.jpg">
<meta itemprop="width" content="519">
<meta itemprop="height" content="400">
</span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_100_55b" class="tdc-zone"><div class="tdc_zone tdi_101_0f0 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_101_0f0{min-height:0}.tdi_101_0f0>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#f9f9f9}</style><div class="tdi_100_55b_rand_style td-element-style" ></div><div id="tdi_102_cb6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_103_341 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>.tdi_103_341,.tdi_103_341 .tdc-columns{min-height:0}.tdi_103_341>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:-webkit-linear-gradient(90deg,#215ad3,#1e73be);background:linear-gradient(90deg,#215ad3,#1e73be)}.tdi_103_341,.tdi_103_341 .tdc-columns{display:block}.tdi_103_341 .tdc-columns{width:100%}@media (min-width:768px){.tdi_103_341{margin-left:-10px;margin-right:-10px}.tdi_103_341 .vc_column{padding-left:10px;padding-right:10px}}@media (min-width:767px){.tdi_103_341.tdc-row-content-vert-center,.tdi_103_341.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_103_341.tdc-row-content-vert-bottom,.tdi_103_341.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_103_341.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_103_341.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.tdi_103_341{justify-content:center!important;text-align:center!important}}</style>
<div class="tdi_102_cb6_rand_style td-element-style" ></div><div class="vc_column tdi_105_064 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_105_064{vertical-align:baseline}.tdi_105_064>.wpb_wrapper,.tdi_105_064>.wpb_wrapper>.tdc-elements{display:block}.tdi_105_064>.wpb_wrapper>.tdc-elements{width:100%}.tdi_105_064>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_105_064{width:40%!important;text-align:left!important;display:inline-block!important}}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_106_f4b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_106_f4b" style=" z-index: 999;">
<style>.tdi_106_f4b .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_106_f4b .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_106_f4b .tdb-horiz-menu>li>a{color:#fff;font-size:13px!important;font-weight:100!important}.tdi_106_f4b .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}</style>
<div id=tdi_106_f4b class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="http://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li><li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li><li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107_934 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_107_934" >
<style>.tdi_107_934{margin-top:10px!important;margin-left:8px!important;width:440px!important}@media (max-width:767px){.tdi_107_934{width:220px!important}}</style>
<p class="tdm-descr"><a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div></div></div></div><style type="text/css" media="screen">.single .comment-form-cookies-consent{display:none}.comments #url{display:none}</style>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}}</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.20.1' id='quads-admin-ads-js'></script>
<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-22194857-1')</script>
<script>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</script>
</body>
</html>
<!-- Dynamic page generated in 2.143 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-06 19:09:19 -->

<!-- super cache -->