<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>&quot;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Ho sempre trovato il paragone Venezia-Montecarlo calzante e quindi (il copia/incolla) pienamente auspicabile! Ci sono stato più volte anche durante il GP" />
<link rel="canonical" href="https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera" />
<meta property="og:description" content="Ho sempre trovato il paragone Venezia-Montecarlo calzante e quindi (il copia/incolla) pienamente auspicabile! Ci sono stato più volte anche durante il GP" />
<meta property="og:url" content="https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:published_time" content="2022-02-23T08:33:39+00:00" />
<meta property="article:modified_time" content="2022-02-23T08:39:10+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="670" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Dai nostri lettori" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; &#8220;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera Feed dei commenti" href="https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.40.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-critical-css' href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-critical-css-541717ff-8125-efdf-ca36-1405a4235928.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<style id='td-critical-inline-css' type='text/css'>
            .td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style,
            .td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            @media (max-width: 767px) {
            .td-md-is-ios .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            }
            .td-element-style {
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            }
            .tdb-logo-text-title,
            .tdb-logo-text-tagline,
            .tdm-title {
            -webkit-background-clip: text;
            }
            button,
            html input[type="button"],
            input[type="reset"],
            input[type="submit"] {
            -webkit-appearance: button;
            }
            *:before,
            *:after {
            -webkit-box-sizing: border-box;
            box-sizing: border-box;
            }

            
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A500%2C700%2C900%2C400%2C800&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>
/* <![CDATA[ */
var quads = {"version":"2.0.40.1","allowed_click":"2","quads_click_limit":"4","quads_ban_duration":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.40.1' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>
/* <![CDATA[ */
var quads_tcf_2 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.40.1' id='quads-tcf-2-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/121783" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=121783' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcopiare-montecarlo-venezia-invece-propone-tornelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcopiare-montecarlo-venezia-invece-propone-tornelli%2F&#038;format=xml" />
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-6182329253159189",
                  enable_page_level_ads: true
                  }); 
                 </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"12a6d5c7d7","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"12a6d5c7d7","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"12a6d5c7d7","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":100512};
    </script>
<link rel="amphtml" href="https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/?amp">

<script>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</script>


<ins data-revive-zoneid="3301" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php
"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a50c04;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50c04;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50c04;
                }
                .tdm-btn-style1 {
					background-color: #a50c04;
				}
				.tdm-btn-style2:before {
				    border-color: #a50c04;
				}
				.tdm-btn-style2 {
				    color: #a50c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50c04;
                    -moz-box-shadow: 0 2px 16px #a50c04;
                    box-shadow: 0 2px 16px #a50c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50c04;
                    -moz-box-shadow: 0 4px 26px #a50c04;
                    box-shadow: 0 4px 26px #a50c04;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-121783 single-format-standard copiare-montecarlo-venezia-invece-propone-tornelli global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/">Notizie Veneto</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/">Notizie Nazionali</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><div id=tdi_7 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<div class="tdi_11_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LA VOCE DI VENEZIA</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style">
<div class="tdi_18_rand_style td-element-style"></div><div id="tdi_20" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_24 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24" style=" z-index: 999;">
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_24 .tdb-menu > li.current-menu-item > a,
				.tdi_24 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_24 .tdb-menu > li.current-category-ancestor > a,
				.tdi_24 .tdb-menu > li:hover > a,
				.tdi_24 .tdb-menu > li.tdb-hover > a,
				.tdi_24 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_24 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_24 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_24 .tdb-menu > li > a:after,
				.tdi_24 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a50c04;
				}
</style>
<style>

</style><div id=tdi_24 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 23 Febbraio 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">6.3</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Venezia</div>
</div></div> <div class="td_block_wrap tdb_header_search tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29"><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="121783" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-100512" class="post-100512 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
 </div>
</div>
</div>
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row">
<div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row">
<div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_43 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<div class="tdi_43_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">&#8220;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_44 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_44">
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in Venezia" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/venezia-2/">Venezia</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-vertical-line"></i><span class="tdb-bred-no-url-last">&quot;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/venezia-2/",
                                "name": "Venezia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "&quot;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera"                                
                            }
                        }    ]
                        }
                       </script><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_46 td_block_template_1">

<div class="quads-location quads-ad23" id="quads-ad23" style="float:none;margin:3px;">
</div>
</div></div></div></div></div><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row">
<div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_51 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240.jpg" data-caption="I tornelli a Venezia, sperimentati (e mai chiusi) per pochi giorni nel 2018, sono stati nominati recentemente in occasione del lancio del &quot;biglietto unico&quot;.">
<img width="1068" height="577" class="entry-thumb td-modal-image" src="https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240-1068x577.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240-1068x577.jpg 1068w, https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240-300x162.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240-1024x553.jpg 1024w, https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240-768x415.jpg 768w, https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240-696x376.jpg 696w, https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240.jpg 1240w" sizes="(max-width: 1068px) 100vw, 1068px" alt="vigili stazione venezia ai tornelli ns 1240" title="vigili stazione venezia ai tornelli ns 1240" />
</a><figcaption class="tdb-caption-text">I tornelli a Venezia, sperimentati (e mai chiusi) per pochi giorni nel 2018, sono stati nominati recentemente in occasione del lancio del "biglietto unico".</figcaption></figure></div></div><div class="td_block_wrap tdb_single_author tdi_52 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_52">
<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di:</span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/dai-nostri-lettori/">Dai nostri lettori</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_53 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_53">
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-23T09:33:39+01:00">23/02/2022 09:33</time></div></div> <div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_55  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_content tdi_56 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_56"><div class="tdb-block-inner td-fix-index"><p>Ho sempre trovato il paragone Venezia-Montecarlo calzante e quindi (il copia/incolla) pienamente auspicabile!<br />
Ci sono stato più volte anche durante il GP di F1 quando arrivano decime di migliaia di tifosi/turisti sapientemente gestiti e controllati con sensi unici, pannellature, agenti in divisa ad ogni angolo, etc.<br />
Ovviamente il mio disappunto va alle stelle quando vedo come vengono gestiti dagli Amministratori di Ca’ Farsetti i “nostri” foresti durante il Carnevale, il Redentore o in genere in alta stagione.<br />
Possibile che non si riesca a formare chi mette piede nel nostro museo a cielo aperto, che non riusciamo a tutelare e valorizzare la città più bella del mondo mentre quattro Monegaschi riescono a farlo con quello che è più simile all’Outlet di Noventa che ad uno Stato?!?!?</p>
<p>Abbiamo subìto uno stand-by di un annetto a causa de COVID-19 e si sarebbe potuto normare a 360 la gestione dei flussi turistici, delle attività commerciali, delle attività ricettive, etc.<br />
Si sarebbe potuto riprogrammare il servizio di trasporto pubblico che viene spesso definito pessimo, ottimizzare il servizio di asporto rifiuti, riconvertire la Marittima, si sarebbe potuto formare il personale della PA e mille altre cose.<br />
Invece NIENTE, come sempre!<br />
Qualche genio ha riproposto i <a href="https://www.lavocedivenezia.it/ticket-unico-anche-per-prenotare-venezia/" rel="noopener" target="_blank">tornelli</a> e la prenotazione come soluzione sufficiente e necessaria a tutti i problemi di sovra affollamento di Venezia.<br />
Mi domando e chiedo: ma ci sono o ci fanno???<br />
È folle e vergognoso limitare l’accesso al Centro Storico con gate tipo Gardaland!</p>
<p>I nostri geniali Amministratori dovrebbero avere l’umiltà di rivolgersi a veri Manager, magari una telefonato al Principato (tanto parlano benissimo l’italiano, loro!!!) o semplicemente a chiedere consiglio a noi residenti/lavoratori veneziani per capire cosa fare … di utile.<br />
In questi giorni ho assistito ai soliti bivacchi di turisti spesa-zaino/ dotati, all’assenza cronica di vigili, e&#8230; dove sono gli “steward” armati di T-shirt “Enjoy …) e radiolina che fanno alzare chi si siede 2 minuti a riposare in Piazza San marco ???<br />
Coming soon …</p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="108580">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjQwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA4NTgwIiBpZD0icXVhZHMtYWQxMDg1ODAiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjo0cHggMCA0cHggMDt0ZXh0LWFsaWduOmNlbnRlcjtwYWRkaW5nOjBweCAwIDBweCAwOyI+CjxkaXYgY2xhc3M9InF1YWRzLWFkLWxhYmVsIHF1YWRzLWFkLWxhYmVsLW5ldyI+Y29udGludWEgYSBsZWdnZXJlIGRvcG8gbGEgcHViYmxpY2l0w6A8L2Rpdj48ZGl2IGlkPSJzYXNfNzI1MDVfc3RhbmRhcmRfaW5hcnRpY2xlX2ZpcnN0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHZhciB2bXRhcmdldCA9ICcnOwogICAgaWYgKHR5cGVvZiB2bVBhZ2VEYXRhICE9PSAndW5kZWZpbmVkJykge3ZtdGFyZ2V0ID0gKHR5cGVvZiB2bVBhZ2VEYXRhLnBhZ2V0eXBlICE9PSAndW5kZWZpbmVkJykgPyAicGFnZXR5cGU9Iit2bVBhZ2VEYXRhLnBhZ2V0eXBlIDogIiI7fQoKICAgIHZhciBzYXMgPSBzYXMgfHwge307CiAgICBzYXMuY21kID0gc2FzLmNtZCB8fCBbXTsKICAgIHNhcy5jbWQucHVzaCgKICAgICAgICBmdW5jdGlvbiAoKSB7CiAgICAgICAgICAgIHNhcy5jYWxsKAogICAgICAgICAgICAgICAgeyBzaXRlSWQ6IDM3MDQzOSwgcGFnZUlkOiAxMzA1MDM0LCBmb3JtYXRJZDogNzI1MDUsIHRhcmdldDp2bXRhcmdldCwgdGFnSWQ6ICJzYXNfNzI1MDVfc3RhbmRhcmRfaW5hcnRpY2xlX2ZpcnN0IiB9LAogICAgICAgICAgICAgICAgeyBuZXR3b3JrSWQ6IDMyOTUsIGRvbWFpbjogImh0dHBzOi8vd3d3OC5zbWFydGFkc2VydmVyLmNvbSIgLyosIG9uTm9hZDogZnVuY3Rpb24oKSB7fSAqLyB9CiAgICAgICAgICAgICk7CiAgICAgICAgfQogICAgKTsKPC9zY3JpcHQ+CjwvZGl2Pgo=</script>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_57 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<p class="tdm-descr">Copyright 2021: www.lavocedivenezia.it . <br>Tutti i diritti sono riservati. <br> Duplicazione vietata. Condivisione consentita.</p></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_58 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<div class="tdb-block-inner td-fix-index"><a href="https://www.lavocedivenezia.it/author/dai-nostri-lettori/" class="tdb-author-photo" title="Dai nostri lettori"><img alt='' src='https://secure.gravatar.com/avatar/071be50991fea97abec0a8548b13b1b2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/071be50991fea97abec0a8548b13b1b2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-info"><a href="https://www.lavocedivenezia.it/author/dai-nostri-lettori/" class="tdb-author-name">Dai nostri lettori</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_59 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59">
<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_59" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi:</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcopiare-montecarlo-venezia-invece-propone-tornelli%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CDovremo+copiare+Montecarlo%2C+invece+a+Venezia+si+propongono+i+tornelli.+Lettera %0A%0A https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_59" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_64 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64">
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/le-notizie-piu-seguite/">Le notizie più seguite</a></li><li><a href="https://www.lavocedivenezia.it/tag/montecarlo/">Montecarlo</a></li><li><a href="https://www.lavocedivenezia.it/tag/varchi-e-tornelli-a-venezia/">varchi e tornelli a Venezia</a></li><li><a href="https://www.lavocedivenezia.it/tag/turisti/">Venezia e i turisti</a></li><li><a href="https://www.lavocedivenezia.it/tag/venezia-e-i-veneziani/">Venezia e i veneziani</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_1">

<div class="quads-location quads-ad22" id="quads-ad22" style="float:none;margin:3px;">
</div>
</div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_66 tdb-comm-layout2 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_66">
<div class="tdi_66_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">La discussione è aperta (nessuna registrazione richiesta) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/copiare-montecarlo-venezia-invece-propone-tornelli/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Scrivi qui il tuo commento alla notizia.." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Scrivi qui il tuo commento alla notizia..</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="il tuo nome o pseudonimo:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">il tuo nome o pseudonimo:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="la tua mail (non sarà visibile):*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">la tua mail (non sarà visibile):*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='121783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_67 td_block_template_1">

<div id="M287390ScriptRootC1030718">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
</div></div></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_70 td_block_template_8">
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>Notizie più seguite dall&#x27;archivio </span></h4></div>

<ins data-revive-zoneid="3298" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php
"></script></div><div class="td_block_wrap td_flex_block_5 tdi_71 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_71">
<div class="tdi_71_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_71 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/oggi-a-venezia-8090mila-persone-a-spritz/" rel="bookmark" title="&#8220;Oggi a Venezia 80-90mila persone, ma sono interessati solo a spritz, cicchetti e ombre&#8221;. Lettere">&#8220;Oggi a Venezia 80-90mila persone, ma sono interessati solo a spritz, cicchetti e ombre&#8221;. Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Non so se il ticket sia la soluzione giusta per questa città ma vorrei fare una considerazione.
Ieri, sabato 19 febbraio, e oggi 20 febbraio, ( giorni di carnevale) 69.000 presenze ieri, 80/90 mila oggi: vorrei chiedere a tutti i commercianti, che...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_72 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_72">
<div class="tdi_72_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_72 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mobbing-e-lavoro-promesse-degli-avvocati-47075-2/" rel="bookmark" title="Mobbing e lavoro. Quando il mobbing è «illusione». Perché promesse di vari avvocati sono spesso «processualmente» irrealizzabili">Mobbing e lavoro. Quando il mobbing è «illusione». Perché promesse di vari avvocati sono spesso «processualmente» irrealizzabili</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Questo breve articolo non ha come scopo quello di citare giurisprudenza complessa o iniziare discorsi astratti e bizantini sul mobbing che non servono ad altro che a tediare il lettore nella migliore delle ipotesi o a creare false aspettative nella peggiore....</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_73 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_73">
<div class="tdi_73_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/lido-ragazzi-ubriachi-di-notte-ovunque-uno-saltava-sul-tetto-di-unauto-ci-si-preoccupa-solo-di-far-arrivare-turisti-la-lettera/" rel="bookmark" title="&#8220;Lido: ragazzi ubriachi di notte ovunque. Uno saltava sul tetto di un&#8217;auto. Ci si preoccupa solo di far arrivare turisti&#8230;&#8221;. La lettera">&#8220;Lido: ragazzi ubriachi di notte ovunque. Uno saltava sul tetto di un&#8217;auto. Ci si preoccupa solo di far arrivare turisti&#8230;&#8221;. La lettera</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Lido, in una laterale del Lungomare all&#039;altezza della zona A, ore 2.00 del lunedì notte. Ormai col caldo si dorme con le finestre aperte, anzi in realtà non si dorme molto perché dalla strada arrivano voci, urli e schiamazzi, non c&#039;è...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_74 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_74">
<div class="tdi_74_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/plateatici-bar-venezia-fine-emergenza/" rel="bookmark" title="I plateatici dei bar di Venezia tornano al loro posto?">I plateatici dei bar di Venezia tornano al loro posto?</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">I plateatici di Venezia torneranno al loro posto originale il 31/12/21 "rientrando" dalle espansioni concesse per compensare il lockdown.</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_75 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_75">
<div class="tdi_75_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/so-venexian-de-aqua-abito-in-campagna-venezia-resta-la-mia-citta-lettere/" rel="bookmark" title="&#8220;So venexian de aqua, abito in campagna, Venezia resta la mia città&#8221;. Lettere">&#8220;So venexian de aqua, abito in campagna, Venezia resta la mia città&#8221;. Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">In risposta alla letterea: &quot;Go fato ben a andar via (da Venezia) chea volta e no me dispiaxe proprio”.
So venexian de aqua... nato nei anni cinquanta... abito in campagna a Mestre... sì, Mestre per i venexiani... se campagna... anca Mian e...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_76">
<div class="tdi_76_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/il-natale-che-non-ce-invito-ai-lettori-a-scrivere-chi-sono-i-dimenticati/" rel="bookmark" title="Il Natale che non c’è. Invito ai lettori: scriviamo chi sono i dimenticati">Il Natale che non c’è. Invito ai lettori: scriviamo chi sono i dimenticati</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Scusino le lettrici e i lettori se scrivo in prima persona questo monologo diario che mi spunta in testa come un abete senza addobbi e confinato in un bosco che la mente ha voluto conservare.
Non mi piacciono le luci, i...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_77 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77">
<div class="tdi_77_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/la-venezia-scomparsa-molin-e-il-ponte-dei-giocattoli-i-ricordi-la-chiusura-incontro-con-federico-lultimo-gestore-12-anni-dopo/" rel="bookmark" title="La Venezia Scomparsa: Molin e il Ponte dei Giocattoli. I ricordi, la chiusura: incontro con Federico, l’ultimo gestore, 12 anni dopo">La Venezia Scomparsa: Molin e il Ponte dei Giocattoli. I ricordi, la chiusura: incontro con Federico, l’ultimo gestore, 12 anni dopo</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Il negozio Molin, conosciuto da tutti i veneziani tanto da aver ribattezzato “il Ponte dei Giocattoli”, non rappresentava per me un semplice, piacevole prolungamento del percorso mattutino, ma un vero e proprio luogo dei sogni a due soli passi da casa.
La...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_78 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_78">
<div class="tdi_78_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rialto-venezia-turiste-entrano-per-provarsi-vestiti-defecano-in-camerino-e-si-puliscono-con-i-capi-da-provare/" rel="bookmark" title="Rialto, turiste entrano per provarsi vestiti, defecano in camerino e si puliscono con i capi da provare">Rialto, turiste entrano per provarsi vestiti, defecano in camerino e si puliscono con i capi da provare</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Rialto (Venezia), lunedì scorso, una giornata normale di flusso turistico nella direttrice Campo San Bartolomeo - San Lio nella prima vera apparizione di caldo estivo.
Mai la commessa di un negozio di quella via, una giovane veneziana di 24 anni, avrebbe pensato...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_79 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_79">
<div class="tdi_79_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-gondoliere-aggredito-da-turista-perche-lo-ha-fatto-scendere-dalla-gondola-video/" rel="bookmark" title="Venezia, gondoliere aggredito da turista perchè lo ha fatto scendere dalla gondola [video]">Venezia, gondoliere aggredito da turista perchè lo ha fatto scendere dalla gondola [video]</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Venezia, gli anni passano ma le cose non cambiano. La cultura del turista che è convinto di entrare in una città finta, dove tutto è permesso perché &quot;paga&quot;, non migliora. Anzi.
L&#039;ultimo episodio a dimostrazione di ciò ci è giunto in redazione...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_80 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_80">
<div class="tdi_80_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-mascherine-allaperto-campi-movida/" rel="bookmark" title="Venezia: da oggi mascherine all&#8217;aperto in certe aree. Ecco dove">Venezia: da oggi mascherine all&#8217;aperto in certe aree. Ecco dove</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Venezia: allargamento dell’obbligo dell’uso di mascherine all'aperto alle aree della movida e nelle piazze. Dal 6 dicembre Green Pass obbligatorio fin dai pontili degli imbarcaderi per favorire i controlli a campione</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_81 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_81">
<div class="tdi_81_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rottweiler-libero-spiaggia-jesolo-aggredisce-donna/" rel="bookmark" title="Rottweiler libero in spiaggia azzanna una donna, paura a Jesolo">Rottweiler libero in spiaggia azzanna una donna, paura a Jesolo</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Il rottweiler ha attaccato e affondato i denti al polso della malcapitata che cercava proprio in questo modo di "parare il colpo".</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_82 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82">
<div class="tdi_82_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-pipi-calle-santa-margherita-multa/" rel="bookmark" title="Pipì in calle e bottiglie di vetro vicino a un monumento: multa e daspo per 4 giovani">Pipì in calle e bottiglie di vetro vicino a un monumento: multa e daspo per 4 giovani</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Multa e daspo per quattro giovani in campo Santa Margherita a Venezia per comportamenti che violavano il Regolamento di Polizia urbana.</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84  wpb_row td-pb-row">
<div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dai nostri lettori"><meta itemprop="url" content="https://www.lavocedivenezia.it/author/dai-nostri-lettori/"></span><meta itemprop="datePublished" content="2022-02-23T09:33:39+01:00"><meta itemprop="dateModified" content="2022-02-23T09:39:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/copiare-montecarlo-venezia-invece-propone-tornelli/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="&quot;Dovremo copiare Montecarlo, invece a Venezia si propongono i tornelli. Lettera"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/vigili-stazione-venezia-ai-tornelli-ns-1240.jpg"><meta itemprop="width" content="1240"><meta itemprop="height" content="670"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row tdc-element-style">
<div class="tdi_87_rand_style td-element-style"></div><div id="tdi_89" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_89_rand_style td-element-style"></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_93 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_93" style=" z-index: 999;"><div id=tdi_93 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="https://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
<li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li>
<li id="menu-item-108975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108975"><a href="https://www.lavocedivenezia.it/naviga-in-piena-sicurezza-sul-sito-nostro/"><div class="tdb-menu-item-text">Naviga in sicurezza sul nostro sito</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94">
<p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
.td-post-author-name a:before{
content: "A cura di: ";
}

</style>
<link rel='stylesheet' id='td-rest-css' href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-rest-css-541717ff-8125-efdf-ca36-1405a4235928.css?ver=/home/lavocedivenezia/public_html/wp-content/plugins/td-composer' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"44d53ae8da","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.40.1' id='quads-admin-ads-js'></script>

<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>

<script>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</script>
</body>
</html>
