<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Le ultime dichiarazioni del premier Conte</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Adamina%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&amp;display=swap" /><link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg" /><link rel="icon" type="image/png" href="https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg"> <!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Queste le parole del premier Giuseppe Conte che ha chiarito ieri la sua posizione in merito alle polemiche" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Le ultime dichiarazioni del premier Conte" /><meta property="og:description" content="&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Queste le parole del premier Giuseppe Conte che ha chiarito ieri la sua posizione in merito alle polemiche" /><meta property="og:url" content="https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/" /><meta property="og:site_name" content="La Voce di Venezia" /><meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" /><meta property="article:published_time" content="2020-08-10T06:28:50+00:00" /><meta property="article:modified_time" content="2020-08-10T06:58:26+00:00" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg" /><meta property="og:image:width" content="540" /><meta property="og:image:height" content="320" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lavocedivenezia" /><meta name="twitter:site" content="@lavocedivenezia" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg","width":540,"height":320,"caption":"\"Vaccino anti Covid non sar\u00e0 obbligatorio\". Le ultime dichiarazioni del premier Conte"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#webpage","url":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/","name":"\"Vaccino anti Covid non sar\u00e0 obbligatorio\". Le ultime dichiarazioni del premier Conte","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#primaryimage"},"datePublished":"2020-08-10T06:28:50+00:00","dateModified":"2020-08-10T06:58:26+00:00","description":"\"Vaccino anti Covid non sar\u00e0 obbligatorio\". Queste le parole del premier Giuseppe Conte che ha chiarito ieri la sua posizione in merito alle polemiche","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"&#8220;Vaccino anti Covid non sar\u00e0 obbligatorio&#8221;. Le ultime dichiarazioni del premier Conte","datePublished":"2020-08-10T06:28:50+00:00","dateModified":"2020-08-10T06:58:26+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#primaryimage"},"keywords":"giuseppe conte,governo,virus","articleSection":"Coronavirus,Governo,In Copertina,Notizie Nazionali,Ultime Notizie Pubblicate","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/#respond"]}]},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script> <!-- / Yoast SEO plugin. --><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; &#8220;Vaccino anti Covid non sarà obbligatorio&#8221;. Le ultime dichiarazioni del premier Conte Feed dei commenti" href="https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_7940e879d9a26fe14202a9b39adf5d9f.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_6627a755c5170c682f3b172260d36fa4.css?ver=9.7.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_8398db1d121bde68a476d1b96f007c74.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a4423161e30f13fe3e144ff0b16ca95d.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a23043b5af7b12cbd59051b7e24e5eb2.css?ver=9.7.3' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_910ea4c7de4f5656b62f354ea36af28c.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.lavocedivenezia.it/?p=94305' /><link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fvaccino-anti-covid-no-obbligatorio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fvaccino-anti-covid-no-obbligatorio%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"29dcfcaddb","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"29dcfcaddb","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=582'></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/governo/",
                    "name": "Governo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/",
                    "name": "&#8220;Vaccino anti Covid non sarà obbligatorio&#8221;. Le ultime dichiarazioni del premier Conte"                                
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}</style></head><body class="post-template-default single single-post postid-94305 single-format-standard vaccino-anti-covid-no-obbligatorio global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li><li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li><li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li><li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>cerca in tutto il giornale</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5f30fd546474f" class="tdc-zone"><div class="tdc_zone td_uid_1_5f30fd5464754_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_1_5f30fd5464754_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }</style><div id="td_uid_2_5f30fd546489e" class="tdc-row"><div class="vc_row td_uid_2_5f30fd54648a2_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5f30fd54648a2_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f30fd54648a2_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column td_uid_3_5f30fd54649d1_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_3_5f30fd54649d1_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f30fd54649d1_rand{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_4_5f30fd5464abb_rand td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f30fd5464abb_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.td_uid_4_5f30fd5464abb_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_4_5f30fd5464abb_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_4_5f30fd5464abb_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_4_5f30fd5464abb_rand .td_spot_img_all,
                    .td_uid_4_5f30fd5464abb_rand .td_spot_img_tl,
                    .td_uid_4_5f30fd5464abb_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_4_5f30fd5464abb_rand .td_spot_img_all,
                    .td_uid_4_5f30fd5464abb_rand .td_spot_img_tp,
                    .td_uid_4_5f30fd5464abb_rand .td-adspot-title {
                        display: none;
                    }
				}</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></a></div></div></div></div></div><div id="td_uid_4_5f30fd5464ed7" class="tdc-row"><div class="vc_row td_uid_5_5f30fd5464edb_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_5_5f30fd5464edb_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5f30fd5464edb_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5f30fd5464edb_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_5_5f30fd5464edb_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f30fd5464edb_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}</style><div class="td_uid_4_5f30fd5464ed7_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f30fd5464ed7_rand_style{
background-color:#004c72 !important;
}
}</style></div><div class="vc_column td_uid_6_5f30fd546505d_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_6_5f30fd546505d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5f30fd546505d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f30fd546505d_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5f30fd5465168_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_7_5f30fd5465168" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f30fd5465168_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}</style><style>/* custom css */
.td_uid_7_5f30fd5465168_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5f30fd5465168_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5f30fd5465168_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5f30fd5465168_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5f30fd5465168_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_7_5f30fd5465168_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5f30fd54652a0_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_8_5f30fd54652a0_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5f30fd54652a0_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f30fd54652a0_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5f30fd54653a0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_9_5f30fd54653a0" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f30fd54653a0_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}</style><style>/* custom css */
.td_uid_9_5f30fd54653a0_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-a,
                .td_uid_9_5f30fd54653a0_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-a,
                .td_uid_9_5f30fd54653a0_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-a,
                .td_uid_9_5f30fd54653a0_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5f30fd54653a0_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5f30fd54653a0_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_9_5f30fd54653a0_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5f30fd546599f_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_10_5f30fd546599f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5f30fd546599f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f30fd546599f_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5f30fd5465a96_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5f30fd5465a96" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f30fd5465a96_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}</style><style>/* custom css */
.td_uid_11_5f30fd5465a96_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5f30fd5465a96_rand {
                    float: right;
                }
                
                .td_uid_11_5f30fd5465a96_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_11_5f30fd5465a96_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5f30fd5465a96_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5f30fd5465a96_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f30fd5465a96_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_11_5f30fd5465a96_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_8_5f30fd5465c5b" class="tdc-zone"><div class="tdc_zone td_uid_12_5f30fd5465c5f_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_12_5f30fd5465c5f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5f30fd5465c5f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_12_5f30fd5465c5f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f30fd5465c5f_rand{
position:relative;
}
}</style><div class="td_uid_8_5f30fd5465c5b_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f30fd5465c5b_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_9_5f30fd5465df7" class="tdc-row"><div class="vc_row td_uid_13_5f30fd5465dfb_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_13_5f30fd5465dfb_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5f30fd5465dfb_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5f30fd5465dfb_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_14_5f30fd5465f51_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_14_5f30fd5465f51_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5f30fd5465f51_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5f30fd5465f51_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5f30fd5466006_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_15_5f30fd5466006" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f30fd5466006_rand{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.td_uid_15_5f30fd5466006_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5f30fd5466006_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5f30fd5466006_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5f30fd5466006_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f30fd5466006_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5f30fd5466006_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5f30fd546611f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5f30fd546611f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5f30fd546611f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5f30fd546611f_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5f30fd54661e7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5f30fd54661e7" ><style>/* custom css */
.td_uid_17_5f30fd54661e7_rand .tdb-logo-a,
                .td_uid_17_5f30fd54661e7_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-a,
                .td_uid_17_5f30fd54661e7_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-a,
                .td_uid_17_5f30fd54661e7_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5f30fd54661e7_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5f30fd54661e7_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5f30fd54661e7_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5f30fd5466782_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_18_5f30fd5466782_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5f30fd5466782_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5f30fd5466782_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5f30fd5466837_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5f30fd5466837" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5f30fd5466837_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_19_5f30fd5466837_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5f30fd5466837_rand {
                    float: right;
                }
                
                .td_uid_19_5f30fd5466837_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5f30fd5466837_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5f30fd5466837_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_13_5f30fd54669c1" class="tdc-zone"><div class="tdc_zone td_uid_20_5f30fd54669c4_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_20_5f30fd54669c4_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_14_5f30fd5466ac8" class="tdc-row"><div class="vc_row td_uid_21_5f30fd5466acb_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f30fd5466acb_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5f30fd5466acb_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5f30fd5466acb_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5f30fd5466acb_rand.tdc-row-content-vert-center,
                    .td_uid_21_5f30fd5466acb_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5f30fd5466acb_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5f30fd5466acb_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5f30fd5466acb_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5f30fd5466acb_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5f30fd5466acb_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_21_5f30fd5466acb_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_14_5f30fd5466ac8_rand_style td-element-style" ><style>.td_uid_14_5f30fd5466ac8_rand_style{
background-color:#004c72 !important;
}</style></div><div class="vc_column td_uid_22_5f30fd5466bfc_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_22_5f30fd5466bfc_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f30fd5466bfc_rand{
width:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_23_5f30fd5466cf1_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_23_5f30fd5466cf1"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_23_5f30fd5466cf1_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5f30fd5466cf1_rand{
display:none !important;
}
}</style><style>/* custom css */
.td_uid_23_5f30fd5466cf1_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_23_5f30fd5466cf1_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }</style><div class="td_uid_23_5f30fd5466cf1_rand_style td-element-style"><style>.td_uid_23_5f30fd5466cf1_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}</style></div><div id=td_uid_23_5f30fd5466cf1 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li><li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li><li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_24_5f30fd5467b69_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5f30fd5467b69" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5f30fd5467b69_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5f30fd5467b69_rand{
display:none !important;
}
}</style><style>/* custom css */
.td_uid_24_5f30fd5467b69_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5f30fd5467b69_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_24_5f30fd5467b69_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_25_5f30fd5467caf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5f30fd5467caf" ><style>/* inline tdc_css att */

.td_uid_25_5f30fd5467caf_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}</style><style>/* custom css */
.td_uid_25_5f30fd5467caf_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5f30fd5467caf_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_25_5f30fd5467caf_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 10 Agosto 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_26_5f30fd5467f14_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5f30fd5467f14" ><style>/* inline tdc_css att */

.td_uid_26_5f30fd5467f14_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}</style><style>/* custom css */
.td_uid_26_5f30fd5467f14_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5f30fd5467f14_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_26_5f30fd5467f14_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_26_5f30fd5467f14_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_26_5f30fd5467f14_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_26_5f30fd5467f14_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_26_5f30fd5467f14_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_26_5f30fd5467f14_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_26_5f30fd5467f14_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_26_5f30fd5467f14_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons clear-sky-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">26.5</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Venezia</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_27_5f30fd54683c8_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5f30fd54683c8" ><style>/* inline tdc_css att */

.td_uid_27_5f30fd54683c8_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}</style><style>/* custom css */
.td_uid_27_5f30fd54683c8_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5f30fd54683c8_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_27_5f30fd54683c8_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_27_5f30fd54683c8_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5f30fd54684e2" class="tdc-row"><div class="vc_row td_uid_28_5f30fd54684e6_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5f30fd54684e6_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_28_5f30fd54684e6_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_28_5f30fd54684e6_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_28_5f30fd54684e6_rand.tdc-row-content-vert-center,
                    .td_uid_28_5f30fd54684e6_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5f30fd54684e6_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5f30fd54684e6_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5f30fd54684e6_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5f30fd54684e6_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_28_5f30fd54684e6_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_28_5f30fd54684e6_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_29_5f30fd5468616_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_29_5f30fd5468616_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5f30fd5468616_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_30_5f30fd54686c8_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_30_5f30fd54686c8_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5f30fd54686c8_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5f30fd54686c8_rand{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.td_uid_30_5f30fd54686c8_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_30_5f30fd54686c8_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_30_5f30fd54686c8_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-1.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-1.gif" /></a></div></div></div><div class="vc_column td_uid_31_5f30fd5468a15_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_31_5f30fd5468a15_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5f30fd5468a15_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5f30fd5468adf_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5f30fd5468adf" ><style>/* inline tdc_css att */

.td_uid_32_5f30fd5468adf_rand{
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5f30fd5468adf_rand{
margin-top:8px !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5f30fd5468adf_rand{
margin-top:4px !important;
width:auto !important;
}
}</style><style>/* custom css */
.td_uid_32_5f30fd5468adf_rand .tdb-logo-a,
                .td_uid_32_5f30fd5468adf_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-a,
                .td_uid_32_5f30fd5468adf_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-a,
                .td_uid_32_5f30fd5468adf_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    margin-top: 8px;
                    margin-left: 0;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-title {
                    font-size:64px !important;line-height:1.4 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12.4px !important;font-weight:600 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-title {
                    font-size:56px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    margin-top: -4px;
                    margin-left: 0;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-title {
                    font-size:38px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_32_5f30fd5468adf_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12px !important;font-weight:600 !important;;
                }
}</style><div class="td_uid_32_5f30fd5468adf_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_32_5f30fd5468adf_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-solo-leone-di-sfondo.jpg") !important;
background-position:center center !important;
opacity:64% !important;
background-size:cover !important;
}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XV -</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo td_uid_33_5f30fd54690da_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_33_5f30fd54690da" ><style>/* custom css */
.td_uid_33_5f30fd54690da_rand .tdb-logo-a,
                .td_uid_33_5f30fd54690da_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-a,
                .td_uid_33_5f30fd54690da_rand h1 {
                    align-items: center;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-a,
                .td_uid_33_5f30fd54690da_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5f30fd54690da_rand .tdb-logo-icon {
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"></div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_34_5f30fd5469571_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_34_5f30fd5469571_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_34_5f30fd5469571_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><div class="td_uid_19_5f30fd546956e_rand_style td-element-style" ><div class="td-element-style-before"><style>.td_uid_19_5f30fd546956e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_35_5f30fd5469626_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_35_5f30fd5469626_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5f30fd5469626_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5f30fd5469626_rand{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.td_uid_35_5f30fd5469626_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_35_5f30fd5469626_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_35_5f30fd5469626_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></a></div></div></div></div></div><div id="td_uid_20_5f30fd5469871" class="tdc-row"><div class="vc_row td_uid_36_5f30fd5469874_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_36_5f30fd5469874_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_37_5f30fd546997d_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_37_5f30fd546997d_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5f30fd5469a74" class="tdc-row"><div class="vc_row td_uid_39_5f30fd5469a76_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_39_5f30fd5469a76_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_39_5f30fd5469a76_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_39_5f30fd5469a76_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_39_5f30fd5469a76_rand.tdc-row-content-vert-center,
                    .td_uid_39_5f30fd5469a76_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_39_5f30fd5469a76_rand.tdc-row-content-vert-bottom,
                    .td_uid_39_5f30fd5469a76_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_39_5f30fd5469a76_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_39_5f30fd5469a76_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_39_5f30fd5469a76_rand{
padding-top:24px !important;
}

.td_uid_39_5f30fd5469a76_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_39_5f30fd5469a76_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_40_5f30fd5469ba8_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_40_5f30fd5469ba8_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_40_5f30fd5469ba8_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_41_5f30fd5469c4e_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_41_5f30fd5469c4e_rand{
margin-top:-16px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}</style><style>/* custom css */
.td_uid_41_5f30fd5469c4e_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_41_5f30fd5469c4e_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_all,
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_tl,
                    .td_uid_41_5f30fd5469c4e_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_all,
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_tp,
                    .td_uid_41_5f30fd5469c4e_rand .td-adspot-title {
                        display: none;
                    }
				}
                
                @media (max-width: 767px) {
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_all,
                    .td_uid_41_5f30fd5469c4e_rand .td_spot_img_mob,
                    .td_uid_41_5f30fd5469c4e_rand .td-adspot-title {
                        display: none;
                    }
				}</style><a href="https://www.lavocedivenezia.it/?s=virus+cinese&amp;orderby=post_date/" target="blank" class="td_spot_img_all"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_24_5f30fd546a049" class="tdc-zone"><div class="tdc_zone td_uid_42_5f30fd546a04d_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_42_5f30fd546a04d_rand {
                    min-height: 0;
                }

                
                .td_uid_42_5f30fd546a04d_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_42_5f30fd546a04d_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_42_5f30fd546a04d_rand{
position:relative;
}</style><div class="td_uid_24_5f30fd546a049_rand_style td-element-style" ><style>.td_uid_24_5f30fd546a049_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}</style></div><div id="td_uid_25_5f30fd546a171" class="tdc-row stretch_row"><div class="vc_row td_uid_43_5f30fd546a174_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_43_5f30fd546a174_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_43_5f30fd546a174_rand.tdc-row-content-vert-center,
                    .td_uid_43_5f30fd546a174_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_43_5f30fd546a174_rand.tdc-row-content-vert-bottom,
                    .td_uid_43_5f30fd546a174_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_43_5f30fd546a174_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_43_5f30fd546a174_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column td_uid_44_5f30fd546a293_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_44_5f30fd546a293_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_45_5f30fd546a346_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_45_5f30fd546a346" ><style>/* inline tdc_css att */

.td_uid_45_5f30fd546a346_rand{
margin-right:10px !important;
}</style><style>/* custom css */
.td_uid_45_5f30fd546a346_rand {
                    display: inline-block;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-a,
                .td_uid_45_5f30fd546a346_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-a,
                .td_uid_45_5f30fd546a346_rand h1 {
                    align-items: center;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-a,
                .td_uid_45_5f30fd546a346_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5f30fd546a346_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_45_5f30fd546a346_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_46_5f30fd546a8eb_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_46_5f30fd546a8eb"  style=" z-index: 999;"><style>/* custom css */
.td_uid_46_5f30fd546a8eb_rand {
                    display: inline-block;
                }
                
                .td_uid_46_5f30fd546a8eb_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_46_5f30fd546a8eb_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_46_5f30fd546a8eb_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_46_5f30fd546a8eb_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_46_5f30fd546a8eb_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_46_5f30fd546a8eb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_46_5f30fd546a8eb_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_46_5f30fd546a8eb_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_46_5f30fd546a8eb_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_46_5f30fd546a8eb_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_46_5f30fd546a8eb_rand .tdb-menu > li > a,
                .td_uid_46_5f30fd546a8eb_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_46_5f30fd546a8eb_rand .tdb-menu > li > a,
                .td_uid_46_5f30fd546a8eb_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_46_5f30fd546a8eb_rand .td-subcat-more {
                    line-height: 40px;
                }
}</style><style>.td_uid_46_5f30fd546a8eb_rand .tdb-menu > li > a:after,
				.td_uid_46_5f30fd546a8eb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_46_5f30fd546a8eb_rand .tdb-menu > li > a:after,
				.td_uid_46_5f30fd546a8eb_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_46_5f30fd546a8eb class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_49_5f30fd546b9ea_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f30fd546b9ea" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Governo" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/governo/">Governo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Vaccino anti Covid non sarà obbligatorio&#8221;. Le ultime dichiarazioni del premier Conte</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-94305" class="post-94305 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-governo category-in-copertina category-notizie-nazionali category-ultime-notizie-pubblicate tag-giuseppe-conte tag-governo tag-virus" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">&#8220;Vaccino anti Covid non sarà obbligatorio&#8221;. Le ultime dichiarazioni del premier Conte</h1><div class="td-module-meta-info"><p>ultimo aggiornamento: 10/08/2020 ore 08:58</p><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94305">84</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fvaccino-anti-covid-no-obbligatorio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVaccino+anti+Covid+non+sar%C3%A0+obbligatorio%E2%80%9D.+Le+ultime+dichiarazioni+del+premier+Conte&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fvaccino-anti-covid-no-obbligatorio%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/&text=%E2%80%9CVaccino+anti+Covid+non+sar%C3%A0+obbligatorio%E2%80%9D.+Le+ultime+dichiarazioni+del+premier+Conte"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CVaccino+anti+Covid+non+sar%C3%A0+obbligatorio%E2%80%9D.+Le+ultime+dichiarazioni+del+premier+Conte %0A%0A https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p><a href="https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/giuseppe-conte-net-fee-wp-540/" rel="attachment wp-att-94306"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg" alt="&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Le ultime dichiarazioni del premier Conte" width="540" height="320" class="aligncenter size-full wp-image-94306" srcset="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg 540w, https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540-300x178.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20540%20320%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg" alt="&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Le ultime dichiarazioni del premier Conte" width="540" height="320" class="lazyload aligncenter size-full wp-image-94306" data-srcset="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg 540w, https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540-300x178.jpg 300w" data-sizes="(max-width: 540px) 100vw, 540px" /></a></p><p>&#8220;Vaccino anti Covid non sarà obbligatorio&#8221;. Queste le parole del premier Giuseppe Conte che ha chiarito ieri la sua posizione in merito alle polemiche scaturite dai verbali dell&#8217;emergenza desecretati.<br /> Il vaccino anti-Covid ci sarà e, se saranno confermate le attuale proiezioni, potrebbe perfino essere messo a disposizione entro l&#8217;anno. E &#8220;non sarà obbligatorio&#8221;.</p><p>E&#8217; questo il tema forse più importante di quella che potrebbe essere la sua ultima uscita pubblica prima della pausa estiva. Giuseppe Conte prova a illuminare il tunnel della crisi del Covid-19 annunciando importanti, novità.</p><p>Lo fa dal palco di Ceglie Messapica, cuore della Terra dei trulli, in quella Puglia che è anche la &#8220;casa&#8221; del capo del governo. E per Conte sono solo applausi. Lui ricambia e rilancia un governo che, per tanti, a settembre potrebbe essere destinato al baratro.</p><p>&#8220;Il mio ruolo è quello di orientare le forze della maggioranza all&#8217;interesse generale&#8221;, spiega il premier rilanciando la sua posizione di personaggio &#8220;super-partes&#8221; ma anche profondamente legato al binomio tra M5S e centrosinistra.</p><p>La terza edizione dell&#8217;evento &#8220;La Piazza&#8221; è occasione per buttare giù una prima trincea in vista di un settembre che, complice il rischio della seconda ondata, le difficoltà sulla scuola e le Regionali, per il governo potrebbe essere fatale.</p><p>Ma il premier ci tiene innanzitutto ad eliminare i dubbi sull&#8217;operato dell&#8217;esecutivo nelle settimane più critiche del Covid. Dire che su Alzano e Nembro &#8220;ho mentito ai pm è una sonora sciocchezza&#8221;, attacca Conte rivendicando di aver agito &#8220;con ponderazione e responsabilità&#8221;.</p><p>Anche sul lockdown nazionale, perché &#8211; scandisce &#8211; &#8220;mettere in sicurezza il Sud significava mettere in sicurezza il Paese&#8221;. Il lockdown nazionale, secondo i verbali desecretati il Cts in principio non lo consigliò. &#8220;Ma il fatto di aver lavorato al fianco degli scienziati non significa che avremmo ceduto loro responsabilità&#8221;, sottolinea Conte che, sulle polemiche sulla secretazione dei verbali è netto: &#8220;Quando c&#8217;è un processo decisionale così delicato io rivendico che quei verbali restino riservati. Ma non ho mai posto il segreto di Stato. E consentirò la pubblicazione di tutto, non abbiamo nulla da nascondere&#8221;, spiega il premier ripercorrendo quei primi giorni di marzo in cui &#8211; è il suo racconto &#8211; il rapidissimo moltiplicarsi dei contagi e l&#8217;esodo da Nord a Sud obbligò il governo prima a chiudere la Lombardia, e poi il Paese.</p><p>&#8220;E se l&#8217;Italia ora è un modello il merito è di tutti gli italiani&#8221;, è il corollario del presidente del consiglio.</p><p>Sul premier, accompagnato da una Olivia Paladino sempre più presente al suo fianco, piovono applausi. E, prima e dopo l&#8217;arrivo sul palco, e nonostante le regole anti-assembramento, al passaggio del premier è un proliferare di &#8220;benvenuto&#8221;, di selfie, di tentativi di strette di mano.</p><p>La Puglia, a settembre, sarà l&#8217;Ohio delle Regionali. Con Michele Emiliano a testimoniare le difficoltà dell&#8217;alleanza M5S-Pd. Ma è lì, ancora, che Conte punta. &#8220;Tra Grillo e Casaleggio andrei a cena con Grillo, si parlerebbe di futuro. Crimi e Zingaretti li porterei entrambi a cena per parlare di Regionali&#8221;, spiega il capo del governo concedendosi al quiz estivo &#8220;chi porteresti a cena?&#8221;.</p><p>Con Luigi Di Maio, invece, Conte a cena c&#8217;è stato davvero prima del weekend. E chissà l&#8217;incontro non abbia sancito una tregua prima dell&#8217;autunno e degli Stati Generali. Di certo, sul referendum per il taglio dei parlamentari Conte è inusualmente netto nel dire che voterà sì così come sulla legge elettorale.</p><p>&#8220;Sarebbe eccentrico se il premier sostenuto da forze di maggioranza che hanno concordato una riforma della legge elettorale in senso proporzionale, non la sostenesse&#8221;, sottolinea Conte.</p><p>La forza della ragione sulle &#8220;bandierine&#8221; che, &#8220;a volte&#8221;, pongono i partiti: è questo il fil rouge dell&#8217;intervento del premier, anche in vista del Recovery Plan, &#8220;core business&#8221; del governo da qui alla metà di ottobre. Conte punta tutto sul &#8220;green&#8221;, sulla rete unica, sulle infrastrutture. L&#8217;Alta velocità innanzitutto.</p><p>Ma il Ponte sullo Stretto è più di un&#8217;utopia. &#8220;lo valuteremo ma nel caso sarà un miracolo dell&#8217;ingegneria, magari una struttura sottomarina&#8221;; è il coniglio che esce dal cilindro del premier. E sul Mes spiega, &#8220;Intanto abbiamo attivato lo Sure. Nel Recovery Plan c&#8217;è anche la Sanità&#8221;, frena Conte. Consapevole che, sulla polveriera del M5S, il Mes, nel caso, dovrà atterrare il più tardi possibile.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_51_5f30fd546e737_rand td_block_template_1"><style>/* custom css */
.td_uid_51_5f30fd546e737_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5f30fd546e737_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><p style="text-align: left;"></p><h6 style="text-align: left;"><strong>Riproduzione Riservata.</strong></h6><p style="text-align: left;"></p><p style="margin-bottom:-24px;"> &nbsp;</p><p style="text-align: left;"></p><h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br><p style="text-align: left;"></p> <em><strong><a href="https://www.lavocedivenezia.it/?s=coronavirus&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Coronavirus: tutti gli aggiornamenti</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/" 
rel="noopener noreferrer" target="_blank">&#x2794; 'Racconti in quarantena': il concorso letterario aperto a tutti</a></strong></em><br></h6> &nbsp;<h4><span style="background-color: #000080; color: #ffffff;"><a style="background-color: #000080; color: #ffffff;" href="https://www.lavocedivenezia.it/">⌂ titoli di prima pagina</a></span></h4></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fvaccino-anti-covid-no-obbligatorio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CVaccino+anti+Covid+non+sar%C3%A0+obbligatorio%E2%80%9D.+Le+ultime+dichiarazioni+del+premier+Conte&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fvaccino-anti-covid-no-obbligatorio%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/&text=%E2%80%9CVaccino+anti+Covid+non+sar%C3%A0+obbligatorio%E2%80%9D.+Le+ultime+dichiarazioni+del+premier+Conte"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CVaccino+anti+Covid+non+sar%C3%A0+obbligatorio%E2%80%9D.+Le+ultime+dichiarazioni+del+premier+Conte %0A%0A https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.lavocedivenezia.it/author/ppphomer444/"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2068%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="Redazione" class="lazyload avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div><div class="td-author-description">A cura della Redazione di
www.lavocedivenezia.it</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-08-10T08:28:50+00:00"><meta itemprop="dateModified" content="2020-08-10T08:58:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/vaccino-anti-covid-no-obbligatorio/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="&quot;Vaccino anti Covid non sarà obbligatorio&quot;. Le ultime dichiarazioni del premier Conte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/giuseppe-conte-net-fee-wp-540.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="320"></span></footer></article> <!-- /.post --> <!-- aggiungo io per ad --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_52_5f30fd546f0ce_rand td_block_template_1"><style>/* custom css */
.td_uid_52_5f30fd546f0ce_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_52_5f30fd546f0ce_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(3303);
// ]]> --></script></div><!-- fine aggiunta --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento alla notizia che hai appena letto (nessuna registrazione necessaria) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vaccino-anti-covid-no-obbligatorio/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Scrivi qui il tuo commento alla notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='94305' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'><!--// <![CDATA[
 OA_show(3554);
// ]]> --></script> </center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_53_5f30fd546f80c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5f30fd546f80c" ><script>var block_td_uid_53_5f30fd546f80c = new tdBlock();
block_td_uid_53_5f30fd546f80c.id = "td_uid_53_5f30fd546f80c";
block_td_uid_53_5f30fd546f80c.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"28","m2_el":"0","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5f30fd546f80c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5f30fd546f80c_rand","tdc_css_class_style":"td_uid_53_5f30fd546f80c_rand_style"}';
block_td_uid_53_5f30fd546f80c.td_column_number = "1";
block_td_uid_53_5f30fd546f80c.block_type = "td_block_4";
block_td_uid_53_5f30fd546f80c.post_count = "2";
block_td_uid_53_5f30fd546f80c.found_posts = "26435";
block_td_uid_53_5f30fd546f80c.header_color = "#";
block_td_uid_53_5f30fd546f80c.ajax_pagination_infinite_stop = "";
block_td_uid_53_5f30fd546f80c.max_num_pages = "13218";
tdBlocksArray.push(block_td_uid_53_5f30fd546f80c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_53_5f30fd546f80c class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/rialto-stavolta-alla-borseggiatrice-va-male-e-arrivano-le-manette/" rel="bookmark" class="td-image-wrap" title="Rialto, stavolta alla borseggiatrice va male"><noscript><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/borseggiatrice-rialto-nostra-venezia-pixelata-680-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/borseggiatrice-rialto-nostra-venezia-pixelata-680-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/borseggiatrice-rialto-nostra-venezia-pixelata-680-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Rialto, stavolta alla borseggiatrice va male e arrivano le manette" title="Rialto, stavolta alla borseggiatrice va male" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20160%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/borseggiatrice-rialto-nostra-venezia-pixelata-680-324x160.jpg"  data-srcset="https://www.lavocedivenezia.it/wp-content/uploads/borseggiatrice-rialto-nostra-venezia-pixelata-680-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/borseggiatrice-rialto-nostra-venezia-pixelata-680-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="Rialto, stavolta alla borseggiatrice va male e arrivano le manette" title="Rialto, stavolta alla borseggiatrice va male" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rialto-stavolta-alla-borseggiatrice-va-male-e-arrivano-le-manette/" rel="bookmark" title="Rialto, stavolta alla borseggiatrice va male">Rialto, stavolta alla borseggiatrice va male</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/marghera-tentata-violenza-sessuale-a-minorenne/" rel="bookmark" class="td-image-wrap" title="Marghera: ruba cellulare a minorenne, lei lo rincorre e lui tenta di violentarla forbici alla gola"><noscript><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/polizia-notte-mestre-324x160.jpg"   alt="Baby gang, appena inviati in comunità sono fuggiti" title="Marghera: ruba cellulare a minorenne, lei lo rincorre e lui tenta di violentarla forbici alla gola" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20160%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/polizia-notte-mestre-324x160.jpg"   alt="Baby gang, appena inviati in comunità sono fuggiti" title="Marghera: ruba cellulare a minorenne, lei lo rincorre e lui tenta di violentarla forbici alla gola" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/marghera-tentata-violenza-sessuale-a-minorenne/" rel="bookmark" title="Marghera: ruba cellulare a minorenne, lei lo rincorre e lui tenta di violentarla forbici alla gola">Marghera: ruba cellulare a minorenne, lei lo rincorre e lui tenta di violentarla forbici alla gola</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br><center> <script type='text/javascript'><!--// <![CDATA[

 OA_show(3298);

// ]]> --></script> </center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_54_5f30fd550afe0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5f30fd550afe0" ><script>var block_td_uid_54_5f30fd550afe0 = new tdBlock();
block_td_uid_54_5f30fd550afe0.id = "td_uid_54_5f30fd550afe0";
block_td_uid_54_5f30fd550afe0.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"32","m2_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5f30fd550afe0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5f30fd550afe0_rand","tdc_css_class_style":"td_uid_54_5f30fd550afe0_rand_style"}';
block_td_uid_54_5f30fd550afe0.td_column_number = "1";
block_td_uid_54_5f30fd550afe0.block_type = "td_block_4";
block_td_uid_54_5f30fd550afe0.post_count = "2";
block_td_uid_54_5f30fd550afe0.found_posts = "26435";
block_td_uid_54_5f30fd550afe0.header_color = "#";
block_td_uid_54_5f30fd550afe0.ajax_pagination_infinite_stop = "";
block_td_uid_54_5f30fd550afe0.max_num_pages = "13217";
tdBlocksArray.push(block_td_uid_54_5f30fd550afe0);</script><div class="td-block-title-wrap"></div><div id=td_uid_54_5f30fd550afe0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/venezia-acqua-alta-104cm-mai-cosi-in-agosto-dal-95/" rel="bookmark" class="td-image-wrap" title="Venezia, acqua alta: 104cm. Mai così in agosto dal &#8217;95"><noscript><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/acqua-alta-in-piazza-san-marco-324x160.jpg"   alt="Tempo peggiora: allerta dalla mezzanotte con acqua alta a Venezia" title="Venezia, acqua alta: 104cm. Mai così in agosto dal &#8217;95" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20160%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/acqua-alta-in-piazza-san-marco-324x160.jpg"   alt="Tempo peggiora: allerta dalla mezzanotte con acqua alta a Venezia" title="Venezia, acqua alta: 104cm. Mai così in agosto dal &#8217;95" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-acqua-alta-104cm-mai-cosi-in-agosto-dal-95/" rel="bookmark" title="Venezia, acqua alta: 104cm. Mai così in agosto dal &#8217;95">Venezia, acqua alta: 104cm. Mai così in agosto dal &#8217;95</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Venezia e acqua alta: connubio che pare indissolubile per il momento, anzi statisticamente sempre più presente.
Marea di ben 104 cm a Venezia ieri, lunedì...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/in-vaporetto-venezia-col-seno-nudo/" rel="bookmark" class="td-image-wrap" title="In vaporetto a Venezia col seno nudo, ma la mascherina c&#8217;è&#8230;"><noscript><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/seno-fuori-in-vaporetto-a-venezia-pixelato-ns-680-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/seno-fuori-in-vaporetto-a-venezia-pixelato-ns-680-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/seno-fuori-in-vaporetto-a-venezia-pixelato-ns-680-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="In vaporetto a Venezia col seno nudo, ma la mascherina c&#039;è..." title="In vaporetto a Venezia col seno nudo, ma la mascherina c&#8217;è&#8230;" /></noscript><img width="324" height="160" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20160%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/seno-fuori-in-vaporetto-a-venezia-pixelato-ns-680-324x160.jpg"  data-srcset="https://www.lavocedivenezia.it/wp-content/uploads/seno-fuori-in-vaporetto-a-venezia-pixelato-ns-680-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/seno-fuori-in-vaporetto-a-venezia-pixelato-ns-680-533x261.jpg 533w" data-sizes="(max-width: 324px) 100vw, 324px"  alt="In vaporetto a Venezia col seno nudo, ma la mascherina c&#039;è..." title="In vaporetto a Venezia col seno nudo, ma la mascherina c&#8217;è&#8230;" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/in-vaporetto-venezia-col-seno-nudo/" rel="bookmark" title="In vaporetto a Venezia col seno nudo, ma la mascherina c&#8217;è&#8230;">In vaporetto a Venezia col seno nudo, ma la mascherina c&#8217;è&#8230;</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> In vaporetto a Venezia col seno nudo. Chissà se era per il gran caldo o se è stato un &quot;incidente&quot; di cui la protagonista...</div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <script type='text/javascript'><!--// <![CDATA[

 OA_show(3299);

// ]]> --></script> </center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><noscript><img class="size-full aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></noscript><img class="lazyload size-full aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a> <br></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><noscript><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></noscript><img class="lazyload size-full wp-image-78916 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><noscript><img src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap"> La Voce di Venezia <br> Testata Giornalistica<br> Aut. Tribunale Venezia (atto 14/07)<br> La presente testata è classificata dalla Legge sulla Stampa con definizione:<br> "Prodotto Editoriale ad <br> aggiornamento quotidiano"<br> edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br> Iscrizione Albo Regione del Veneto anno 2013 (Classificazione PS/VE0226).<br> Rinnovo n. 28 del 28/02/2017 <br> CF: 94073040274 PI: IT04277200277<br> Informativa Autorità per le Garanzie nelle Comunicazioni: <br> 3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br> <a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br> <a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie </a><br> <a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br> <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">policy privacy e Informativa sui cookies</a><br> <a class=".change-consent" onclick="window.__cmp('displayConsentUi');">privacy e cookie: modificare un consenso</a><br> <a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br> <a href="https://www.agcom.it/disinformazione/" target="_blank" rel="noopener">www.lavocedivenezia.it aderisce ai criteri AGCOM contro le Fake News</a><br> <br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; La Voce di Venezia - tutti i diritti riservati</div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5f30fd55cec25
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
/* FACCIO SPARIRE BOTTONE PRIVACY DI QUANTCAST ALTRIMENTI SEMPRE VISIBILE. HO TROVATO LA CLASSE DELL'OGGETTO E FACCIO DISPLAY */
.qc-cmp-persistent-link {
display:none;
}

/* FACCIO APPARIRE LINK CON SCELTA CAMBIO PRIVACY IN FOOTER */
.change-consent {
display:block;
}

/* TOLGO TITOLO PAGINA DONAZIONI */
.page-id-86306 .td-page-header .td-page-title {
display: none;
}

/* CAMBIO COLORE SOTTOTITOLO IN PAGINA POST */
.td-post-sub-title{
color:BLACK; padding-top: 8px;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lavocedivenezia.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script><script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */</script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.1.7.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <!-- rich media widget pubblicità presscommtech  --> <script type='text/javascript'><!--// <![CDATA[
 OA_show(3300);
// ]]> --></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');</script> <!-- statistiche shiny stat per press comm tech --> <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vocediven&NODW=yes&P=4" async="async"></script> <!-- account google adsense --> <script data-ad-client="ca-pub-5782866414182910" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <<!-- Quantcast Choice. Consent Manager Tag --> <script type="text/javascript" async=true>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</script> <!-- End Quantcast Choice. Consent Manager Tag --><style>.qc-cmp-button {
          background-color: #4141FF  !important;
          border-color: #4141FF  !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #4141FF  !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #4141FF  !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #4141FF  !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #D2D2D2 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #8F8F8F  !important;
          background-color: #8F8F8F  !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #B6B1A9 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #B2B2B2 !important;
        }
                .qc-cmp-ui {
                    background-color: #F7F7F7  !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #F7F7F7  !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #080808 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #080808 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #080808 !important;
                }
                .qc-cmp-toggle-status {
                    color: #080808 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#080808' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #D2D2D2 !important;
            border-color: #D2D2D2 !important;
        }
.qc-cmp-persistent-link {
display:none !important;
}</style><!-- JS generated by theme --> <script>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</script> </body></html>
<!-- Dynamic page generated in 1.604 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-10 09:55:01 -->

<!-- Compression = gzip -->