<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nelle ultime 24 ore sono stati 55.654 i tamponi effettuati in Veneto, l&#039;incidenza dei positivi è al 5,66%, sui tamponi rapidi e molecolari, 3.151 i" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana" />
	<meta property="og:description" content="Nelle ultime 24 ore sono stati 55.654 i tamponi effettuati in Veneto, l&#039;incidenza dei positivi è al 5,66%, sui tamponi rapidi e molecolari, 3.151 i" />
	<meta property="og:url" content="https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/" />
	<meta property="og:site_name" content="La Voce di Venezia" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
	<meta property="article:published_time" content="2021-01-05T12:43:10+00:00" />
	<meta property="article:modified_time" content="2021-01-05T13:02:33+00:00" />
	<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-1024x441.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="441" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lavocedivenezia" />
	<meta name="twitter:site" content="@lavocedivenezia" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Mestre 2">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32.png","width":1966,"height":846},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#webpage","url":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/","name":"Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#primaryimage"},"datePublished":"2021-01-05T12:43:10+00:00","dateModified":"2021-01-05T13:02:33+00:00","description":"Nelle ultime 24 ore sono stati 55.654 i tamponi effettuati in Veneto, l'incidenza dei positivi \u00e8 al 5,66%, sui tamponi rapidi e molecolari, 3.151 i","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/e1809f3b0676790e59ad1b960335e18a"},"headline":"Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana","datePublished":"2021-01-05T12:43:10+00:00","dateModified":"2021-01-05T13:02:33+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#primaryimage"},"keywords":"africana,dottoressa Russo,immunit\u00e0,inglese,mutazioni,vaccino anti Covid,virus","articleSection":"Coronavirus,Covid 19,Covid in Veneto,In Copertina,Notizie di apertura,Notizie Veneto,ordinanza,Ultime Notizie Pubblicate,vaccino anti-covid,Zaia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/e1809f3b0676790e59ad1b960335e18a","name":"Redazione Mestre 2","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/df3ea1b91918397572ee23e3ffb06f0d?s=96&d=mm&r=g","caption":"Redazione Mestre 2"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana Feed dei commenti" href="https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C700%2C500%2C400%2C800&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.2.1.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wp-statistics-js-js-extra'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.lavocedivenezia.it\/wp-json\/","wpnonce":"ea98bb1af7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/102685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=102685' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fpiano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fpiano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ea98bb1af7","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"ea98bb1af7","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}
.td-pb-row.vc_row {
  display: block!important;
}
</style></head>

<body class="post-template-default single single-post postid-102685 single-format-standard unselectable piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-100493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100493"><a href="https://www.lavocedivenezia.it/">PRIMA PAGINA</a></li>
<li id="menu-item-100733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100733"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/">NOTIZIE PRINCIPALI</a></li>
<li id="menu-item-100547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100547"><a href="https://www.lavocedivenezia.it/notizie/veneto/">NOTIZIE VENETO</a></li>
<li id="menu-item-100548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100548"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">NOTIZIE VENEZIA MESTRE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_0c6" class="tdc-zone"><div class="tdc_zone tdi_2_6c6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_6c6{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6c6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6c6:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_6c6{
position:relative;
}
}

</style>
<div class="tdi_1_0c6_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_0c6_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_3c4" class="tdc-row"><div class="vc_row tdi_4_c6c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_c6c,
                .tdi_4_c6c .tdc-columns{
                    min-height: 0;
                }.tdi_4_c6c,
				.tdi_4_c6c .tdc-columns{
				    display: block;
				}.tdi_4_c6c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_055  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_055{
                    vertical-align: baseline;
                }.tdi_6_055 > .wpb_wrapper,
				.tdi_6_055 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_055 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_055 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7_426 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_426" ><div id=tdi_7_426 class="td_block_inner td-fix-index"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_8_fc4 td_block_template_1">
<style>
/* custom css */
.tdi_8_fc4.td-a-rec{
					text-align: center;
				}.tdi_8_fc4 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_8_fc4.td-a-rec-img img{
				    max-width: 64%;
				    width: 100%;
				}
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TopCell prova 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="2487330919"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_mobile_menu tdi_9_c46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_c46" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_c46{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_c46{
                    display: inline-block;
                }.tdi_9_c46 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9_c46 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_c46 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_10_e05 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_e05" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_e05{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_e05{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10_e05 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10_e05 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_e05 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_11_f04 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11_f04" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_f04{
padding-left:12px !important;
width:48% !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_11_f04{
                    display: inline-block;
                }.tdi_11_f04 .tdb-logo-a,
                .tdi_11_f04 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_11_f04 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_f04 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_f04 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_f04 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_11_f04 .tdb-logo-text-title{
                    display: block;
                }.tdi_11_f04 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_11_f04 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_f04 .tdb-logo-a,
                .tdi_11_f04 h1{
                    flex-direction: row;
                }.tdi_11_f04 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style>
<div class="tdi_11_f04_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_f04_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-mobile-menu-2021.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_12_cc6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_13_c5f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_c5f,
                .tdi_13_c5f .tdc-columns{
                    min-height: 0;
                }.tdi_13_c5f,
				.tdi_13_c5f .tdc-columns{
				    display: block;
				}.tdi_13_c5f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_7bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_7bb{
                    vertical-align: baseline;
                }.tdi_15_7bb > .wpb_wrapper,
				.tdi_15_7bb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_7bb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_7bb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16_7bc" class="tdc-zone"><div class="tdc_zone tdi_17_567  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17_567{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_567:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_17_567:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_567{
position:relative;
}
}

</style>
<div class="tdi_16_7bc_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_7bc_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_18_4a5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_19_70c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_70c,
                .tdi_19_70c .tdc-columns{
                    min-height: 0;
                }.tdi_19_70c,
				.tdi_19_70c .tdc-columns{
				    display: block;
				}.tdi_19_70c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_5fc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_5fc{
                    vertical-align: baseline;
                }.tdi_21_5fc > .wpb_wrapper,
				.tdi_21_5fc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_5fc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_5fc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_5fc{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22_cc0" class="tdc-zone"><div class="tdc_zone tdi_23_bc8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_23_bc8{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_bc8{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_22_cc0_rand_style td-element-style" ><style>
.tdi_22_cc0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_24_0ff" class="tdc-row"><div class="vc_row tdi_25_c44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25_c44,
                .tdi_25_c44 .tdc-columns{
                    min-height: 0;
                }.tdi_25_c44,
				.tdi_25_c44 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-evenly;
				
				    align-items: flex-start;
				}.tdi_25_c44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_27_5a0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_27_5a0{
                    vertical-align: baseline;
                }.tdi_27_5a0 > .wpb_wrapper,
				.tdi_27_5a0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_5a0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_5a0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_28_c84 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_28_c84{
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_c84{
margin-right:0px !important;
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_c84.td-a-rec{
					text-align: center;
				}.tdi_28_c84 .td-element-style{
					z-index: -1;
				}.tdi_28_c84 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_28_c84 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-lego-2021.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_30_ccc  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_ccc{
                    vertical-align: baseline;
                }.tdi_30_ccc > .wpb_wrapper,
				.tdi_30_ccc > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-evenly;
				
				    align-items: center;
				}.tdi_30_ccc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_ccc > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_8ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_8ff" >
<style>

/* inline tdc_css att */

.tdi_31_8ff{
width:64% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_31_8ff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_8ff .tdb-logo-a,
                .tdi_31_8ff h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_31_8ff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_8ff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_8ff .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-size:16px !important;font-weight:600 !important;;
                }.tdi_31_8ff .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-size:62px !important;font-weight:800 !important;;
                }.tdi_31_8ff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_31_8ff .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_8ff .tdb-logo-text-title{
                    font-size:44px !important;font-weight:800 !important;;
                }.tdi_31_8ff .tdb-logo-text-tagline{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_31_8ff_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_31_8ff_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-2021.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XVI</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_ec0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_ec0{
                    vertical-align: baseline;
                }.tdi_33_ec0 > .wpb_wrapper,
				.tdi_33_ec0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_ec0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_ec0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_34_f35 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_34_f35{
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_34_f35.td-a-rec{
					text-align: center;
				}.tdi_34_f35 .td-element-style{
					z-index: -1;
				}.tdi_34_f35 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_34_f35 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-lego-2021.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_35_bbc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_049  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_049,
                .tdi_36_049 .tdc-columns{
                    min-height: 0;
                }.tdi_36_049,
				.tdi_36_049 .tdc-columns{
				    display: block;
				}.tdi_36_049 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_049{
padding-top:4px !important;
padding-bottom:4px !important;
}

.tdi_36_049 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_c9f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_c9f{
                    vertical-align: baseline;
                }.tdi_38_c9f > .wpb_wrapper,
				.tdi_38_c9f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_c9f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_c9f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39_4dd tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_4dd"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_39_4dd{
                    display: inline-block;
                }.tdi_39_4dd .tdb-menu > li .tdb-menu-sep,
                .tdi_39_4dd .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_39_4dd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_39_4dd .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_39_4dd .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_39_4dd .tdb-menu > li > a,
                .tdi_39_4dd .td-subcat-more{
                    color: #000000;
                }.tdi_39_4dd .tdb-menu > li > a,
                .tdi_39_4dd .td-subcat-more,
                .tdi_39_4dd .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_39_4dd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_39_4dd .tdb-menu .tdb-normal-menu ul,
                .tdi_39_4dd .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_4dd .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_39_4dd .tdb-menu > li > a:after,
				.tdi_39_4dd .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39_4dd class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
<li id="menu-item-101634" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101634"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/"><div class="tdb-menu-item-text">concorso letterario</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_42_6cb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42_6cb" >
<style>
/* custom css */
.tdi_42_6cb{
                    display: inline-block;
                }.tdi_42_6cb .td-icons{
                    top: 0px;
                
                    color: #282828;
                }.tdi_42_6cb .tdb-weather-deg-wrap{
                    color: #282828;
                }.tdi_42_6cb .tdb-weather-city{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons rain-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">6.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_43_96c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_96c" >
<style>

/* inline tdc_css att */

.tdi_43_96c{
margin-left:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_96c{
                    display: inline-block;
                }.tdi_43_96c .tdb-head-date-txt{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 05 Gennaio 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_44_5c5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_5c5" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_raw_css tdi_45_1c0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_1c0" ><div id=tdi_45_1c0 class="td_block_inner td-fix-index"><style>.td-flex-auto {
  flex: 0;
}
.td-flex-full {
  flex: 1;
}
</style></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46_076" class="tdc-zone"><div class="tdc_zone tdi_47_0f6  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47_0f6{
                    min-height: 0;
                }.tdi_47_0f6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_47_0f6:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_47_0f6{
position:relative;
}

</style>
<div class="tdi_46_076_rand_style td-element-style" ><style>
.tdi_46_076_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_48_0c9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_0f9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_0f9,
                .tdi_49_0f9 .tdc-columns{
                    min-height: 0;
                }.tdi_49_0f9,
				.tdi_49_0f9 .tdc-columns{
				    display: block;
				}.tdi_49_0f9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51_30c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_30c{
                    vertical-align: baseline;
                }.tdi_51_30c > .wpb_wrapper,
				.tdi_51_30c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_30c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_30c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51_30c { 
display:none !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52_f40 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_f40"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52_f40{
margin-left:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_f40{
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_f40{
                    display: inline-block;
                }.tdi_52_f40 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_52_f40 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_52_f40 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_52_f40 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_52_f40 .tdb-menu > li > a,
                .tdi_52_f40 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #000000;
                }.tdi_52_f40 .tdb-menu > li .tdb-menu-sep,
                .tdi_52_f40 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_52_f40 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_f40 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 0px;
                
                    top: 0px;
                }.tdi_52_f40 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_52_f40 .tdb-menu > li > a,
                .tdi_52_f40 .td-subcat-more,
                .tdi_52_f40 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:27px !important;font-weight:900 !important;
                }.tdi_52_f40 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_52_f40 .tdb-menu .tdb-normal-menu ul,
                .tdi_52_f40 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_52_f40 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_52_f40 .td-pulldown-filter-list li a{
                    padding: 4px 22px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
                }.tdi_52_f40 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_52_f40 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_52_f40:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_52_f40 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }.tdi_52_f40 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_f40 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_f40 .td-subcat-more .tdb-menu-more-subicon{
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_f40 .tdb-menu > li > a,
                .tdi_52_f40 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_52_f40 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_f40 .td-subcat-more .tdb-menu-more-subicon{
                    top: 1px;
                }.tdi_52_f40 .tdb-menu > li > a,
                .tdi_52_f40 .td-subcat-more,
                .tdi_52_f40 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:23px !important;font-weight:700 !important;
                }.tdi_52_f40 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_52_f40 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_52_f40 .td-pulldown-filter-list li a{
                    font-family:Roboto !important;font-size:11px !important;font-weight:500 !important;
                }
}
</style>
<style>
.tdi_52_f40 .tdb-menu > li.current-menu-item > a,
				.tdi_52_f40 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52_f40 .tdb-menu > li.current-category-ancestor > a,
				.tdi_52_f40 .tdb-menu > li:hover > a,
				.tdi_52_f40 .tdb-menu > li.tdb-hover > a,
				.tdi_52_f40 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_52_f40 .tdb-menu > li > a:after,
				.tdi_52_f40 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #1e73be;
				}
</style>
<style>
.tdi_52_f40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52_f40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52_f40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52_f40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52_f40 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52_f40 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: #fcfcfc;
				}
</style><div id=tdi_52_f40 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100493"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">PRIMA PAGINA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100733"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">NOTIZIE PRINCIPALI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100547"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">NOTIZIE VENETO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100548"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">NOTIZIE VENEZIA MESTRE</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55_cce td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_cce" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_cce{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="102685" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-100512"
                    class="post-100512 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_56_fc6" class="tdc-zone"><div class="tdc_zone tdi_57_4ff  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_57_4ff{
                    min-height: 0;
                }
</style><div id="tdi_58_b74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59_07f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_07f,
                .tdi_59_07f .tdc-columns{
                    min-height: 0;
                }.tdi_59_07f,
				.tdi_59_07f .tdc-columns{
				    display: block;
				}.tdi_59_07f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59_07f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_59_07f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_59_07f{
padding-top:20px !important;
}

.tdi_59_07f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_07f{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_07f{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_07f{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_61_7cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_7cc{
                    vertical-align: baseline;
                }.tdi_61_7cc > .wpb_wrapper,
				.tdi_61_7cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_7cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_7cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_62_6f0 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_6f0" >
<style>

/* inline tdc_css att */

.tdi_62_6f0{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_6f0{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_6f0{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_6f0{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_6f0 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_6f0 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_6f0{
					text-align: left;
				}.tdi_62_6f0 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_62_6f0 .tdb-title-text{
					font-family:Roboto !important;font-size:56px !important;line-height:1 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_6f0 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_6f0 .tdb-title-text{
					font-family:Roboto !important;font-size:28px !important;line-height:1 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_6f0 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:1 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_64_602 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64_602" >
<style>

/* inline tdc_css att */

.tdi_64_602{
margin-top:-2px !important;
margin-bottom:-2px !important;
}

</style>
<style>
/* custom css */
.tdi_64_602 .tdb-bread-sep{
                    font-size: 12px;
                
                    margin: 0 6px;
                }.tdi_64_602,
				.tdi_64_602 a{
					color: #5e5e5e;
				}.td-theme-wrap .tdi_64_602{
					text-align: left;
				}.tdi_64_602{
					font-family:Roboto !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-vertical-line tdb-bread-sep"></i> <span><a title="View all posts in Coronavirus" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/notizie/coronavirus/">Coronavirus</a></span> <i class="td-icon-vertical-line tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/notizie/coronavirus/",
                                "name": "Coronavirus"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_date tdi_65_5d0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_5d0" >
<style>
/* custom css */
.tdi_65_5d0{
                    display: inline-block;
                
					color: #595959;
				
					font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
				}.tdi_65_5d0 i{
                    font-size: 12px;
                
                    margin-right: 6px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-05T13:43:10+01:00">5 Gennaio 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_66_99c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_66_99c" >
<style>
/* custom css */
.tdi_66_99c{
                    display: inline-block;
                
					color: #595959;
				
					font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
				}.tdi_66_99c i{
                    font-size: 12px;
                
                    margin-right: 6px;
                
					position: relative;
					top: 1px;
				}.tdi_66_99c span{
					color: #595959;
				
					font-size:13px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-vertical-line"></i><span>aggiornato il </span> <time class="entry-date updated td-module-date" datetime="2021-01-05T14:02:33+01:00">5 Gennaio 2021 </time></div></div> <!-- ./block --><div class="vc_row_inner tdi_68_afa  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_afa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_afa,
				.tdi_68_afa .tdc-inner-columns{
				    display: block;
				}.tdi_68_afa .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70_c00  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_c00{
                    vertical-align: baseline;
                }.tdi_70_c00 .vc_column-inner > .wpb_wrapper,
				.tdi_70_c00 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_c00 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_71_fca" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_ff4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_ff4,
                .tdi_72_ff4 .tdc-columns{
                    min-height: 0;
                }.tdi_72_ff4,
				.tdi_72_ff4 .tdc-columns{
				    display: block;
				}.tdi_72_ff4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72_ff4{
margin-bottom:30px !important;
}

.tdi_72_ff4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_72_ff4{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_74_f49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_f49{
                    vertical-align: baseline;
                }.tdi_74_f49 > .wpb_wrapper,
				.tdi_74_f49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_f49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_f49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_76_6c5" class="tdc-row"><div class="vc_row tdi_77_fcc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_fcc,
                .tdi_77_fcc .tdc-columns{
                    min-height: 0;
                }.tdi_77_fcc,
				.tdi_77_fcc .tdc-columns{
				    display: block;
				}.tdi_77_fcc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_fcc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_fcc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_79_6f4  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79_6f4{
                    vertical-align: top;
                }.tdi_79_6f4 > .wpb_wrapper,
				.tdi_79_6f4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_6f4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_6f4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79_6f4{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_6f4{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_6f4{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_80_a6c tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_a6c" >
<style>

/* inline tdc_css att */

.tdi_80_a6c{
margin-top:-32px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_a6c{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_a6c .td-audio-player{
                    font-size: 12px;
                }.tdi_80_a6c .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_80_a6c:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32.png" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="1068" 
                                        height="460" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-1068x460.png" srcset="https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-1068x460.png 1068w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-300x129.png 300w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-1024x441.png 1024w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-768x330.png 768w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-1536x661.png 1536w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-696x299.png 696w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32-1920x826.png 1920w, https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32.png 1966w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="Il piano vaccini presentato da Zaia e Russo"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_post_share tdi_81_6c6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_6c6" >
<style>

/* inline tdc_css att */

.tdi_81_6c6{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81_6c6 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_6c6{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_6c6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_6c6 .td-social-expand-tabs-icon,
				.tdi_81_6c6 .td-icon-share{
					color: #a8a8a8;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_81_6c6" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fpiano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Piano+vaccini%2C+quanto+protegge+e+come+procede+il+Veneto.+Mutazioni+del+virus%3A+trovate+varianti+inglese+e+africana %0A%0A https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81_6c6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82_cc9 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_82_cc9{
margin-bottom:-48px !important;
padding-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_cc9{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_cc9.td-a-rec{
					text-align: center;
				}.tdi_82_cc9 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_82_cc9.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><span class="td-adspot-title">sponsor</span><script type="text/javascript" id='4w_235278_2130202651'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235278_2130202651', 'ic':'235278;110740;80322;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'938' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js">
</script>
<br></div><div class="td_block_wrap tdb_single_content tdi_83_805 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_83_805" >
<style>
/* custom css */
.tdi_83_805,
                .tdi_83_805 > p,
                .tdi_83_805 .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_83_805 h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_805 h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_805 h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_805 h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_805 li{
			        font-family:Roboto !important;
		        }.tdi_83_805 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_83_805 .wp-caption-text,
				.tdi_83_805 figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_83_805,
				.tdi_83_805 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_805,
                .tdi_83_805 > p,
                .tdi_83_805 .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_83_805 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_83_805,
                .tdi_83_805 > p,
                .tdi_83_805 .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:17.8px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_83_805 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_83_805 .wp-caption-text,
				.tdi_83_805 figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Nelle ultime 24 ore sono stati 55.654 i tamponi effettuati in Veneto, l&#8217;incidenza dei positivi è al 5,66%, sui tamponi rapidi e molecolari, 3.151 i positivi e 23.644 le dosi di vaccino somministrate, «la macchina vaccinale risponde bene», ha commentato il presidente della Regione Luca Zaia.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo 1/3 testo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="4722101267"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>L&#8217;ordinanza per le scuole superiori</strong></p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">commercial</span><div id="sas_72505_standard_inarticle_first"></div>
<script type="application/javascript">
    var vmtarget = '';
    if (typeof vmPageData !== 'undefined') {vmtarget = (typeof vmPageData.pagetype !== 'undefined') ? "pagetype="+vmPageData.pagetype : "";}

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 370439, pageId: 1305034, formatId: 72505, target:vmtarget, tagId: "sas_72505_standard_inarticle_first" },
                { networkId: 3295, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<br>
</div><p>Rispetto alle comunicazioni del Consiglio di ministri di lunedì sera, con l&#8217;Rt sopra uno si va in zona arancione, sopra 1,25 si va in zona rossa. I 21 parametri dovrebbero restare gli stessi. Si attende di capire nelle prossime ore, afferma Zaia, cosa stabilirà il ministero della Salute. Mentre sulle scuole, ha detto: «il vero tema sono le superiori perché c&#8217;è più preoccupazione rispetto al contagio. La prevenzione ha detto che è bene tenere queste scuole chiuse, la letteratura c&#8217;è e il governo ha annunciato l&#8217;arrivo della terza ondata: cose che non sapevamo poco tempo fa, ed eravamo pronti anche con la programmazione dei trasporti. Se occorre incentivare il più possibile lo smart working, questa è una delle attività che si possono fare in questa modalità, a differenza di altre, appunto come gli impianti sciistici, i servizi alla persona ecc. Il problema è quello degli assembramenti nelle classi», ha affermato il governatore.</p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/120337/tag"></script></div><p><strong>Il piano vaccinazioni</strong></p>
<p>La prima fase della vaccinazione sta avanzando con la somministrazione alle persone fragili, sono 185 mila le dosi che giungeranno in Veneto al 25 gennaio, giorno dell&#8217;arrivo dell&#8217;ultima tranche. Gli operatori, 18.639 che si sono vaccinati, sono medici di medicina generale, quelli delle Usca (Unità assistenziale a domicilio) e gli operatori nei reparti a rischio e quindi tutti gli altri operatori del servizio sanitario regionale, compresi gli amministrativi. Ci sono anche i volontari dell&#8217;emergenza, le croci, gli operatori delle ambulanze, i privati accreditati e il settore sanitario privato, i dentisti, i sanitari dei centri diagnostici: tutti questi sono stati inclusi nelle dosi del mese di gennaio.</p>
<p><strong>Le coorti di età</strong></p>
<p>Si sta iniziando a pensare all&#8217;organizzazione della fase due, quella della vaccinazione della popolazione in generale. La priorità, anche qui, sono gli ultra ottantenni più fragili, circa 160 mila, con invito spedito a casa e comunque nessuno escluso, con sede e ora stabiliti in maniera ordinata. Poi toccherà alle persone settantenni. Quindi a quelle fino ai sessant&#8217;anni. «Se dovessimo avere più dosi vaccinali pensiamo di andare in contemporanea con più coorti di età. Vaccinare significa proteggere le persone &#8211; ha detto la dottoressa Francesca Russo del settore Prevenzione della Regione Veneto &#8211; Chi presenta criticità particolari, sotto i 70 anni, coperti da esenzioni ticket o perché noti ai medici di medicina di base, verranno vaccinati con priorità». I servizi essenziali si pensa di vaccinarli in contemporanea ai sessantenni: insegnanti, farmacisti, forze dell&#8217;ordine, volontari. La seconda dose in tutti i casi, cioè il richiamo, è già fissato.</p>
<p><strong>Quanto dura il vaccino</strong></p>
<p>Il vaccino ha un&#8217;efficacia pari al 95% ed è sicuro, ha affermato Russo. C&#8217;è un canale per la comunicazione delle reazioni che si accompagnano a questo tipo di vaccino (il Pfizer). Non ha alcun organismo vivo, ma c&#8217;è una parte della proteina Spike di superficie che stimola il sistema immunitario di chi la riceve. Se si entra in contatto con il virus e questo viene riconosciuto: dopo 7-8 giorni dalla prima somministrazione c&#8217;è una copertura al 70%. Con la seconda dose aumenta ancora. A seconda delle coorti di età, le due dosi per 6-12 mesi dovrebbero essere sufficienti. Un milione e 100 mila vaccini servono per vaccinare la popolazione fino ai 60 anni. In tutto ammonta a 4 milioni la totalità di coloro che è previsto vengano vaccinati nella regione. Il Veneto punta a completare la vaccinazione prima dell&#8217;estate. Le unità vaccinali sono costituite da 5 persone. Ci sono delle graduatorie di infermieri disponibili e per ora il Veneto procedere speditamente: ha superato il milione e ritiene di impiegare anche gli specializzandi. Ogni ambulatorio si calcola possa somministrare 3 mila vaccini per sette ore di lavoro quotidiane: un vaccino circa ogni tre minuti.</p>
<p><strong>Le mutazioni del virus, l&#8217;inglese e l&#8217;africana</strong></p>
<p>L&#8217;istituto zooprofilattico ha fatto le sequenziazioni dei campioni di virus Veneto. Sono state individuate mutazioni che non erano mai riscontrate in Italia e in Veneto abbiamo condiviso questi risultati con l&#8217;istituto superiore della sanità. Abbiamo due varianti che preoccupano, quella inglese e quella africana. Oltre ad averla trovata noi questa variante (africana) è stata trovata anche in altri paesi europei. Delle due varianti si teme la maggiore gravità e diffusibilità. Il Veneto sta perciò continuando il sequenziamento.</p>
<p><strong>Il protocollo scolastico</strong></p>
<p>In presenza di un caso positivo a scuola, si fanno i tamponi a tutta la classe. Finora, se non c&#8217;è riscontro di un secondo caso, i bambini in Veneto potevano continuare a frequentare. Nel 30% delle classi da metà novembre è stato riscontrato un caso secondario. L&#8217;elevata presenza di questi casi ha reso poco sostenibile le verifiche con la prevenzione. Il protocollo è stato pertanto modificato per evitare che in più classi si diffondano casi secondari. Quindi in presenza di un positivo ora si chiude la classe, a partire dalla seconda elementare.</p>
<p>Per quanto riguarda l&#8217;ordinanza del presidente sulle superiori, «ci sono studi che hanno visto che la chiusura delle scuole è importante tanto quanto il contact tracing nel caso degli adolescenti, che sono interessati dal maggior numero di positività», ha detto Russo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84_4fe td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_84_4fe{
width:auto !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_4fe{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_4fe.td-a-rec{
					text-align: center;
				}.tdi_84_4fe .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_84_4fe.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo FineTesto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="5340870759"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_author tdi_85_ccf td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_ccf" >
<style>

/* inline tdc_css att */

.tdi_85_ccf{
margin-top:24px !important;
}

</style>
<style>
/* custom css */
.tdi_85_ccf{
                    display: inline-block;
                }.tdi_85_ccf .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_ccf .avatar{
                    width: 68px;
                    height: 68px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_ccf .tdb-author-name{
					color: #000;
				
					font-size:13px !important;
				}.tdi_85_ccf .tdb-author-by{
					font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Notizia di</span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_86_0c6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_0c6" >
<style>

/* inline tdc_css att */

.tdi_86_0c6{
margin-bottom:30px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.tdi_86_0c6 .td-post-sharing,
				.tdi_86_0c6 .tdb-share-classic{
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_86_0c6" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fpiano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Piano+vaccini%2C+quanto+protegge+e+come+procede+il+Veneto.+Mutazioni+del+virus%3A+trovate+varianti+inglese+e+africana %0A%0A https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_0c6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_88_f50  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_f50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88_f50,
				.tdi_88_f50 .tdc-inner-columns{
				    display: block;
				}.tdi_88_f50 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_f50{
margin-top:30px !important;
}

.tdi_88_f50 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_90_0df  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_0df{
                    vertical-align: baseline;
                }.tdi_90_0df .vc_column-inner > .wpb_wrapper,
				.tdi_90_0df .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_0df .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_91_cc0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_cc0" >
<style>

/* inline tdc_css att */

.tdi_91_cc0{
margin-top:-8px !important;
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_cc0{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_cc0 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_91_cc0 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_91_cc0 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_cc0 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_cc0 span{
                    padding: 2px 8px;
                }.tdi_91_cc0 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_91_cc0 span{
                    padding: 2px 8px;
                }.tdi_91_cc0 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/africana/">africana</a></li><li><a href="https://www.lavocedivenezia.it/tag/dottoressa-russo/">dottoressa Russo</a></li><li><a href="https://www.lavocedivenezia.it/tag/immunita/">immunità</a></li><li><a href="https://www.lavocedivenezia.it/tag/inglese/">inglese</a></li><li><a href="https://www.lavocedivenezia.it/tag/mutazioni/">mutazioni</a></li><li><a href="https://www.lavocedivenezia.it/tag/vaccino-anti-covid/">vaccino anti Covid</a></li><li><a href="https://www.lavocedivenezia.it/tag/virus/">virus</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_92_565 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_565" >
<style>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</style>
<style>
/* custom css */
.tdi_92_565{
			        color: #000000;
		        }.tdi_92_565 a{
			        color: #dd0000;
		        }.tdi_92_565 a:hover{
			        color: #c4c4c4;
		        }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TEMI PIU&#x27; RICERCATI</span></h4></div><div class="td_mod_wrap td-fix-index"><p><strong> <a href="https://www.lavocedivenezia.it/?s=Covid&#038;orderby=post_date/" target="_blank" rel="noopener noreferrer">Covid, ultime notizie e aggiornamenti</a> । <a href="https://www.lavocedivenezia.it/?s=vaccini+vaccino&#038;orderby=post_date/" target="_blank" rel="noopener noreferrer">Vaccino obbligatorio</a> । <a href="https://www.lavocedivenezia.it/?s=variante+inglese&#038;orderby=post_date/" target="_blank" rel="noopener noreferrer">La mutazione del virus: la variante inglese</a> । <a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/" target="_blank" rel="noopener noreferrer">Concorso Letterario</a> । </strong></p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_c50 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_c50{
margin-top:- !important;
}

</style>
<style>
/* custom css */
.tdi_93_c50.td-a-rec{
					text-align: center;
				}.tdi_93_c50 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo extra-long 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="4771950578"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_comments tdi_94_ccf tdb-comm-layout2 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_94_ccf" >
<style>
/* custom css */
.tdi_94_ccf .comment-link{
                    display: inline-block;
                }.tdi_94_ccf .comment{
                    border-bottom-style: dashed;
                }.tdi_94_ccf .comment .children{
                    border-top-style: dashed;
                }.tdi_94_ccf .comment-form .submit{
                    background-color: #000000;
                
					font-family:Roboto !important;
				}.tdi_94_ccf .comment-form .submit:hover{
                    background-color: #1e73be;
                }.tdi_94_ccf .avatar{
					border-radius: 2px;
				}.tdi_94_ccf .td-block-title a,
				.tdi_94_ccf .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;
				}.tdi_94_ccf cite{
					font-family:Roboto !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_94_ccf .comment-link,
				.tdi_94_ccf .comment-edit-link{
					font-family:Roboto !important;
				}.tdi_94_ccf .comment-content p{
					font-family:Roboto !important;font-size:15px !important;line-height:1.2 !important;
				}.tdi_94_ccf .comment-reply-link{
					font-family:Roboto !important;
				}.tdi_94_ccf .comment-reply-title{
					font-family:Roboto !important;
				}.tdi_94_ccf input[type=text],
                .tdi_94_ccf textarea{
					font-family:Roboto !important;
				}.tdi_94_ccf .comment-form-cookies-consent label,
                .tdi_94_ccf .logged-in-as,
                .tdi_94_ccf .logged-in-as a,
                .tdi_94_ccf .td-closed-comments{
					font-family:Roboto !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_94_ccf .comment-content p{
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_94_ccf input[type=text],
                .tdi_94_ccf textarea{
					font-family:Roboto !important;font-size:13px !important;
				}.tdi_94_ccf .comment-form .submit{
					font-family:Roboto !important;font-size:13px !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vuoi lasciare un commento? Nessuna registrazione necessaria <small><a rel="nofollow" id="cancel-comment-reply-link" href="/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Scrivi qui il tuo commento alla notizia.." 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='102685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_95_c0d td_block_template_1">
<style>
/* custom css */
.tdi_95_c0d.td-a-rec{
					text-align: center;
				}.tdi_95_c0d .td-element-style{
					z-index: -1;
				}
</style><!-- Composite Start -->
<div id="M287390ScriptRootC1035666">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1035666.js" async></script>
<!-- Composite End --></div></div></div><div class="vc_column tdi_97_cf7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97_cf7{
                    vertical-align: baseline;
                }.tdi_97_cf7 > .wpb_wrapper,
				.tdi_97_cf7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_cf7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_cf7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_cf7{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_cf7{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_cf7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98_f40 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_98_f40{
margin-top:-32px !important;
}

</style>
<style>
/* custom css */
.tdi_98_f40.td-a-rec{
					text-align: center;
				}.tdi_98_f40 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Alto 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="4363423909"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_4 tdi_99_b4f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_99_b4f" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Altri titoli</span></h4></div><div id=tdi_99_b4f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/gioia-antonella-e-la-prima-nata-a-venezia-nel-2021/" rel="bookmark" title="Gioia Antonella è la prima nata a Venezia nel 2021">Gioia Antonella è la prima nata a Venezia nel 2021</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/ospedale-dellangelo/" class="td-post-category">Ospedale dell'Angelo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T04:49:09+01:00" >2 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/gioia-antonella-e-la-prima-nata-a-venezia-nel-2021/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Gioia Antonella si è fatta attendere e poi, quando ha voluto, si è affacciata al mondo verso l&#039;ora di pranzo, portando il suo carico...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/gioia-antonella-e-la-prima-nata-a-venezia-nel-2021/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-morti-oltre-ogni-record-addio-ivan/" rel="bookmark" title="Coronavirus Venezia, ieri battuti tutti record. Addio anche a Ivan, 42 anni">Coronavirus Venezia, ieri battuti tutti record. Addio anche a Ivan, 42 anni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T11:30:37+01:00" >3 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-morti-oltre-ogni-record-addio-ivan/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coronavirus Venezia e provincia, bollettino che concerne le ultime 24 ore monitorate: 31 morti.
Mai si era realizzata una cifra del genere dall&#039;inizio della pandemia....</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/wuhan-festeggia-capodanno-senza-virus/" rel="bookmark" title="Wuhan festeggia in piazza libero dal virus, perché noi no?">Wuhan festeggia in piazza libero dal virus, perché noi no?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-nel-mondo/" class="td-post-category">coronavirus nel mondo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/paolo-pradolin/">Paolo Pradolin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T10:02:47+01:00" >1 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/wuhan-festeggia-capodanno-senza-virus/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Wuhan, lì dove tutto è cominciato, un anno dopo. 
Da giorni arrivano notizie che mostrano come la Cina abbia sconfitto il virus e persino...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-veneziano-morti-madre-figlio-mira/" rel="bookmark" title="Coronavirus nel Veneziano: 15 morti. Madre e figlio spirano a poche ore di distanza">Coronavirus nel Veneziano: 15 morti. Madre e figlio spirano a poche ore di distanza</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T14:44:35+01:00" >31 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-veneziano-morti-madre-figlio-mira/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coronavirus Venezia e provincia che mostra nel bollettino di giornata un arretramento nei decessi rispetto alla giornata monstre  di ieri (28 morti, record...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-28-morti-mai-cosi-tanti/" rel="bookmark" title="Coronavirus Venezia, 28 morti. Mai così tanti dall&#8217;inizio della pandemia">Coronavirus Venezia, 28 morti. Mai così tanti dall&#8217;inizio della pandemia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:15:59+01:00" >30 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-28-morti-mai-cosi-tanti/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coronavirus Venezia e provincia: un altro record. 28 morti, quelli registrati dalle 17 di lunedì alle 17 martedì, non si erano mai visti in...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/troppi-evasi-durante-quarantena-ulss-chiama-prefetto/" rel="bookmark" title="Troppi evasi durante quarantena: Ulss chiama prefetto">Troppi evasi durante quarantena: Ulss chiama prefetto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/contagi/" class="td-post-category">contagi</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T18:45:22+01:00" >2 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/troppi-evasi-durante-quarantena-ulss-chiama-prefetto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Troppi evasi durante quarantena. Forse anche per questo i numeri in Veneto non sono buoni come si vorrebbe. E&#039; comunque un dato di fatto...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100_fcf td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_100_fcf{
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_100_fcf.td-a-rec{
					text-align: center;
				}.tdi_100_fcf .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">commercial</span><script type="text/javascript" id='4w_235204_1807596907'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235204_1807596907', 'ic':'235204;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="td_block_wrap td_flex_block_4 tdi_101_c1c td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_101_c1c" >
<style>

/* inline tdc_css att */

.tdi_101_c1c{
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_101_c1c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-anomalo-rialzo-numeri/" rel="bookmark" title="Coronavirus Venezia, anomalo rialzo nei numeri: 70% in più di nuovi casi in un giorno">Coronavirus Venezia, anomalo rialzo nei numeri: 70% in più di nuovi casi in un giorno</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T06:47:14+01:00" >4 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-anomalo-rialzo-numeri/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coronavirus Venezia: la nostra provincia continua a pagare un tributo altissimo alla guerra contro il virus.
Altri 16 morti nel Veneziano nelle ultime 24 ore...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/coronavirus-venezia-anomalo-rialzo-numeri/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-scoperti-falsi-positivi-indagine-procura/" rel="bookmark" title="Covid, scoperti falsi positivi: indagine della procura">Covid, scoperti falsi positivi: indagine della procura</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/ospedali/" class="td-post-category">Ospedali</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T23:06:13+01:00" >30 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/covid-scoperti-falsi-positivi-indagine-procura/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Covid, scoperti falsi positivi, addirittura ricoverati assieme ad altri pazienti contagiati dal coronavirus. La procura indaga, al momento senza ipotesi di reato, dopo la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/e-morto-il-sindaco-di-dolo-alberto-polo/" rel="bookmark" title="È morto il sindaco di Dolo, Alberto Polo">È morto il sindaco di Dolo, Alberto Polo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/dolo/" class="td-post-category">Dolo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T08:04:11+01:00" >4 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/e-morto-il-sindaco-di-dolo-alberto-polo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">È morto il sindaco di Dolo, Alberto Polo. Ne hanno dato annuncio le istituzioni, fra cui il vicesindaco della città Gianluigi Naletto. Il primo...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-numeri-in-aumento-boom-nuovi-contagi-in-veneto/" rel="bookmark" title="Covid, numeri in aumento. Boom nuovi contagi in Veneto">Covid, numeri in aumento. Boom nuovi contagi in Veneto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/covid-in-veneto/" class="td-post-category">Covid in Veneto</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T19:12:32+01:00" >1 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/covid-numeri-in-aumento-boom-nuovi-contagi-in-veneto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Covid, i numeri sono in aumento, confermando il trend, in realtà, iniziato l&#039;ultimo giorno dell&#039;anno.
Sono 22.211 i nuovi casi di coronavirus in Italia delle...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/positiva-dopo-vaccino-medico-dottoressa/" rel="bookmark" title="Covid, dottoressa positiva. Aveva fatto il vaccino 6 giorni fa (ma il vaccino non c&#8217;entra)">Covid, dottoressa positiva. Aveva fatto il vaccino 6 giorni fa (ma il vaccino non c&#8217;entra)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/vaccino-anti-covid/" class="td-post-category">vaccino anti-covid</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T16:06:18+01:00" >3 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/positiva-dopo-vaccino-medico-dottoressa/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Covid, dottoressa positiva. Aveva fatto il vaccino anti-Covid 6 giorni fa ma l&#039;interessata conferma: &quot;Lo rifarei&quot;. 
Il caso è scoppiato oggi a Siracusa, ma...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/morto-albino-casarotto-spi-cgil-borbiago-mira/" rel="bookmark" title="È morto Albino Casarotto dello Spi Cgil di Mira. «Umile e attivo». Partì volontario durante il terremoto dell&#8217;Aquila">È morto Albino Casarotto dello Spi Cgil di Mira. «Umile e attivo». Partì volontario durante il terremoto dell&#8217;Aquila</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/sindacati/" class="td-post-category">sindacati</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T14:17:32+01:00" >3 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/morto-albino-casarotto-spi-cgil-borbiago-mira/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Aveva appena trascorso il Natale in famiglia Albino Casarotto, 68 anni di Borbiago, da una vita militante del sindacato dei pensionati, lo Spi Cgil...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102_c68 td_block_template_1">
<style>
/* custom css */
.tdi_102_c68.td-a-rec{
					text-align: center;
				}.tdi_102_c68 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar medio 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="3880315977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_4 tdi_103_962 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_103_962" >
<style>

/* inline tdc_css att */

.tdi_103_962{
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_962 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/leonardo-del-vecchio-amante-natalia-paragoni/" rel="bookmark" title="Leonardo Del Vecchio: è lui l&#8217;amante di Natalia Paragoni?">Leonardo Del Vecchio: è lui l&#8217;amante di Natalia Paragoni?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/grande-fratello/" class="td-post-category">Grande Fratello</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/marie-jolie/">Marie Jolie</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:38:19+01:00" >30 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/leonardo-del-vecchio-amante-natalia-paragoni/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Dopo aver ripercorso la crisi tra Andrea Zelletta e la fidanzata, ecco gli ultimi risvolti. L&#039;uomo che avrebbe dormito a Capri con Natalia Paragoni...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/leonardo-del-vecchio-amante-natalia-paragoni/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-turista-picchiato-e-rapinato-durante-carnevale-presi/" rel="bookmark" title="Venezia, turista picchiato e rapinato durante Carnevale: presi!">Venezia, turista picchiato e rapinato durante Carnevale: presi!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/carnevale-di-venezia/" class="td-post-category">Carnevale di Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T11:15:26+01:00" >2 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/venezia-turista-picchiato-e-rapinato-durante-carnevale-presi/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Venezia: picchiarono turista in una tentata rapina, 2 arresti questa mattina.
I carabinieri del Nucleo Natanti di Venezia hanno infatti eseguito un&#039;ordinanza di custodia cautelare...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-porta-via-mago-jukebox-claudio-tosato/" rel="bookmark" title="Il Covid ci porta via il mago dei jukebox, eccellenza trevigiana">Il Covid ci porta via il mago dei jukebox, eccellenza trevigiana</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/morti-per-covid/" class="td-post-category">morti per Covid</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T19:24:04+01:00" >2 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/covid-porta-via-mago-jukebox-claudio-tosato/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Claudio Tosato era un mago dei jukebox, soprattutto. Un genio della meccanica applicata alla sua grande passione: le scatole della musica a moneta degli...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mose-in-azione-venezia-allasciutto/" rel="bookmark" title="Mose in azione: in mare 138 cm. e in città 70">Mose in azione: in mare 138 cm. e in città 70</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/mose-di-venezia/" class="td-post-category">Mose di Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T13:16:03+01:00" >28 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/mose-in-azione-venezia-allasciutto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Mose attivo questa mattina e la città, ancora una volta, resta all&#039;asciutto.
L&#039;attivazione del sistema Mose ha così nuovamente protetto il centro storico di Venezia...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ulss-3-impennata-di-positivi-tra-fine-dicembre-e-inizio-gennaio-dal-ben-rispettare-le-quarantene/" rel="bookmark" title="Ulss 3, impennata di positivi tra fine dicembre e inizio gennaio. Dal Ben: «Rispettare le quarantene»">Ulss 3, impennata di positivi tra fine dicembre e inizio gennaio. Dal Ben: «Rispettare le quarantene»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/ulss-3-serenissima-ex-ulss-12-veneziana/" class="td-post-category">Ulss 3 Serenissima (ex Ulss 12 Veneziana)</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T13:27:41+01:00" >2 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/ulss-3-impennata-di-positivi-tra-fine-dicembre-e-inizio-gennaio-dal-ben-rispettare-le-quarantene/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">«Il vaccino non basterà, servono i comportamenti contro i contagi». Procede, anche nell&#039;azienda Ulss 3, la campagna di vaccinazione contro il Covid con le...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/inglese-aggredito-carnevale-due-veneziani-giudecca/" rel="bookmark" title="Inglese aggredito per rapina a Carnevale: sono stati due veneziani della Giudecca">Inglese aggredito per rapina a Carnevale: sono stati due veneziani della Giudecca</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/giudecca/" class="td-post-category">Giudecca</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T19:36:59+01:00" >3 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/inglese-aggredito-carnevale-due-veneziani-giudecca/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nuovi dettagli sono emersi dopo la notizia dell&#039;arresto compiuto ieri da parte dei carabinieri. I responsabili dell&#039;aggressione al turista (verosimilmente inglese) in una calletta...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104_e36 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_104_e36{
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_104_e36.td-a-rec{
					text-align: center;
				}.tdi_104_e36 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">commercial</span><script type="text/javascript" id='4w_235206_953558911'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235206_953558911', 'ic':'235206;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="td_block_wrap td_flex_block_4 tdi_105_6f6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_105_6f6" >
<style>

/* inline tdc_css att */

.tdi_105_6f6{
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105_6f6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/" rel="bookmark" title="Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica">Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/" class="td-post-category">Concorso Letterario La Voce di Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T10:49:24+02:00" >11 Giugno 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/#comments">22</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">





» vota il tuo racconto preferito  » vai alla presentazione del concorso  » leggi tutti i racconti arrivati</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/chi-non-fa-vaccino-viene-licenziato-parere-avvocato/" rel="bookmark" title="Chi non fa il vaccino può essere licenziato? Il parere dell&#8217;Avvocato del Lavoro. A cura dell&#8217;Avv. Teat">Chi non fa il vaccino può essere licenziato? Il parere dell&#8217;Avvocato del Lavoro. A cura dell&#8217;Avv. Teat</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/vaccinazioni-obbligatorie/" class="td-post-category">Vaccinazioni obbligatorie</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-31T08:04:37+01:00" >31 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/chi-non-fa-vaccino-viene-licenziato-parere-avvocato/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">«Se non ti vaccini, ti licenzio» cosa c&#039;è di vero in questa affermazione pubblicata su molti quotidiani?

Molti lavoratori in questi giorni si stanno ponendo...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/quando-finisce-il-grande-fratello-vip/" rel="bookmark" title="Quando finisce il Grande Fratello VIP? La conferma di Signorini">Quando finisce il Grande Fratello VIP? La conferma di Signorini</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/grande-fratello/" class="td-post-category">Grande Fratello</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/marie-jolie/">Marie Jolie</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T13:45:25+01:00" >16 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/quando-finisce-il-grande-fratello-vip/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Dopo un primo allungamento all&#039;8 febbraio e le successive voci che parlavano di &quot;finale il 15 febbraio&quot;, nell&#039;ultima puntata di GF VIP Party Alfonso...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-frase-beffarda-sul-2020-sul-ponte-di-rialto/" rel="bookmark" title="Venezia, frase beffarda sul 2020 sul Ponte di Rialto">Venezia, frase beffarda sul 2020 sul Ponte di Rialto</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/rialto/" class="td-post-category">Rialto</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T15:30:32+01:00" >29 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/venezia-frase-beffarda-sul-2020-sul-ponte-di-rialto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Venezia, addio al 2020 con un saluto non propriamente... educato per far capire quanto questo bisestile abbia logorato animi e fisici. Addio anno vecchio,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/zaia-polemiche-terapie-intensive-veneto-auguri-buon-anno/" rel="bookmark" title="Zaia, gli auguri di buon anno: «Speriamo sto 2020 vada fora&#8230;»">Zaia, gli auguri di buon anno: «Speriamo sto 2020 vada fora&#8230;»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/zaia/" class="td-post-category">Zaia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:30:10+01:00" >30 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/zaia-polemiche-terapie-intensive-veneto-auguri-buon-anno/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Tre milioni di tamponi molecolari fatti in Veneto dall&#039;inizio dell&#039;emergenza Covid, quasi 18 mila nelle ultime 24 ore; altri 17 mila i rapidi per...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nuova-ordinanza-zaia-chiusura-scuole-superiori-gennaio-solo-didattica-distanza/" rel="bookmark" title="Nuova ordinanza di Zaia, le scuole superiori rimangono chiuse a gennaio. Prorogata la didattica a distanza al 100%">Nuova ordinanza di Zaia, le scuole superiori rimangono chiuse a gennaio. Prorogata la didattica a distanza al 100%</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/zaia/" class="td-post-category">Zaia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T06:11:18+01:00" >5 Gennaio 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/nuova-ordinanza-zaia-chiusura-scuole-superiori-gennaio-solo-didattica-distanza/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nelle ultime 24 ore in Veneto sono stati registrati 1.642 positivi al Covid. In regione sono tremila e 59 i ricoveri, 3459 con le...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_106_c4e td_block_template_1">
<style>
/* custom css */
.tdi_106_c4e.td-a-rec{
					text-align: center;
				}.tdi_106_c4e .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar basso 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="9857694674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_107_cf7" class="tdc-row"><div class="vc_row tdi_108_46f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_108_46f,
                .tdi_108_46f .tdc-columns{
                    min-height: 0;
                }.tdi_108_46f,
				.tdi_108_46f .tdc-columns{
				    display: block;
				}.tdi_108_46f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108_46f{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_108_46f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_108_46f{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_110_443  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_443{
                    vertical-align: baseline;
                }.tdi_110_443 > .wpb_wrapper,
				.tdi_110_443 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_443 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_443 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Mestre 2"></span><meta itemprop="datePublished" content="2021-01-05T13:43:10+01:00"><meta itemprop="dateModified" content="2021-01-05T14:02:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/piano-vaccini-protegge-veneto-mutazioni-del-virus-varianti-inglese-e-africana/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="Piano vaccini, quanto protegge e come procede il Veneto. Mutazioni del virus: trovate varianti inglese e africana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/Schermata-2021-01-05-alle-13.17.32.png"><meta itemprop="width" content="1966"><meta itemprop="height" content="846"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_111_f4c" class="tdc-zone"><div class="tdc_zone tdi_112_496  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_112_496{
                    min-height: 0;
                }.tdi_112_496 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9;
                }
</style>
<div class="tdi_111_f4c_rand_style td-element-style" ></div><div id="tdi_113_c03" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_114_6c4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_114_6c4,
                .tdi_114_6c4 .tdc-columns{
                    min-height: 0;
                }.tdi_114_6c4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#215ad3,#1e73be);background: linear-gradient(90deg,#215ad3,#1e73be);
                }.tdi_114_6c4,
				.tdi_114_6c4 .tdc-columns{
				    display: block;
				}.tdi_114_6c4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_6c4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_6c4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_114_6c4.tdc-row-content-vert-center,
                    .tdi_114_6c4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_114_6c4.tdc-row-content-vert-bottom,
                    .tdi_114_6c4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_114_6c4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_114_6c4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_6c4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_113_c03_rand_style td-element-style" ></div><div class="vc_column tdi_116_fa4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_116_fa4{
                    vertical-align: baseline;
                }.tdi_116_fa4 > .wpb_wrapper,
				.tdi_116_fa4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_fa4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_fa4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_fa4{
width:40% !important;
text-align:left !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_117_03c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_117_03c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_117_03c{
                    display: inline-block;
                }.tdi_117_03c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_117_03c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_117_03c .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:100 !important;
                }.tdi_117_03c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_117_03c class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="http://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it ©</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_119_4f2  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_119_4f2{
                    vertical-align: baseline;
                }.tdi_119_4f2 > .wpb_wrapper,
				.tdi_119_4f2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_4f2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_4f2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_4f2{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_120_ee6 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_ee6" >
<style>

/* inline tdc_css att */

.tdi_120_ee6{
margin-top:10px !important;
}

</style><p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Contenuto coperto da Copyright. Ogni trasgressione verrà perseguita a termini di legge. Questo messaggio costituisce informativa, l\'interessato del plagio non potrà quindi invocare la \"buona fede\" ai sensi di Legge.</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Non sei autorizzato a stampare questa pagina. Siamo spiacenti."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.lavocedivenezia.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5ff46cc43302c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
/* cancello link da autore anhe se resta foto cliccabile*/
.tdb-author-name-wrap a {
pointer-events: none;
}
/* tolgo link da categorie in home su ogni blocco */
.td_module_wrap .td-post-category {
pointer-events: none;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/f.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22194857-1');
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 3.719 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-05 14:42:28 -->

<!-- Compression = gzip -->