<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Ripercorrere il passato attraverso la fotografia del presente, questo il focus della mostra fotografica organizzata dal Comune di Mirano con la" />
<link rel="canonical" href="https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica" />
<meta property="og:description" content="Ripercorrere il passato attraverso la fotografia del presente, questo il focus della mostra fotografica organizzata dal Comune di Mirano con la" />
<meta property="og:url" content="https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:published_time" content="2021-12-19T17:50:00+00:00" />
<meta property="article:modified_time" content="2021-12-19T17:26:11+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="605" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica Feed dei commenti" href="https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.35' type='text/css' media='all' />
<link rel='stylesheet' id='td-critical-css' href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-critical-css-dada2f74-752b-8db7-4e06-7eec1954058e.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<style id='td-critical-inline-css' type='text/css'>
            .td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style,
            .td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            @media (max-width: 767px) {
            .td-md-is-ios .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            }
            .td-element-style {
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            }
            .tdb-logo-text-title,
            .tdb-logo-text-tagline,
            .tdm-title {
            -webkit-background-clip: text;
            }
            button,
            html input[type="button"],
            input[type="reset"],
            input[type="submit"] {
            -webkit-appearance: button;
            }
            *:before,
            *:after {
            -webkit-box-sizing: border-box;
            box-sizing: border-box;
            }

            
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C700%2C500%2C400%2C800&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>
/* <![CDATA[ */
var quads = {"version":"2.0.35","allowed_click":"2","quads_click_limit":"4","quads_ban_duration":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.35' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>
/* <![CDATA[ */
var quads_tcf_2 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.35' id='quads-tcf-2-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/119343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=119343' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fmirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fmirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica%2F&#038;format=xml" />
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-6182329253159189",
                  enable_page_level_ads: true
                  }); 
                 </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bd7604ca0b","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"bd7604ca0b","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"bd7604ca0b","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":100512};
    </script>
<link rel="amphtml" href="https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/?amp">

<script>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</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a50c04;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50c04;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50c04;
                }
                .tdm-btn-style1 {
					background-color: #a50c04;
				}
				.tdm-btn-style2:before {
				    border-color: #a50c04;
				}
				.tdm-btn-style2 {
				    color: #a50c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50c04;
                    -moz-box-shadow: 0 2px 16px #a50c04;
                    box-shadow: 0 2px 16px #a50c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50c04;
                    -moz-box-shadow: 0 4px 26px #a50c04;
                    box-shadow: 0 4px 26px #a50c04;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-119343 single-format-standard mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>  </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/">Notizie Veneto</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/">Notizie Nazionali</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><div id=tdi_7 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<div class="tdi_11_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LA VOCE DI VENEZIA</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style">
<div class="tdi_18_rand_style td-element-style"></div><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row">
<div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32  wpb_row td-pb-row">
<div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_35 .tdb-menu > li.current-menu-item > a,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a,
				.tdi_35 .tdb-menu > li:hover > a,
				.tdi_35 .tdb-menu > li.tdb-hover > a,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a50c04;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_38 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38">
<div class="tdb-block-inner td-fix-index"> <i class="td-icons mist-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">1.3</span>
<span class="tdb-weather-unit">C</span>
</div>
 <div class="tdb-weather-city">Venezia</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 19 Dicembre 2021</div></div></div> <div class="td_block_wrap tdb_header_search tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40"><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row">
<div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="119343" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-100512" class="post-100512 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row">
<div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_53 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<div class="tdi_53_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_54 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_54">
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in Appuntamento" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/appuntamento/">Appuntamento</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-vertical-line"></i><span class="tdb-bred-no-url-last">Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/appuntamento/",
                                "name": "Appuntamento"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica"                                
                            }
                        }    ]
                        }
                       </script><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_55 td_block_template_1">

<div class="quads-location quads-ad23" id="quads-ad23" style="float:none;margin:3px;">
</div>
</div></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row">
<div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<div class="tdb-block-inner td-fix-index">
<a href="https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro.jpg" data-caption="">
<img width="1023" height="605" class="entry-thumb td-modal-image" src="https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro.jpg 1023w, https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro-300x177.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro-768x454.jpg 768w, https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro-696x412.jpg 696w" sizes="(max-width: 1023px) 100vw, 1023px" alt="anziani con bambina che legge libro" title="anziani con bambina che legge libro" />
</a></div></div><div class="td_block_wrap tdb_single_author tdi_61 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_61">
<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di:</span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_62">
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-19T18:50:00+01:00">19/12/2021 18:50</time></div></div> <div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_post_share tdi_66 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_66" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fmirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mirano%2C+%E2%80%9CVolti+nel+Tempo.+I+Ricordi+di+una+Vita%E2%80%9D%2C+mostra+fotografica %0A%0A https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_66" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_67 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_67"><div class="tdb-block-inner td-fix-index"><p>Ripercorrere il passato attraverso la fotografia del presente, questo il focus della mostra fotografica organizzata dal Comune di Mirano con la collaborazione di Euro&#038;Promos Social Health Care.<br />
Una mostra che indaga l’aspetto più intimo dell’esperienza dei singoli, attraverso racconti e ricordi personali, insieme a momenti di vita quotidiana catturati dalla fotografia.</p>
<p>Il progetto – a ingresso libero &#8211; sarà esposto venerdì 17 dicembre, dalle 15:30 alle 18:00, e sabato 18, dalle 10:00 alle 12:30 e dalle 15.30 alle 18:00, nella sala comunale di via Bastia Fuori n. 58, Mirano (VE).</p>
<p>Protagonisti assoluti dell’esposizione sono gli anziani del Centro diurno Arcobaleno di Vetrego, a rappresentare tradizioni del passato e memorie di una vita lontana, insieme ai bambini: il futuro e l’innovazione.</p>
<p>«Il progetto iniziale era diverso – spiega la dott.ssa Deborah D’Avenia, Area Manager di Euro&#038;Promos Social Health Care, tra gli ideatori dell’iniziativa – ma il Covid ha cambiato tutto. Avevamo previsto di coinvolgere le scuole del territorio con l’idea di svolgere più giornate a tema: merende, momenti di gioco tra nonni e bambini, purtroppo abbiamo dovuto adeguarci nel rispetto delle restrizioni reinventando il progetto e limitando il numero dei piccoli visitatori». Nonostante le difficoltà dovute all’emergenza sanitaria «il risultato del lavoro ha dato vita a momenti bellissimi – continua D’Avenia – Siamo riusciti a dare spazio alla condivisione del tempo e dei ricordi tra grandi e piccini: un modo per rievocare un&#8217;infanzia sicuramente diversa da quella di oggi, esperienze da cui i bambini possono imparare».</p>
<p>L’obiettivo del centro è quello di aiutare gli anziani a socializzare e interagire attraverso momenti ludici che favoriscano le relazioni sociali: da qui nasce l’idea di questa esposizione fotografica.</p>
<p>Si è scelto, infatti, di inserire nella mostra i diversi progetti e laboratori che si svolgono quotidianamente all’interno del Centro diurno Arcobaleno come la cura dell’orto, la creazione di oggettistica per i mercatini, il cucito e la maglia.</p>
<p>«Gli anziani si sono raccontati nella loro totalità, unicità e centralità, riconoscendo un bagaglio culturale ed esperienziale in una logica di scambio reciproco e costruttivo», racconta D’Avenia. Infatti, gli ospiti del centro Arcobaleno hanno partecipato attivamente alla creazione dell’intero progetto, attraverso racconti, oggetti e attività manuali. Hanno condiviso le esperienze, gli affetti e i ricordi della propria vita in un’intervista condotta delle operatrici del centro. Inoltre, hanno creato delle “scatole di ricordi” &#8211; esposte alla mostra &#8211; per raccogliere oggetti, fotografie e scritti per loro significativi.</p>
<p>La mostra si propone di offrire al visitatore anche un confronto intergenerazionale grazie alla presenza dei bambini negli scatti esposti. I più piccoli sono stati coinvolti nella semplicità delle attività quotidiane e nei momenti di svago all’aperto trascorsi insieme agli anziani.</p>
<p>«Vogliamo ringraziare l&#8217;amministrazione comunale di Mirano per l&#8217;importante collaborazione e le operatrici di Euro &#038; Promos Social Health Care: Francesca Fabris, Anna Formica e Iwona Szewczyk, impegnate presso il centro. Grazie a loro è stato possibile concretizzare il progetto. – sottolinea D’Avenia – Questa mostra fotografica è un bel modo per far entrare queste storie nelle case di chiunque abbia voglia di leggerle».</p>
<p>L’iniziativa si svolgerà secondo i protocolli anti-covid, l’accesso sarà consentito esclusivamente ai possessori di green pass.</p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="108580">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjM1IC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwODU4MCIgaWQ9InF1YWRzLWFkMTA4NTgwIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46NHB4IDAgNHB4IDA7dGV4dC1hbGlnbjpjZW50ZXI7Ij4KPGRpdiBjbGFzcz0icXVhZHMtYWQtbGFiZWwgcXVhZHMtYWQtbGFiZWwtbmV3Ij5jb250aW51YSBhIGxlZ2dlcmUgZG9wbyBsYSBwdWJibGljaXTDoDwvZGl2PjxkaXYgaWQ9InNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgdmFyIHZtdGFyZ2V0ID0gJyc7CiAgICBpZiAodHlwZW9mIHZtUGFnZURhdGEgIT09ICd1bmRlZmluZWQnKSB7dm10YXJnZXQgPSAodHlwZW9mIHZtUGFnZURhdGEucGFnZXR5cGUgIT09ICd1bmRlZmluZWQnKSA/ICJwYWdldHlwZT0iK3ZtUGFnZURhdGEucGFnZXR5cGUgOiAiIjt9CgogICAgdmFyIHNhcyA9IHNhcyB8fCB7fTsKICAgIHNhcy5jbWQgPSBzYXMuY21kIHx8IFtdOwogICAgc2FzLmNtZC5wdXNoKAogICAgICAgIGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgc2FzLmNhbGwoCiAgICAgICAgICAgICAgICB7IHNpdGVJZDogMzcwNDM5LCBwYWdlSWQ6IDEzMDUwMzQsIGZvcm1hdElkOiA3MjUwNSwgdGFyZ2V0OnZtdGFyZ2V0LCB0YWdJZDogInNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiIH0sCiAgICAgICAgICAgICAgICB7IG5ldHdvcmtJZDogMzI5NSwgZG9tYWluOiAiaHR0cHM6Ly93d3c4LnNtYXJ0YWRzZXJ2ZXIuY29tIiAvKiwgb25Ob2FkOiBmdW5jdGlvbigpIHt9ICovIH0KICAgICAgICAgICAgKTsKICAgICAgICB9CiAgICApOwo8L3NjcmlwdD4KPC9kaXY+Cg==</script>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_68 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<p class="tdm-descr">Copyright 2021: www.lavocedivenezia.it . <br>Tutti i diritti sono riservati. <br> Duplicazione vietata. Condivisione consentita.</p></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_69 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<div class="tdb-block-inner td-fix-index"><a href="https://www.lavocedivenezia.it/author/ppphomer444/" class="tdb-author-photo" title="Redazione"><img data-del="avatar" src='https://www.lavocedivenezia.it/wp-content/uploads/hevelop-social-giovani-lavoro-pc-redazione-selezione-up-680-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.lavocedivenezia.it/author/ppphomer444/" class="tdb-author-name">Redazione</a><div class="tdb-author-descr">A cura della Redazione di
www.lavocedivenezia.it</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_70" class="td-post-sharing tdb-block td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi:</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fmirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mirano%2C+%E2%80%9CVolti+nel+Tempo.+I+Ricordi+di+una+Vita%E2%80%9D%2C+mostra+fotografica %0A%0A https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_75 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/eventi-mirano/">eventi Mirano</a></li><li><a href="https://www.lavocedivenezia.it/tag/mostra-fotografica/">mostra fotografica</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76 td_block_template_1">

<div class="quads-location quads-ad22" id="quads-ad22" style="float:none;margin:3px;">
</div>
</div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_77 tdb-comm-layout2 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_77">
<div class="tdi_77_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">La discussione è aperta (nessuna registrazione richiesta) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Scrivi qui il tuo commento alla notizia.." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Scrivi qui il tuo commento alla notizia..</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="il tuo nome o pseudonimo:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">il tuo nome o pseudonimo:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="la tua mail (non sarà visibile):*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">la tua mail (non sarà visibile):*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='119343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_78 td_block_template_1">

<div id="M287390ScriptRootC1030718">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
</div></div></div><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_8">
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>Notizie più seguite dall&#x27;archivio </span></h4></div>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">pubblicità</div>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
</div><div class="td_block_wrap td_flex_block_5 tdi_82 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82">
<div class="tdi_82_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-san-zaccaria-la-sorpresa-allimbarco-ignoti-hanno-defecato-in-vaporetto/" rel="bookmark" title="Venezia, San Zaccaria. La sorpresa all&#8217;imbarco: ignoti hanno defecato in vaporetto">Venezia, San Zaccaria. La sorpresa all&#8217;imbarco: ignoti hanno defecato in vaporetto</a></h2><div class="td-excerpt">
Venezia, il degrado del comportamento delle persone ha toccato livelli mai raggiunti prima. Questa mattina un vaporetto ha attraccato al pontile di San Zaccaria, ma i viaggiatori che sono saliti a bordo hanno trovato una disgustosa sorpresa.
Un passeggero si era appena...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_83 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_83">
<div class="tdi_83_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/albero-abbattuto-venezia-san-basilio-marittima/" rel="bookmark" title="Storia di un albero. Oggi abbattuto in funzione di chissà quali esigenze, San Basilio è meno bella ora">Storia di un albero. Oggi abbattuto in funzione di chissà quali esigenze, San Basilio è meno bella ora</a></h2><div class="td-excerpt">"È stato un uomo, più di settant’anni fa a impiantare quel pioppo su quell’angolo di San Basilio.
Quell’uomo era mio padre. Mia madre diceva a noi figlie, quello è l’albero che ha fatto nascere vostro padre e noi ai nostri figli, quello è l’albero che ha impiantato il nonno e i figli ai loro figli, quello è l’albero del bisnonno..."</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_84 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_84">
<div class="tdi_84_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-conserva-mussin-imbarcazione-regata-storica/" rel="bookmark" title="Venezia conserva l’ultimo “Mussin”, l’imbarcazione settecentesca che apriva la Regata Storica">Venezia conserva l’ultimo “Mussin”, l’imbarcazione settecentesca che apriva la Regata Storica</a></h2><div class="td-excerpt">Venezia: nascosta in uno squero, al sicuro, coperta da un telo che la protegge dalle intemperie e dal passare del tempo. Sola, con se stessa, memore degli splendori del suo passato e lontana dagli sguardi indiscreti di chi potrebbe restare deluso...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_85 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_85">
<div class="tdi_85_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mostra-del-cinema-non-si-riesce-a-vedere-film-noi-andiamo-via-lettere/" rel="bookmark" title="Mostra del Cinema: non si riesce a vedere film, noi andiamo via. Lettere">Mostra del Cinema: non si riesce a vedere film, noi andiamo via. Lettere</a></h2><div class="td-excerpt">Buongiorno, siamo un gruppo di accreditati che da anni vengono a Lido per la Mostra.
Vogliamo portare a conoscenza e rendere pubblico che ce ne andiamo, siamo in partenza anche se mancano cinque giorni alla fine.
A che pro stare qui se non...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_86">
<div class="tdi_86_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/dina-sandon-sospesa-cervarese-senza-medico/" rel="bookmark" title="Dottoressa di base No Vax sospesa: paese senza medico">Dottoressa di base No Vax sospesa: paese senza medico</a></h2><div class="td-excerpt">La dott. Dina Sandon è sospesa come medico di base dall'Ulss di Padova privando la comunità di Cervarese Santa Croce della sua assistenza</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_87">
<div class="tdi_87_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/dramma-campo-calcio-christian-bottan-morto/" rel="bookmark" title="Dramma sul campo di calcio nel sandonatese: 17enne sviene e non si sveglia più">Dramma sul campo di calcio nel sandonatese: 17enne sviene e non si sveglia più</a></h2><div class="td-excerpt">Christian Bottan, 17 anni, è svenuto sul campo da gioco. Con il passare dei secondi il malore ha assunto una valenza sempre più drammatica.</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_88">
<div class="tdi_88_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/vittorio-gersich-malore-morto-ca-savio/" rel="bookmark" title="Malore fatale: a Cà savio morto 41enne">Malore fatale: a Cà savio morto 41enne</a></h2><div class="td-excerpt">
Un altro malore fatale. La sventura colpisce di nuovo a Cà Savio.
Vittorio Gersich, 41 anni, del posto, è morto venerdì sera forse a causa di un attacco di cuore improvviso.
Il 41enne si è accasciato per strada, poco distante dalla sua...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_89">
<div class="tdi_89_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-salva-la-motonave-concordia-non-sara-smantellata/" rel="bookmark" title="Venezia salva la motonave &#8220;Concordia&#8221;, non sarà smantellata">Venezia salva la motonave &#8220;Concordia&#8221;, non sarà smantellata</a></h2><div class="td-excerpt">
A Venezia nuova vita per la motonave Concordia.
Il Consiglio di Amministrazione di Actv S.p.A. ha deliberato di non procedere alla demolizione della motonave Concordia, ormai fuori servizio dalla fine del 2010 ed attualmente classificata come &quot;galleggiante&quot;.
La decisione è stata presa a...</div>  </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_90 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_90">
<div class="tdi_90_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/studiare-a-casa-un-orizzonte-che-ci-riguarda-di-andreina-corso/" rel="bookmark" title="Studiare a casa? Un orizzonte che ci riguarda. Di Andreina Corso">Studiare a casa? Un orizzonte che ci riguarda. Di Andreina Corso</a></h2><div class="td-excerpt">Quanti bambini, quanti ragazzi sognerebbero di non andare a scuola, di studiare a casa, magari supportati dai genitori, se non devono andare a lavorare, dai nonni, dagli amici, dai vicini, guidati dai loro interessi nella scelta degli argomenti che più li...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_91 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_91">
<div class="tdi_91_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/donna-morta-vaccinata-4-volte-consenso-informato/" rel="bookmark" title="Donna morta dopo 4 vaccini, figli: &#8220;A noi chiesto niente&#8221;, l&#8217;ospedale: &#8220;C&#8217;è il consenso informato&#8221;">Donna morta dopo 4 vaccini, figli: &#8220;A noi chiesto niente&#8221;, l&#8217;ospedale: &#8220;C&#8217;è il consenso informato&#8221;</a></h2><div class="td-excerpt">La signora aveva fatto un ictus a marzo, dopo la prima coppia di vaccini. Ne avrebbe poi ricevuto altri due secondo la denuncia dei figli.</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_92 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_92">
<div class="tdi_92_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/malattie-incurabili-dopo-40-anni-vaccino-subito/" rel="bookmark" title="&#8220;Alcune malattie non hanno cure dopo 40 anni, il vaccino lo hanno fatto in pochi mesi: è un miracolo&#8221;. Lettere">&#8220;Alcune malattie non hanno cure dopo 40 anni, il vaccino lo hanno fatto in pochi mesi: è un miracolo&#8221;. Lettere</a></h2><div class="td-excerpt">E&#039; convinzione che i miracoli siano spettanza religiosa: falso!
Nell&#039;ultimo anno e mezzo è accaduto un miracolo &quot;laico&quot; che ha dell&#039;incredibile.
Dopo 40 anni di ricerca, nessun vaccino contro l&#039;HIV; nessun vaccino perpetuo contro la banale influenza; nessun trattamento farmaceutico valido...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_93 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_93">
<div class="tdi_93_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/impiegati-dalbergo-non-noi-male-venezia/" rel="bookmark" title="Impiegati d&#8217;albergo: &#8220;Non siamo noi il male di Venezia, non dimenticateci&#8221;. Lettere">Impiegati d&#8217;albergo: &#8220;Non siamo noi il male di Venezia, non dimenticateci&#8221;. Lettere</a></h2><div class="td-excerpt">&nbsp;
&quot;Anch&#039;io voglio tornare a lavorare ma...&quot;
Breve racconto di una receptionist di un hotel di lusso
&nbsp;
Ormai sono mesi che, con l&#039;albergo chiuso, vivo solo &quot;grazie&quot; alle briciole della cassa integrazione.
Voglio tuttavia ricordare a tutti che prima non era la terra promessa come...</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row">
<div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-12-19T18:50:00+01:00"><meta itemprop="dateModified" content="2021-12-19T18:26:11+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/mirano-volti-nel-tempo-i-ricordi-di-una-vita-mostra-fotografica/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="Mirano, “Volti nel Tempo. I Ricordi di una Vita”, mostra fotografica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/anziani-con-bambina-che-legge-libro.jpg"><meta itemprop="width" content="1023"><meta itemprop="height" content="605"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row tdc-element-style">
<div class="tdi_98_rand_style td-element-style"></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_100_rand_style td-element-style"></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_104 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_104" style=" z-index: 999;"><div id=tdi_104 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="https://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
<li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li>
<li id="menu-item-108975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108975"><a href="https://www.lavocedivenezia.it/naviga-in-piena-sicurezza-sul-sito-nostro/"><div class="tdb-menu-item-text">Naviga in sicurezza sul nostro sito</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
.td-post-author-name a:before{
content: "A cura di: ";
}

</style>
<link rel='stylesheet' id='td-rest-css' href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-rest-css-dada2f74-752b-8db7-4e06-7eec1954058e.css?ver=/home/lavocedivenezia/public_html/wp-content/plugins/td-composer' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9378e47277","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.35' id='quads-admin-ads-js'></script>

<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<script>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</script>
</body>
</html>