<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg" /><link rel="icon" type="image/png" href="https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kobe Bryant, addio. Precipita il suo elicottero mentre si recava al Mamba Sports Academy. Morta nello schianto anche una figlia, ed è shock in Usa, dove"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket" />
<meta property="og:description" content="Kobe Bryant, addio. Precipita il suo elicottero mentre si recava al Mamba Sports Academy. Morta nello schianto anche una figlia, ed è shock in Usa, dove" />
<meta property="og:url" content="https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:tag" content="basket" />
<meta property="article:tag" content="Kobe Bryant" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="Ultime Notizie Pubblicate" />
<meta property="article:published_time" content="2020-01-27T04:46:07+00:00" />
<meta property="article:modified_time" content="2020-01-27T04:46:36+00:00" />
<meta property="og:updated_time" content="2020-01-27T04:46:36+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kobe Bryant, addio. Precipita il suo elicottero mentre si recava al Mamba Sports Academy. Morta nello schianto anche una figlia, ed è shock in Usa, dove" />
<meta name="twitter:title" content="Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:image" content="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#primaryimage","url":"https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg","width":600,"height":360,"caption":"Kobe Bryant precipita con elicottero 200127"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#webpage","url":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/","inLanguage":"it-IT","name":"Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#primaryimage"},"datePublished":"2020-01-27T04:46:07+00:00","dateModified":"2020-01-27T04:46:36+00:00","description":"Kobe Bryant, addio. Precipita il suo elicottero mentre si recava al Mamba Sports Academy. Morta nello schianto anche una figlia, ed \u00e8 shock in Usa, dove"},{"@type":"Article","@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket","datePublished":"2020-01-27T04:46:07+00:00","dateModified":"2020-01-27T04:46:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#webpage"},"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/#primaryimage"},"keywords":"basket,Kobe Bryant,Usa","articleSection":"In Copertina,Notizie di apertura,Sport,Ultime Notizie Pubblicate"},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#authorlogo","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di\r\nwww.lavocedivenezia.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket Feed dei commenti" href="https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=83338' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fkobe-bryant-precipita-con-elicottero-200127%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fkobe-bryant-precipita-con-elicottero-200127%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b818eaa831","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"b818eaa831","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - verifica proprietà come chiesto da strumenti webmaster -- con codice di monitoraggio -- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22194857-1');
</script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vocediven&NODW=yes&P=4" async="async"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/la-disgrazia/",
                    "name": "La disgrazia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/",
                    "name": "Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}
</style></head>

<body class="post-template-default single single-post postid-83338 single-format-standard kobe-bryant-precipita-con-elicottero-200127 global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li>
<li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>cerca in tutto il giornale</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e2e7051b1598" class="tdc-zone"><div class="tdc_zone td_uid_1_5e2e7051b15d6_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e2e7051b15d6_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e2e7051b1796" class="tdc-row"><div class="vc_row td_uid_2_5e2e7051b17d0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e2e7051b17d0_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e2e7051b17d0_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column td_uid_3_5e2e7051b19a5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e2e7051b19a5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e2e7051b19a5_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_4_5e2e7051b1ae2_rand td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e2e7051b1ae2_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5e2e7051b1ae2_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_4_5e2e7051b1ae2_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_4_5e2e7051b1ae2_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_4_5e2e7051b1ae2_rand .td_spot_img_all,
                    .td_uid_4_5e2e7051b1ae2_rand .td_spot_img_tl,
                    .td_uid_4_5e2e7051b1ae2_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_4_5e2e7051b1ae2_rand .td_spot_img_all,
                    .td_uid_4_5e2e7051b1ae2_rand .td_spot_img_tp,
                    .td_uid_4_5e2e7051b1ae2_rand .td-adspot-title {
                        display: none;
                    }
				}
</style><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-sinistra-e-destra-pagine-viste-DICEMBRE-2.0.jpg" /></a></div></div></div></div></div><div id="td_uid_4_5e2e7051b1fb6" class="tdc-row"><div class="vc_row td_uid_5_5e2e7051b1ff1_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5e2e7051b1ff1_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5e2e7051b1ff1_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5e2e7051b1ff1_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_5_5e2e7051b1ff1_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e2e7051b1ff1_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5e2e7051b1fb6_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e2e7051b1fb6_rand_style{
background-color:#004c72 !important;
}
}
 </style></div><div class="vc_column td_uid_6_5e2e7051b2229_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_6_5e2e7051b2229_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e2e7051b2229_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e2e7051b2229_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5e2e7051b2368_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_7_5e2e7051b2368" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e2e7051b2368_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5e2e7051b2368_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5e2e7051b2368_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5e2e7051b2368_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5e2e7051b2368_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e2e7051b2368_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_7_5e2e7051b2368_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e2e7051b252e_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e2e7051b252e_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e2e7051b252e_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e2e7051b252e_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e2e7051b2682_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_9_5e2e7051b2682" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e2e7051b2682_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5e2e7051b2682_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-a,
                .td_uid_9_5e2e7051b2682_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-a,
                .td_uid_9_5e2e7051b2682_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-a,
                .td_uid_9_5e2e7051b2682_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5e2e7051b2682_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5e2e7051b2682_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e2e7051b2682_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e2e7051bfe34_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_10_5e2e7051bfe34_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e2e7051bfe34_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e2e7051bfe34_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5e2e7051bffb3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5e2e7051bffb3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e2e7051bffb3_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e2e7051bffb3_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e2e7051bffb3_rand {
                    float: right;
                }
                
                .td_uid_11_5e2e7051bffb3_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_11_5e2e7051bffb3_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5e2e7051bffb3_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5e2e7051bffb3_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e2e7051bffb3_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_11_5e2e7051bffb3_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5e2e7051c0202" class="tdc-zone"><div class="tdc_zone td_uid_12_5e2e7051c023d_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5e2e7051c023d_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e2e7051c023d_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_12_5e2e7051c023d_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e2e7051c023d_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5e2e7051c0202_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e2e7051c0202_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_9_5e2e7051c041b" class="tdc-row"><div class="vc_row td_uid_13_5e2e7051c0456_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e2e7051c0456_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5e2e7051c0456_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5e2e7051c0456_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5e2e7051c0665_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5e2e7051c0665_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5e2e7051c0665_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5e2e7051c0665_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5e2e7051c076a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_15_5e2e7051c076a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e2e7051c076a_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5e2e7051c076a_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5e2e7051c076a_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5e2e7051c076a_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5e2e7051c076a_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e2e7051c076a_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5e2e7051c076a_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5e2e7051c0918_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5e2e7051c0918_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5e2e7051c0918_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e2e7051c0918_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5e2e7051c0a35_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5e2e7051c0a35" >
<style>
/* custom css */
.td_uid_17_5e2e7051c0a35_rand .tdb-logo-a,
                .td_uid_17_5e2e7051c0a35_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-a,
                .td_uid_17_5e2e7051c0a35_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-a,
                .td_uid_17_5e2e7051c0a35_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5e2e7051c0a35_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5e2e7051c0a35_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5e2e7051ce4dd_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5e2e7051ce4dd_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5e2e7051ce4dd_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e2e7051ce4dd_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5e2e7051ce601_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5e2e7051ce601" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e2e7051ce601_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5e2e7051ce601_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5e2e7051ce601_rand {
                    float: right;
                }
                
                .td_uid_19_5e2e7051ce601_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5e2e7051ce601_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5e2e7051ce601_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5e2e7051ce80c" class="tdc-zone"><div class="tdc_zone td_uid_20_5e2e7051ce847_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_20_5e2e7051ce847_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_14_5e2e7051ce9c9" class="tdc-row"><div class="vc_row td_uid_21_5e2e7051cea03_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5e2e7051cea03_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5e2e7051cea03_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5e2e7051cea03_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5e2e7051cea03_rand.tdc-row-content-vert-center,
                    .td_uid_21_5e2e7051cea03_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5e2e7051cea03_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5e2e7051cea03_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5e2e7051cea03_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5e2e7051cea03_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5e2e7051cea03_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_21_5e2e7051cea03_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5e2e7051ce9c9_rand_style td-element-style" ><style>
.td_uid_14_5e2e7051ce9c9_rand_style{
background-color:#004c72 !important;
}
 </style></div><div class="vc_column td_uid_22_5e2e7051cebec_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e2e7051cebec_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5e2e7051cebec_rand{
width:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_23_5e2e7051ced4e_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_23_5e2e7051ced4e"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_23_5e2e7051ced4e_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5e2e7051ced4e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5e2e7051ced4e_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_23_5e2e7051ced4e_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }
</style>
<div class="td_uid_23_5e2e7051ced4e_rand_style td-element-style"><style> 
.td_uid_23_5e2e7051ced4e_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}
</style></div><div id=td_uid_23_5e2e7051ced4e class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_24_5e2e7051d01e8_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5e2e7051d01e8" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5e2e7051d01e8_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5e2e7051d01e8_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5e2e7051d01e8_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5e2e7051d01e8_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_24_5e2e7051d01e8_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_25_5e2e7051d043c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5e2e7051d043c" >
<style>

/* inline tdc_css att */

.td_uid_25_5e2e7051d043c_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_25_5e2e7051d043c_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5e2e7051d043c_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_25_5e2e7051d043c_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 27 Gennaio 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_26_5e2e7051d090e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5e2e7051d090e" >
<style>

/* inline tdc_css att */

.td_uid_26_5e2e7051d090e_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e2e7051d090e_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5e2e7051d090e_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_26_5e2e7051d090e_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_26_5e2e7051d090e_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_26_5e2e7051d090e_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_26_5e2e7051d090e_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_26_5e2e7051d090e_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_26_5e2e7051d090e_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_26_5e2e7051d090e_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_26_5e2e7051d090e_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">3.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_27_5e2e7051d1289_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5e2e7051d1289" >
<style>

/* inline tdc_css att */

.td_uid_27_5e2e7051d1289_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5e2e7051d1289_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5e2e7051d1289_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_27_5e2e7051d1289_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_27_5e2e7051d1289_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5e2e7051d1497" class="tdc-row"><div class="vc_row td_uid_28_5e2e7051d14d6_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5e2e7051d14d6_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_28_5e2e7051d14d6_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_28_5e2e7051d14d6_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_28_5e2e7051d14d6_rand.tdc-row-content-vert-center,
                    .td_uid_28_5e2e7051d14d6_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5e2e7051d14d6_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5e2e7051d14d6_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5e2e7051d14d6_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5e2e7051d14d6_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_28_5e2e7051d14d6_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_28_5e2e7051d14d6_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_29_5e2e7051d1761_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_29_5e2e7051d1761_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5e2e7051d1761_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_30_5e2e7051d18a4_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_30_5e2e7051d18a4_rand{
margin-top:12px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_30_5e2e7051d18a4_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_30_5e2e7051d18a4_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_30_5e2e7051d18a4_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-sinistra-e-destra-pagine-viste-DICEMBRE-2.0.jpg" /></a></div></div></div><div class="vc_column td_uid_31_5e2e7051d1ced_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_31_5e2e7051d1ced_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5e2e7051d1ced_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e2e7051d1df5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5e2e7051d1df5" >
<style>

/* inline tdc_css att */

.td_uid_32_5e2e7051d1df5_rand{
margin-top:4px !important;
margin-right:auto !important;
margin-bottom:-8px !important;
margin-left:auto !important;
width:480px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5e2e7051d1df5_rand{
width:auto !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5e2e7051d1df5_rand{
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e2e7051d1df5_rand .tdb-logo-a,
                .td_uid_32_5e2e7051d1df5_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-a,
                .td_uid_32_5e2e7051d1df5_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-a,
                .td_uid_32_5e2e7051d1df5_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e2e7051d1df5_rand .tdb-logo-icon {
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia - giornale online di Venezia - logo 2020"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"> </div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_33_5e2e7051df1a5_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_33_5e2e7051df1a5_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_33_5e2e7051df1a5_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="td_uid_19_5e2e7051df16a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_19_5e2e7051df16a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_34_5e2e7051df2cc_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_34_5e2e7051df2cc_rand{
margin-top:12px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_34_5e2e7051df2cc_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_34_5e2e7051df2cc_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_34_5e2e7051df2cc_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.agcom.it/disinformazione" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-agcom-contro-fake-news-2.0.jpg" /></a></div></div></div></div></div><div id="td_uid_20_5e2e7051df7cb" class="tdc-row"><div class="vc_row td_uid_35_5e2e7051df806_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_35_5e2e7051df806_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_36_5e2e7051df9c1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_36_5e2e7051df9c1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5e2e7051dfb4c" class="tdc-row"><div class="vc_row td_uid_38_5e2e7051dfb86_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_38_5e2e7051dfb86_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_38_5e2e7051dfb86_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_38_5e2e7051dfb86_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_38_5e2e7051dfb86_rand.tdc-row-content-vert-center,
                    .td_uid_38_5e2e7051dfb86_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_38_5e2e7051dfb86_rand.tdc-row-content-vert-bottom,
                    .td_uid_38_5e2e7051dfb86_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_38_5e2e7051dfb86_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_38_5e2e7051dfb86_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_38_5e2e7051dfb86_rand{
padding-top:24px !important;
}

.td_uid_38_5e2e7051dfb86_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5e2e7051dfb86_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_39_5e2e7051dfd61_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_39_5e2e7051dfd61_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_39_5e2e7051dfd61_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_40_5e2e7051dfe4b_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_40_5e2e7051dfe4b_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_40_5e2e7051dfe4b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5e2e7051dfe4b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=582'></script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_24_5e2e7051e01d2" class="tdc-zone"><div class="tdc_zone td_uid_41_5e2e7051e020c_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_41_5e2e7051e020c_rand {
                    min-height: 0;
                }

                
                .td_uid_41_5e2e7051e020c_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_41_5e2e7051e020c_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_41_5e2e7051e020c_rand{
position:relative;
}

</style>
<div class="td_uid_24_5e2e7051e01d2_rand_style td-element-style" ><style>
.td_uid_24_5e2e7051e01d2_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_25_5e2e7051e03a8" class="tdc-row stretch_row"><div class="vc_row td_uid_42_5e2e7051e03e2_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_42_5e2e7051e03e2_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_42_5e2e7051e03e2_rand.tdc-row-content-vert-center,
                    .td_uid_42_5e2e7051e03e2_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_42_5e2e7051e03e2_rand.tdc-row-content-vert-bottom,
                    .td_uid_42_5e2e7051e03e2_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_42_5e2e7051e03e2_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_42_5e2e7051e03e2_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_43_5e2e7051e05af_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5e2e7051e05af_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_44_5e2e7051e06b7_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_44_5e2e7051e06b7" >
<style>

/* inline tdc_css att */

.td_uid_44_5e2e7051e06b7_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_44_5e2e7051e06b7_rand {
                    display: inline-block;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-a,
                .td_uid_44_5e2e7051e06b7_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-a,
                .td_uid_44_5e2e7051e06b7_rand h1 {
                    align-items: center;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-a,
                .td_uid_44_5e2e7051e06b7_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_44_5e2e7051e06b7_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_44_5e2e7051e06b7_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_45_5e2e7051eee2b_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_45_5e2e7051eee2b"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_45_5e2e7051eee2b_rand {
                    display: inline-block;
                }
                
                .td_uid_45_5e2e7051eee2b_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_45_5e2e7051eee2b_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_45_5e2e7051eee2b_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_45_5e2e7051eee2b_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_45_5e2e7051eee2b_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_45_5e2e7051eee2b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_45_5e2e7051eee2b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_45_5e2e7051eee2b_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_45_5e2e7051eee2b_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_45_5e2e7051eee2b_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5e2e7051eee2b_rand .tdb-menu > li > a,
                .td_uid_45_5e2e7051eee2b_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_45_5e2e7051eee2b_rand .tdb-menu > li > a,
                .td_uid_45_5e2e7051eee2b_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_45_5e2e7051eee2b_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_45_5e2e7051eee2b_rand .tdb-menu > li > a:after,
				.td_uid_45_5e2e7051eee2b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_45_5e2e7051eee2b_rand .tdb-menu > li > a:after,
				.td_uid_45_5e2e7051eee2b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_45_5e2e7051eee2b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_48_5e2e7051f04c0_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_48_5e2e7051f04c0" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in La disgrazia" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/la-disgrazia/">La disgrazia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-83338" class="post-83338 post type-post status-publish format-standard has-post-thumbnail category-in-copertina category-notizie-di-apertura category-sport category-ultime-notizie-pubblicate tag-basket tag-kobe-bryant tag-usa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket</h1>

                

                <div class="td-module-meta-info">
                    <p>ultima modifica: 27/01/2020 ore 05:46</p>
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83338">34</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fkobe-bryant-precipita-con-elicottero-200127%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kobe+Bryant+precipita+con+il+suo+elicottero%3A+addio+alla+leggenda+del+basket&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fkobe-bryant-precipita-con-elicottero-200127%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kobe+Bryant+precipita+con+il+suo+elicottero%3A+addio+alla+leggenda+del+basket %0A%0A https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p><a href="https://www.lavocedivenezia.it/kobe-bryant-precipita-con-il-suo-elicottero-addio-alla-leggenda-del-basket/kobe-bryant-precipita-elicottero-morto-net-600/" rel="attachment wp-att-83339"><img src="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg" alt="Kobe Bryant precipita con elicottero 200127" width="600" height="360" class="aligncenter size-full wp-image-83339" srcset="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg 600w, https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Kobe Bryant, addio. Precipita il suo elicottero mentre si recava al Mamba Sports Academy. </p>
<p>Morta nello schianto anche una figlia, ed è shock in Usa, dove tutti si stringono nel dolore che colpisce anche Trump e Obama.</p>
<p>Era una domenica mattina nebbiosa  sulla contea di Los Angeles, e un elicottero decollato da pochi  minuti improvvisamente perde colpi, si avvita su se&#8217; stesso e  precipita, schiantandosi su una una zona collinosa e boschiva. </p>
<p>Mentre i soccorsi erano ancora in azione, tra un fumo denso e le  fiamme, il sito Tmz lancia la notizia: a bordo c&#8217;erano  cinque persone tra cui la leggenda del basket Kobe Bryant, 41 anni. Tutti morti.  </p>
<p>In pochi secondi la notizia fa il giro del mondo, ma ancora  in molti sperano che non sia cosi&#8217;, che ci sia un errore. Invece, man  mano che passano i minuti, pur senza una conferma  ufficiale, tutti i principali media americani sono in grado di  confermare la tragedia: a schiantarsi nella boscaglia e&#8217; stato  proprio l&#8217;elicottero personale di Bryant, quello con cui il  campionissimo amava spostarsi sempre, anche ai tempi degli  allenamenti con i Lakers. </p>
<p>Insieme a lui sul velivolo anche la secondogenita dei quattro figli avuti con la moglie Vanessa, Gianna Maria, 13 anni, astro nascente del basket femminile. </p>
<p>Di loro campeggia su tutti i siti americani l&#8217;ultima gioiosa fotografia, un recente scatto che li ritrae abbracciati e sorridenti tra il pubblico di una partita dell&#8217;Nba. </p>
<p>A casa, con la moglie Vanessa, restano gli altri tre figli: Natalia Diamante, Bianka Bella e l&#8217;ultimo nato Capri Kobe, di soli sette mesi.  </p>
<p>L&#8217;America e l&#8217;intero mondo dello sport sono sotto shock. </p>
<p>The  Black Mamba, come era soprannominato Bryant, e&#8217; considerato uno  dei piu&#8217; grandi giocatori di sempre, un campione assoluto,  dentro e fuori dal campo. </p>
<p>Fuori dallo Satples Center di Los Angeles, dove per cinque anni ha deliziato con la sua classe e le sue giocate i tifosi dei Los Angeles Lakers, in poche ore si e&#8217; radunata una folla di persone. </p>
<p>Molti i fan in lacrime davanti al maxischermo su cui campeggia l&#8217;immagine di Kobe, e davanti all&#8217;ingresso dell&#8217;arena vengono deposti fiori, biglietti di addio, candele.  </p>
<p>L&#8217;ultimo tweet di Bryant e&#8217; di poche ore prima, per congratularsi con un altro gigante fenomeno del basket, quel LeBron James che proprio la sera prima lo aveva scavalcato al terzo posto nella classifica dei migliori marcatori di tutti i tempi. </p>
<p>Sui social media il dolore di molti tifosi, ma anche di tante personalita&#8217; del mondo dello sport, dello spettacolo, della politica, da tutto il mondo, anche dall&#8217;Italia dove Bryant e&#8217; cresciuto sportivamente. </p>
<p>Il presidente americano Donald Trump e&#8217; uno dei primi a twittare: &#8220;Una terribile notizia&#8221;. Enorme il dolore di Barack Obama, notoriamente un grande appassionato di basket e che conosceva personalmente Bryant: &#8220;Era una leggenda&#8221;, scrive l&#8217;ex presidente, che insieme all&#8217;ex first lady americana Michelle afferma di avere il cuore spezzato come genitore anche per la morte della figlia adolescente di Kobe, Gianna.  </p>
<p>Piange su Twitter anche la leggenda di un altro sport, il football americano, Tom Brady, e tante star della Nba come LeBron James e Marco Belinelli. &#8220;Riposa in pace campione dentro e fuori&#8221;, il messaggio postato da Francesco Totti; &#8220;non riesco ancora a crederci&#8221;, poi il messaggio di Usain Bolt.</p>
<p>Sulle cause dell&#8217;incidente si sa ancora poco. Sembra che  Kobe e la figlia Gianna Maria si stessero dirigendo per una  sessione di allenamenti alla Mamba Sports Academy, l&#8217;accademia di sportiva fondata proprio da The Black Mamba. </p>
<p>I testimoni raccontano di aver sentito il motore dell&#8217;elicottero perdere giri, e questo farebbe escludere che all&#8217;origine dello schianti ci sia un problema di visibilita&#8217;. </p>
<p>Una volta caduto il velivolo ha poi preso immediatamente fuoco, e questo ha reso piu&#8217; difficile l&#8217;intervento dei soccorsi, cosi&#8217; come la zona  impervia. La polizia ora indaga, ma fa sapere che ci vorra&#8217; del tempo per avere delle risposte. Per ora non restano che le lacrime.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_50_5e2e7051f405b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e2e7051f405b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e2e7051f405b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>Riproduzione Riservata.</strong></h6>
<p style="text-align: left;"></p>

<a href="https://www.lavocedivenezia.it/" rel="noopener" target="_blank"><h2 style="text-align: center;"><strong><span class="td_btn td_btn_sm td_3D_btn" style="background-color: #1c43ed; color: #ffffff;"><strong>LEGGI TUTTO</strong></span></strong></h2></a>

&nbsp;

<p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br>


<p style="text-align: left;"></p>

<em><strong><a href="https://www.lavocedivenezia.it/?s=nuovo+virus+cinese" rel="noopener noreferrer" target="_blank">nuovo virus cinese 'Coronavirus' ceppo della Sars: ultimi aggiornamenti</a></strong></em>
<br>
<em><strong><a href="https://www.lavocedivenezia.it/?s=bomba+Marghera+guerra+ferraris" rel="noopener noreferrer" target="_blank">"Bomba Day" a Marghera: evacuazione domenica 2 febbraio per migliaia di cittadini. Tutte le informazioni</a></strong></em>

</h6></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fkobe-bryant-precipita-con-elicottero-200127%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kobe+Bryant+precipita+con+il+suo+elicottero%3A+addio+alla+leggenda+del+basket&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fkobe-bryant-precipita-con-elicottero-200127%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Kobe+Bryant+precipita+con+il+suo+elicottero%3A+addio+alla+leggenda+del+basket %0A%0A https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lavocedivenezia.it/author/ppphomer444/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div><div class="td-author-description">A cura della Redazione di
www.lavocedivenezia.it</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-01-27T05:46:07+00:00"><meta itemprop="dateModified" content="2020-01-27T05:46:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/kobe-bryant-precipita-con-elicottero-200127/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="Kobe Bryant precipita con il suo elicottero: addio alla leggenda del basket"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/Kobe-Bryant-precipita-elicottero-morto-net-600.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    

<!-- aggiungo io per ad -->
<div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e2e70520088e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e2e70520088e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e2e70520088e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(3303);
// ]]> --></script></div><!-- fine aggiunta -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento alla notizia che hai appena letto (nessuna registrazione necessaria) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kobe-bryant-precipita-con-elicottero-200127/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Scrivi qui il tuo commento alla notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='83338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3298);

// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_52_5e2e705201154_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_52_5e2e705201154" ><script>var block_td_uid_52_5e2e705201154 = new tdBlock();
block_td_uid_52_5e2e705201154.id = "td_uid_52_5e2e705201154";
block_td_uid_52_5e2e705201154.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"28","m2_el":"0","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_52_5e2e705201154_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_52_5e2e705201154_rand","tdc_css_class_style":"td_uid_52_5e2e705201154_rand_style"}';
block_td_uid_52_5e2e705201154.td_column_number = "1";
block_td_uid_52_5e2e705201154.block_type = "td_block_4";
block_td_uid_52_5e2e705201154.post_count = "2";
block_td_uid_52_5e2e705201154.found_posts = "24780";
block_td_uid_52_5e2e705201154.header_color = "#";
block_td_uid_52_5e2e705201154.ajax_pagination_infinite_stop = "";
block_td_uid_52_5e2e705201154.max_num_pages = "12390";
tdBlocksArray.push(block_td_uid_52_5e2e705201154);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_52_5e2e705201154 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/marghera-maxi-evacuazione-il-2-febbraio-per-la-bomba-aerea-venezia-isolata-stop-treni-auto-e-aerei-tavolo-in-prefettura/" rel="bookmark" class="td-image-wrap" title="Marghera, maxi evacuazione il 2 febbraio per la bomba aerea. Venezia isolata: stop treni, auto e aerei"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/ordigno-bellico-inesploso-bomba-residuato-bellico-ns-324x160.jpg"   alt="Rimosso ordigno inesploso nei pressi dell&#039;Istituto Stefanini" title="Marghera, maxi evacuazione il 2 febbraio per la bomba aerea. Venezia isolata: stop treni, auto e aerei" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/marghera-maxi-evacuazione-il-2-febbraio-per-la-bomba-aerea-venezia-isolata-stop-treni-auto-e-aerei-tavolo-in-prefettura/" rel="bookmark" title="Marghera, maxi evacuazione il 2 febbraio per la bomba aerea. Venezia isolata: stop treni, auto e aerei">Marghera, maxi evacuazione il 2 febbraio per la bomba aerea. Venezia isolata: stop treni, auto e aerei</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/nuovo-virus-cinese-spaventa-occidente-200121/" rel="bookmark" class="td-image-wrap" title="Nuovo virus cinese muta e si trasmette più facilmente: la situazione aggiornata"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/nuovo-virus-cinese-barella-portano-via-vittima-contagio-net-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/nuovo-virus-cinese-barella-portano-via-vittima-contagio-net-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/nuovo-virus-cinese-barella-portano-via-vittima-contagio-net-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="nuovo virus cinese spaventa occidente 200121" title="Nuovo virus cinese muta e si trasmette più facilmente: la situazione aggiornata" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nuovo-virus-cinese-spaventa-occidente-200121/" rel="bookmark" title="Nuovo virus cinese muta e si trasmette più facilmente: la situazione aggiornata">Nuovo virus cinese muta e si trasmette più facilmente: la situazione aggiornata</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/banner-tar-adriamotori-300250.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_53_5e2e70531cec8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e2e70531cec8" ><script>var block_td_uid_53_5e2e70531cec8 = new tdBlock();
block_td_uid_53_5e2e70531cec8.id = "td_uid_53_5e2e70531cec8";
block_td_uid_53_5e2e70531cec8.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"32","m2_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e2e70531cec8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e2e70531cec8_rand","tdc_css_class_style":"td_uid_53_5e2e70531cec8_rand_style"}';
block_td_uid_53_5e2e70531cec8.td_column_number = "1";
block_td_uid_53_5e2e70531cec8.block_type = "td_block_4";
block_td_uid_53_5e2e70531cec8.post_count = "2";
block_td_uid_53_5e2e70531cec8.found_posts = "24780";
block_td_uid_53_5e2e70531cec8.header_color = "#";
block_td_uid_53_5e2e70531cec8.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e2e70531cec8.max_num_pages = "12389";
tdBlocksArray.push(block_td_uid_53_5e2e70531cec8);
</script><div class="td-block-title-wrap"></div><div id=td_uid_53_5e2e70531cec8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/nuovo-virus-cinese-circolare-del-nostro-ministero/" rel="bookmark" class="td-image-wrap" title="Nuovo virus cinese: circolare del nostro Ministero"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/laboratorio-provette-XNAZ-324x160.jpg"   alt="Nuovo virus cinese: circolare del nostro Ministero" title="Nuovo virus cinese: circolare del nostro Ministero" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nuovo-virus-cinese-circolare-del-nostro-ministero/" rel="bookmark" title="Nuovo virus cinese: circolare del nostro Ministero">Nuovo virus cinese: circolare del nostro Ministero</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                

Nuovo virus cinese: trasmessa oggi Circolare ministeriale prot. n. 1997 del 22.01.2020 con oggetto “Polmonite da nuovo coronavirus (2019 – nCoV) in Cina.

La circolare...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/domenica-disinnesco-bomba-marghera-200124/" rel="bookmark" class="td-image-wrap" title="Domenica 02/02 &#8216;bomba day&#8217;: area isolata. Sgombero dei residenti, luogo di raccolta: Taliercio"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/bomba-day-marghera-domenica-due-febbraio-up-480-324x160.jpg"   alt="domenica disinnesco bomba marghera 200124" title="Domenica 02/02 &#8216;bomba day&#8217;: area isolata. Sgombero dei residenti, luogo di raccolta: Taliercio" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/domenica-disinnesco-bomba-marghera-200124/" rel="bookmark" title="Domenica 02/02 &#8216;bomba day&#8217;: area isolata. Sgombero dei residenti, luogo di raccolta: Taliercio">Domenica 02/02 &#8216;bomba day&#8217;: area isolata. Sgombero dei residenti, luogo di raccolta: Taliercio</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                

Domenica 2 febbraio è previsto il disinnesco di un ordigno bellico a Marghera.

Dalle ore 7.30 fino al termine delle operazioni è previsto il totale...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3299);

// ]]> --></script>
	</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><img class="size-full aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a>
<br>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap">La Voce di Venezia | Testata Giornalistica<br>

Aut. Tribunale Venezia (atto 14/07)<br>

La presente testata è classificata dalla Legge sulla Stampa con definizione:<br>
"Prodotto Editoriale ad aggiornamento quotidiano"<br>

edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br>

Iscrizione Albo Regione del Veneto anno 2013 con Cod. di Classificazione PS/VE0226 .<br> 

Rinnovo con decreto n. 28 del 28/02/2017 <br>

CF: 94073040274 PI: IT04277200277<br>

Informativa Autorità per le Garanzie nelle Comunicazioni: <br>
3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br>

<a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br>

<a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie  </a><br>

<a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br>   <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">Policy Privacy e Informativa sui cookies</a><br>

<a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br>


<br>
<a href="https://www.agcom.it/disinformazione/" target="_blank"><img style="border:1px solid black" alt="La Voce di Venezia a fianco AGCOM contro fake news " src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-agcom-contro-fake-news-2.0.jpg"></a>
<br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Voce di Venezia - tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e2e705433563
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3300);
// ]]> --></script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 3.618 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-27 06:08:36 -->

<!-- Compression = gzip -->