<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Covid nel nuovo anno: cosa cambia e in quali date</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Covid nel nuovo anno: con il 2022 arriva l&#039;ennesimo aggiornamento delle misure anti-Covid. Si tratta di far fronte alla quarta ondata del virus e al" />
<link rel="canonical" href="https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid nel nuovo anno: cosa cambia e in quali date" />
<meta property="og:description" content="Covid nel nuovo anno: con il 2022 arriva l&#039;ennesimo aggiornamento delle misure anti-Covid. Si tratta di far fronte alla quarta ondata del virus e al" />
<meta property="og:url" content="https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:published_time" content="2022-01-02T06:55:15+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="723" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Regione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/LOGO-RETTANGOLARE-SCURO-NOTIZIE.png","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/LOGO-RETTANGOLARE-SCURO-NOTIZIE.png","width":1200,"height":120,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavocedivenezia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg","width":1023,"height":723,"caption":"Covid nel nuovo anno, tutti i provvedimenti"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#webpage","url":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/","name":"Covid nel nuovo anno: cosa cambia e in quali date","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#primaryimage"},"datePublished":"2022-01-02T06:55:15+00:00","dateModified":"2022-01-02T06:55:15+00:00","description":"Covid nel nuovo anno: con il 2022 arriva l'ennesimo aggiornamento delle misure anti-Covid. Si tratta di far fronte alla quarta ondata del virus e al","breadcrumb":{"@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lavocedivenezia.it/"},{"@type":"ListItem","position":2,"name":"Covid nel nuovo anno: cosa cambia e in quali date"}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/5d23bbf3fcb37ee4a2214b7b55033d26"},"headline":"Covid nel nuovo anno: cosa cambia e in quali date","datePublished":"2022-01-02T06:55:15+00:00","dateModified":"2022-01-02T06:55:15+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#webpage"},"wordCount":935,"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#primaryimage"},"thumbnailUrl":"https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg","keywords":["novit\u00e0 Covid","nuove regole"],"articleSection":["Covid 19","scadenze","Ultime Notizie Pubblicate"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/5d23bbf3fcb37ee4a2214b7b55033d26","name":"Regione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/staff-centro-regionale-200x164.jpg","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/staff-centro-regionale-200x164.jpg","caption":"Regione"},"description":"Notizie dalla Regione. Per contattare la redazione scrivere a: redazione@lavocedivenezia.it","url":"https://www.lavocedivenezia.it/author/centro-regionale/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Covid nel nuovo anno: cosa cambia e in quali date Feed dei commenti" href="https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.35' type='text/css' media='all' />
<link rel='stylesheet' id='td-critical-css' href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-critical-css-ec955c2c-87f0-71b6-adbd-29cfaf3bc0bb.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<style id='td-critical-inline-css' type='text/css'>
            .td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style,
            .td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            @media (max-width: 767px) {
            .td-md-is-ios .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            }
            .td-element-style {
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            }
            .tdb-logo-text-title,
            .tdb-logo-text-tagline,
            .tdm-title {
            -webkit-background-clip: text;
            }
            button,
            html input[type="button"],
            input[type="reset"],
            input[type="submit"] {
            -webkit-appearance: button;
            }
            *:before,
            *:after {
            -webkit-box-sizing: border-box;
            box-sizing: border-box;
            }

            
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C700%2C500%2C400%2C800&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>
/* <![CDATA[ */
var quads = {"version":"2.0.35","allowed_click":"2","quads_click_limit":"4","quads_ban_duration":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.35' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>
/* <![CDATA[ */
var quads_tcf_2 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.35' id='quads-tcf-2-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/119862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=119862' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-nel-nuovo-anno-cosa-cambia-e-in-quali-date%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-nel-nuovo-anno-cosa-cambia-e-in-quali-date%2F&#038;format=xml" />
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-6182329253159189",
                  enable_page_level_ads: true
                  }); 
                 </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a121ec9ba8","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"a121ec9ba8","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"a121ec9ba8","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":100512};
    </script>
<link rel="amphtml" href="https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/?amp">

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a50c04;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50c04;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50c04;
                }
                .tdm-btn-style1 {
					background-color: #a50c04;
				}
				.tdm-btn-style2:before {
				    border-color: #a50c04;
				}
				.tdm-btn-style2 {
				    color: #a50c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50c04;
                    -moz-box-shadow: 0 2px 16px #a50c04;
                    box-shadow: 0 2px 16px #a50c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50c04;
                    -moz-box-shadow: 0 4px 26px #a50c04;
                    box-shadow: 0 4px 26px #a50c04;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-119862 single-format-standard covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/">Notizie Veneto</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/">Notizie Nazionali</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><div id=tdi_7 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-4px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_9 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_9 .tdb-mobile-menu-button svg,
                .tdi_9 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-4px !important;
margin-right:-8px !important;
margin-bottom:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_10{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_10 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_10 .tdb-header-search-button-mob svg,
                .tdi_10 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
margin-top:4px !important;
margin-bottom:-4px !important;
margin-left:0px !important;
padding-left:8px !important;
width:48% !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_11{
                    display: inline-block;
                }.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdb-logo-text-title{
                    display: none;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                    flex-direction: row;
                }.tdi_11 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }.tdi_11 .tdb-logo-text-tagline{
                    font-size:12px !important;letter-spacing:0.8px !important;;
                }
}
</style>
<div class="tdi_11_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LA VOCE DI VENEZIA</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style">
<div class="tdi_18_rand_style td-element-style"></div><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row">
<div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:9px !important;
}

</style>
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_27 .tdb-logo-text-title{
                    display: block;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32  wpb_row td-pb-row">
<div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_35 .tdb-menu > li.current-menu-item > a,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a,
				.tdi_35 .tdb-menu > li:hover > a,
				.tdi_35 .tdb-menu > li.tdb-hover > a,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a50c04;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_38 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-left:8px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_38 .td-icons{
                    font-size: 32px;
                
                    margin-right: 8px;
                
                    top: -6px;
                
                    color: #282828;
                }.tdi_38 .tdb-weather-deg-wrap{
                    margin-right: 12px;
                
                    color: #282828;
                }.tdi_38 .tdb-weather-city{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons mist-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">0.9</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Venezia</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-6px !important;
margin-right:10px !important;
margin-left:12px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
margin-right:6px !important;
margin-left:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_39 .tdb-head-date-txt{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 02 Gennaio 2022</div></div></div> <div class="td_block_wrap tdb_header_search tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row">
<div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="119862" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-100512" class="post-100512 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row">
<div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_53 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<div class="tdi_53_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Covid nel nuovo anno: cosa cambia e in quali date</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_54 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_54">
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in nuove regole" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/nuove-regole/">nuove regole</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-vertical-line"></i><span class="tdb-bred-no-url-last">Covid nel nuovo anno: cosa cambia e in quali date</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/nuove-regole/",
                                "name": "nuove regole"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Covid nel nuovo anno: cosa cambia e in quali date"                                
                            }
                        }    ]
                        }
                       </script><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_55 td_block_template_1">

<div class="quads-location quads-ad23" id="quads-ad23" style="float:none;margin:3px;">
</div>
</div></div></div></div></div><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row">
<div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_60 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg" data-caption="Covid nel nuovo anno, tutti i provvedimenti">
<img width="1023" height="723" class="entry-thumb td-modal-image" src="https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg 1023w, https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti-300x212.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti-768x543.jpg 768w, https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti-696x492.jpg 696w" sizes="(max-width: 1023px) 100vw, 1023px" alt="Covid nel nuovo anno, tutti i provvedimenti" title="Covid nel nuovo anno, tutti i provvedimenti" />
</a><figcaption class="tdb-caption-text">Covid nel nuovo anno, tutti i provvedimenti</figcaption></figure></div></div><div class="td_block_wrap tdb_single_author tdi_61 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_61">
<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di:</span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/centro-regionale/">Regione</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_62">
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-02T07:55:15+01:00">02/01/2022 07:55</time></div></div> <div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_65  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_post_share tdi_66 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_66" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-nel-nuovo-anno-cosa-cambia-e-in-quali-date%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+nel+nuovo+anno%3A+cosa+cambia+e+in+quali+date %0A%0A https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_66" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_67 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:24px !important;
padding-bottom:0px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Covid nel nuovo anno: con il 2022 arriva l&#8217;ennesimo aggiornamento delle misure anti-Covid. Si tratta di far fronte alla quarta ondata del virus e al dilagare di Omicron.<br />
Ecco il calendario delle novità, alla luce degli ultimi provvedimenti e di quelli che saranno presto varati. </p>
<p><strong>1 GENNAIO, CAMBIA LA QUARANTENA.</strong><br />
Dal primo gennaio niente quarantena, ma solo autosorveglianza per i soggetti asintomatici che abbiano ricevuto la dose booster, o abbiano completato il ciclo vaccinale primario nei 4 mesi precedenti, o siano guariti dal Covid nei 4 mesi precedenti, che vengano a contatto con una persona positiva. Si avrà però l&#8217;obbligo di indossare la mascherina Ffp2 per almeno dieci giorni.<br />
Il periodo di autosorveglianza termina al quinto giorno. Chi è vaccinato da oltre 4 mesi, se asintomatico, in questi casi dovrà fare una quarantena di 5 giorni. Nessuna modifica per chi non è vaccinato: la quarantena resta a 10 giorni. </p>
<p><strong>3 GENNAIO, MEZZA ITALIA IN GIALLO. </strong><br />
Lombardia, Piemonte, Lazio e Sicilia si aggiungono alla lista delle regioni in zona gialla, ovvero Calabria, Friuli Venezia Giulia, Liguria, Marche, Veneto e le province autonome di Bolzano e Trento.<br />
Il passaggio progressivo di vari territori al giallo, indice che i contagi ricominciano a pesare sui numeri dei ricoveri e sull&#8217; occupazione delle terapie intensive in tutta Italia, in alcuni casi viene visto come preludio all&#8217;arancione, visto il progressivo aumento dei positivi. Gli ultimi decreti hanno annullato di fatto le vecchie differenze fra zona bianca e zona gialla. In entrambe la mascherina è obbligatoria all&#8217;aperto, ma non ci sono limitazioni agli spostamenti e tutte le attività restano aperte. Valgono in generale le regole sul certificato verde e su quello rafforzato. </p>
<p><strong>5 GENNAIO, SI PENSA AL SUPER GREEN PASS PER I LAVORATORI.</strong><br />
Potrebbe approdare in Cdm il 5 gennaio il decreto che prevede l&#8217;obbligo del Super Green pass a tutti i lavoratori, dopo l&#8217;obbligo vaccinale già previsto per sanitari, forze dell&#8217;ordine e insegnanti.<br />
Alcune forze politiche, in particolare Lega e M5s (anche se con motivi diversi), sono però contrarie a nuovi provvedimenti su questo fronte e si potrebbe arrivare ad una mediazione, partendo con l&#8217;obbligo del certificato verde rafforzato inizialmente solo per i dipendenti pubblici che fanno lavoro di front office, poi gradualmente con altre categorie. Il tema resta aperto e se anche i primi nodi si scioglieranno il 5, qualsiasi provvedimento di questo tipo entrerà in vigore non prima di febbraio. </p>
<p><strong>6 GENNAIO, GLI STADI E LA SERIE A RIPARTONO AL 50% DI CAPIENZA.</strong><br />
Riparte la serie A e, visto l&#8217;ultimo decreto, la capienza massima degli stadi sarà consentita al massimo al 50%, così per tutti gli impianti sportivi all&#8217;aperto come i palazzetti, già dal primo gennaio. Per quelli al chiuso la capienza massima deve essere al 35%. </p>
<p><strong>7 GENNAIO, LA SCUOLA RICOMINCIA CON NUOVE REGOLE.</strong><br />
Si torna a scuola in gran parte d&#8217;Italia, anche se in alcuni territori la data per la ripartenza è stata a prescindere posticipata. Nella scuola dell&#8217;infanzia i prof dovranno indossare le mascherine Ffp2, così come nelle classi delle primarie e secondarie dove ci sono alunni che non hanno la mascherina perché esentati per specifici motivi.<br />
Potrebbe però cambiare anche il sistema di quarantene e Dad per gli studenti, dopo le proposte delle Regioni avanzate al Governo. Visto l&#8217;avvio della campagna vaccinale per la fascia 5-11, anche per le scuole elementari e la prima media &#8211; così come già succede per le superiori &#8211; l&#8217;ipotesi è di prevedere, nel caso di due studenti risultati positivi in una classe, solo l&#8217;autosorveglianza (5 giorni) per i ragazzi vaccinati e la quarantena di 10 giorni con Dad (quest&#8217;ultimo caso laddove previsto) e test al termine dell&#8217;isolamento per i non vaccinati. Nelle scuole dell&#8217;infanzia resterebbe la quarantena di dieci giorni per tutti con tampone con un solo caso positivo. La proposta avrebbe trovato diversi punti di condivisione da parte del Governo e questi nuovi provvedimenti potrebbero essere decisi a breve.</p>
<p><strong>10 GENNAIO, E&#8217; QUASI LOCKDOWN PER I NON VACCINATI.</strong><br />
Il certificato verde rafforzato sarà obbligatorio ovunque, tranne che nei negozi e per i servizi essenziali. Parte dunque la stretta sui non vaccinati, decisa con l&#8217;ultimo decreto: sarà obbligatorio il Super Green pass per salire su treni, bus, metro e tutti gli altri mezzi di trasporto, mangiare nei locali all&#8217;aperto (oltre che in quelli al chiuso, come già previsto), per entrare in alberghi, andare a fiere, impianti sci e tanti altri luoghi di socialità e svago. </p>
<p><strong>10 GENNAIO, IL BOOSTER SI PUO&#8217; FARE ANCHE DOPO 4 MESI. </strong><br />
I tempi per la somministrazione del booster diventano più brevi: sarà possibile riceverlo già dopo 4 mesi, anziché 5. Ma non si tratta di tempi obbligatori. </p>
<p><strong>1 FEBBRAIO, IL SUPER GREEN PASS DURA SEI MESI.</strong><br />
Si accorcia la durata del certificato verde ottenuto con il vaccino, quindi quello in versione &#8216;rafforzata&#8217;. Chi ha ricevuto l&#8217;ultima dose per immunizzarsi (ovvero la fine del primo ciclo) o il booster da oltre 6 mesi vedrà scadere il proprio lasciapassare se non farà una ulteriore dose di vaccino. </p>
<p><strong>FFP2 CALMIERATE FINO A MARZO.</strong><br />
Il commissario per l&#8217;emergenza, Francesco Figliuolo, d&#8217;intesa con il ministro della Salute, siglerà nel mese di gennaio un protocollo con farmacie e rivenditori autorizzati per calmierare il prezzo delle mascherine Ffp2 fino al 31 marzo (come già accade per le mascherine chirurgiche, che hanno un prezzo fissato a 50 centesimi). Il governo monitorerà l&#8217;andamento dei prezzi, che potrebbero aggirarsi tra i 50 centesimi (la catena della grande distribuzione di Coop ha annunciato questo prezzo di vendita) e un euro. </p>
<p><strong>31 MARZO, SCADE LO STATO DI EMERGENZA. SARA&#8217; RINNOVATO?</strong><br />
L&#8217;ultima data si chiude con un&#8217;incertezza. Non è ancora possibile sapere se sarà rinnovato lo <a href="https://www.lavocedivenezia.it/conte-prolunga-stato-di-emergenza-fino-al-31-gennaio-impennata-dei-contagi/" rel="noopener" target="_blank">Stato di Emergenza</a>, a cui sono legate ad esempio le norme sul lavoro agile, ovvero lo smartworking, e quelle in materia di sorveglianza sanitaria eccezionale. </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="108580">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjM1IC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwODU4MCIgaWQ9InF1YWRzLWFkMTA4NTgwIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46NHB4IDAgNHB4IDA7dGV4dC1hbGlnbjpjZW50ZXI7Ij4KPGRpdiBjbGFzcz0icXVhZHMtYWQtbGFiZWwgcXVhZHMtYWQtbGFiZWwtbmV3Ij5jb250aW51YSBhIGxlZ2dlcmUgZG9wbyBsYSBwdWJibGljaXTDoDwvZGl2PjxkaXYgaWQ9InNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgdmFyIHZtdGFyZ2V0ID0gJyc7CiAgICBpZiAodHlwZW9mIHZtUGFnZURhdGEgIT09ICd1bmRlZmluZWQnKSB7dm10YXJnZXQgPSAodHlwZW9mIHZtUGFnZURhdGEucGFnZXR5cGUgIT09ICd1bmRlZmluZWQnKSA/ICJwYWdldHlwZT0iK3ZtUGFnZURhdGEucGFnZXR5cGUgOiAiIjt9CgogICAgdmFyIHNhcyA9IHNhcyB8fCB7fTsKICAgIHNhcy5jbWQgPSBzYXMuY21kIHx8IFtdOwogICAgc2FzLmNtZC5wdXNoKAogICAgICAgIGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgc2FzLmNhbGwoCiAgICAgICAgICAgICAgICB7IHNpdGVJZDogMzcwNDM5LCBwYWdlSWQ6IDEzMDUwMzQsIGZvcm1hdElkOiA3MjUwNSwgdGFyZ2V0OnZtdGFyZ2V0LCB0YWdJZDogInNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiIH0sCiAgICAgICAgICAgICAgICB7IG5ldHdvcmtJZDogMzI5NSwgZG9tYWluOiAiaHR0cHM6Ly93d3c4LnNtYXJ0YWRzZXJ2ZXIuY29tIiAvKiwgb25Ob2FkOiBmdW5jdGlvbigpIHt9ICovIH0KICAgICAgICAgICAgKTsKICAgICAgICB9CiAgICApOwo8L3NjcmlwdD4KPC9kaXY+Cg==</script>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_68 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_68{
                    text-align: left !important;
                }.tdi_68 .tdm-descr{
                    color: #4c4c4c;
                
					font-size:10px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">Copyright 2021: www.lavocedivenezia.it . <br>Tutti i diritti sono riservati. <br> Duplicazione vietata. Condivisione consentita.</p></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_69 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_69{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_69 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_69 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_69 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_69 .tdb-social-item i.td-icon-twitter,
				.tdi_69 .tdb-social-item i.td-icon-linkedin,
				.tdi_69 .tdb-social-item i.td-icon-pinterest,
				.tdi_69 .tdb-social-item i.td-icon-blogger,
				.tdi_69 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_69 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_69 .tdb-author-name{
					font-size:18px !important;
				}.tdi_69 .tdb-author-descr{
					font-size:15px !important;font-style:italic !important;
				}.tdi_69 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_69{
                    border: 1px solid #ededed;
                }.tdi_69 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_69 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lavocedivenezia.it/author/centro-regionale/" class="tdb-author-photo" title="Regione"><img data-del="avatar" src='https://www.lavocedivenezia.it/wp-content/uploads/staff-centro-regionale-200x164.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.lavocedivenezia.it/author/centro-regionale/" class="tdb-author-name">Regione</a><div class="tdb-author-descr">Notizie dalla Regione. Per contattare la redazione scrivere a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4c6d1d0d5cedddbdad1f4d8d5c2dbd7d1d0ddc2d1dad1ceddd59addc0">[email&#160;protected]</a></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:8px !important;
margin-bottom:30px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: center;
				}.tdi_70 .td-social-share-text{
					font-size:14px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_70 .td-social-share-text{
					font-size:16px !important;
				}.tdi_70 .td-social-network{
					font-size:16px !important;
				}
}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_70" class="td-post-sharing tdb-block td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi:</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-nel-nuovo-anno-cosa-cambia-e-in-quali-date%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+nel+nuovo+anno%3A+cosa+cambia+e+in+quali+date %0A%0A https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_75 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-top:-8px !important;
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_75 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_75 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_75 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 span{
                    padding: 2px 8px;
                }.tdi_75 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_75 span{
                    padding: 2px 8px;
                }.tdi_75 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/novita-covid/">novità Covid</a></li><li><a href="https://www.lavocedivenezia.it/tag/nuove-regole/">nuove regole</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:- !important;
}

</style>
<style>
/* custom css */
.tdi_76.td-a-rec{
					text-align: center;
				}.tdi_76 .td-element-style{
					z-index: -1;
				}
</style>

<div class="quads-location quads-ad22" id="quads-ad22" style="float:none;margin:3px;">
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_77 tdb-comm-layout2 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_77">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_77 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_77 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_77 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_77 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_77 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_77 .td_quote_on_blocks,
            .td-theme-wrap .tdi_77 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_77 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_77 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_77 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_77 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_77 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_77 .td-read-more a,
            .td-theme-wrap .tdi_77 .td-weather-information:before,
            .td-theme-wrap .tdi_77 .td-weather-week:before,
            .td-theme-wrap .tdi_77 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_77 .td-post-category,
            .td-theme-wrap .tdi_77 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_77{
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_77 .comment-link{
            display: inline-block;
        }.tdi_77 .comment{
            border-bottom-style: dashed;
        }.tdi_77 .comment .children{
            border-top-style: dashed;
        }.tdi_77 .comment-form .submit{
            background-color: #000000;
        
            font-family:Roboto !important;
        }.tdi_77 .comment-form .submit:hover{
            background-color: #1e73be;
        }.tdi_77 .avatar{
            border-radius: 2px;
        }.tdi_77 .td-comments-title a,
        .tdi_77 .td-comments-title span{
            font-family:Verdana, Geneva, sans-serif !important;font-size:17px !important;font-weight:900 !important;
        }.tdi_77 cite{
            font-family:Roboto !important;font-size:15px !important;font-weight:700 !important;
        }.tdi_77 .comment-link,
        .tdi_77 .comment-edit-link{
            font-family:Roboto !important;
        }.tdi_77 .comment-content p{
            font-family:Roboto !important;font-size:15px !important;line-height:1.2 !important;
        }.tdi_77 .comment-reply-link{
            font-family:Roboto !important;
        }.tdi_77 .comment-reply-title{
            font-family:Roboto !important;
        }.tdi_77 input[type=text],
        .tdi_77 textarea{
            font-family:Roboto !important;
        }.tdi_77 .comment-form-cookies-consent label,
        .tdi_77 .logged-in-as,
        .tdi_77 .logged-in-as a,
        .tdi_77 .td-closed-comments{
            font-family:Roboto !important;font-size:13px !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }

/* phone */
@media (max-width: 767px){
.tdi_77 .comment-content p{
            font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;
        }.tdi_77 input[type=text],
        .tdi_77 textarea{
            font-family:Roboto !important;font-size:13px !important;
        }.tdi_77 .comment-form .submit{
            font-family:Roboto !important;font-size:13px !important;text-transform:none !important;
        }
}
</style>
<div class="tdi_77_rand_style td-element-style"><style>
.tdi_77_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">La discussione è aperta (nessuna registrazione richiesta) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
 <div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Scrivi qui il tuo commento alla notizia.." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Scrivi qui il tuo commento alla notizia..</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="il tuo nome o pseudonimo:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">il tuo nome o pseudonimo:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="la tua mail (non sarà visibile):*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">la tua mail (non sarà visibile):*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='119862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_78 td_block_template_1">
<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}
</style>
<div id="M287390ScriptRootC1030718">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
</div></div></div><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_8">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_81 .td-block-title > * {
                color: #2b2b2b !important;
            }
/* inline tdc_css att */

.tdi_81{
margin-bottom:54px !important;
}

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Notizie più seguite dall&#x27;archivio </span></h4></div>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">pubblicità</div>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
</div><div class="td_block_wrap td_flex_block_5 tdi_82 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_82 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_82 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_82 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_82 .entry-thumb{
					background-position: center 50%;
				}.tdi_82 .td-post-vid-time{
					display: block;
				}.tdi_82 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_82 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_82 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_82 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_82 .td-post-category{
					display: none;
				}.tdi_82 .td-author-date{
					display: inline;
				}.tdi_82 .td-post-author-name{
					display: none;
				}.tdi_82 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_82 .td-post-date,
				.tdi_82 .td-post-author-name span{
					display: none;
				}.tdi_82 .entry-review-stars{
					display: inline-block;
				}.tdi_82 .td-icon-star,
                .tdi_82 .td-icon-star-empty,
                .tdi_82 .td-icon-star-half{
					font-size: 15px;
				}.tdi_82 .td-module-comments{
					display: none;
				}.tdi_82 .td-read-more{
					display: none;
				}.tdi_82 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_82 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_82 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_82_rand_style td-element-style"><style>
.tdi_82_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/prende-il-viagra-la-moglie-chiama-la-polizia/" rel="bookmark" title="Prende il viagra: la moglie chiama la polizia">Prende il viagra: la moglie chiama la polizia</a></h2><div class="td-excerpt">Prende il viagra: la moglie chiama la polizia.
82 anni, dopo avere preso la pillolina blu ha tentato di avere un rapporto sessuale con la moglie.
Ma la donna, sua coetanea, ha avuto paura &quot;dell&#039;impeto&quot; ed ha chiamato la polizia. 
E&#039; inutile descrivere...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_83 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_83 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_83 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_83 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_83 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_83 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_83 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_83 .entry-thumb{
					background-position: center 50%;
				}.tdi_83 .td-post-vid-time{
					display: block;
				}.tdi_83 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_83 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_83 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_83 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_83 .td-post-category{
					display: none;
				}.tdi_83 .td-author-date{
					display: inline;
				}.tdi_83 .td-post-author-name{
					display: none;
				}.tdi_83 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_83 .td-post-date,
				.tdi_83 .td-post-author-name span{
					display: none;
				}.tdi_83 .entry-review-stars{
					display: inline-block;
				}.tdi_83 .td-icon-star,
                .tdi_83 .td-icon-star-empty,
                .tdi_83 .td-icon-star-half{
					font-size: 15px;
				}.tdi_83 .td-module-comments{
					display: none;
				}.tdi_83 .td-read-more{
					display: none;
				}.tdi_83 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_83 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_83 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_83 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_83 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_83 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_83 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_83 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_83 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_83 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_83 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_83 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_83 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_83 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_83 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_83_rand_style td-element-style"><style>
.tdi_83_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
 <div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/guide-turistiche-multate-a-venezia/" rel="bookmark" title="Guide turistiche abusive a Venezia: giusto multarle, ma chi vuole essere in regola che possibilità ha?">Guide turistiche abusive a Venezia: giusto multarle, ma chi vuole essere in regola che possibilità ha?</a></h2><div class="td-excerpt">
In questi giorni sono state sanzionate molte guide turistiche abusive a Venezia, ma vediamo anche l’altra faccia della questione: per chi volesse lavorare in regola, dopo una laurea sudata e successivi studi, da anni ormai non ha alcuna possibilità di abilitarsi.
Sono...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_84 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_84 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_84 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_84 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_84 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_84 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_84 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_84 .entry-thumb{
					background-position: center 50%;
				}.tdi_84 .td-post-vid-time{
					display: block;
				}.tdi_84 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_84 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_84 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_84 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_84 .td-post-category{
					display: none;
				}.tdi_84 .td-author-date{
					display: inline;
				}.tdi_84 .td-post-author-name{
					display: none;
				}.tdi_84 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_84 .td-post-date,
				.tdi_84 .td-post-author-name span{
					display: none;
				}.tdi_84 .entry-review-stars{
					display: inline-block;
				}.tdi_84 .td-icon-star,
                .tdi_84 .td-icon-star-empty,
                .tdi_84 .td-icon-star-half{
					font-size: 15px;
				}.tdi_84 .td-module-comments{
					display: none;
				}.tdi_84 .td-read-more{
					display: none;
				}.tdi_84 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_84 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_84 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_84 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_84 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_84 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_84 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_84 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_84 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_84 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_84 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_84_rand_style td-element-style"><style>
.tdi_84_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mattia-brugnerotto-autopsia-morto-dopo-vaccino/" rel="bookmark" title="L&#8217;autopsia dovrà chiarire perché è morto a 31 anni: non si è più svegliato dopo il vaccino">L&#8217;autopsia dovrà chiarire perché è morto a 31 anni: non si è più svegliato dopo il vaccino</a></h2><div class="td-excerpt">Mattia Brugnerotto è morto il giorno dopo l'iniezione. Si era sottoposto a dose unica del vaccino, andato a letto non si è più risvegliato.</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_85 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_85 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_85 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_85 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_85 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_85 .entry-thumb{
					background-position: center 50%;
				}.tdi_85 .td-post-vid-time{
					display: block;
				}.tdi_85 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_85 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_85 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_85 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_85 .td-post-category{
					display: none;
				}.tdi_85 .td-author-date{
					display: inline;
				}.tdi_85 .td-post-author-name{
					display: none;
				}.tdi_85 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_85 .td-post-date,
				.tdi_85 .td-post-author-name span{
					display: none;
				}.tdi_85 .entry-review-stars{
					display: inline-block;
				}.tdi_85 .td-icon-star,
                .tdi_85 .td-icon-star-empty,
                .tdi_85 .td-icon-star-half{
					font-size: 15px;
				}.tdi_85 .td-module-comments{
					display: none;
				}.tdi_85 .td-read-more{
					display: none;
				}.tdi_85 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_85 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_85 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_85 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_85 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_85 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_85 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_85 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_85 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_85 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_85 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_85_rand_style td-element-style"><style>
.tdi_85_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-affollata-50mila-sabato/" rel="bookmark" title="Venezia affollata: altri 50mila. Ancora trasporti in difficoltà">Venezia affollata: altri 50mila. Ancora trasporti in difficoltà</a></h2><div class="td-excerpt">&quot;Mamma ma Venezia è sempre così affollata...?&quot;. La mamma cerca una risposta che abbia una logica, ma la risposta la possiamo dare noi: &quot;Sì tesoro, praticamente sempre e peggiora di sabato e domenica&quot;.
La scena viene colta andando verso i Gesuiti tra...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_86">
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_86 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_86 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_86 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_86 .entry-thumb{
					background-position: center 50%;
				}.tdi_86 .td-post-vid-time{
					display: block;
				}.tdi_86 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_86 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_86 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_86 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_86 .td-post-category{
					display: none;
				}.tdi_86 .td-author-date{
					display: inline;
				}.tdi_86 .td-post-author-name{
					display: none;
				}.tdi_86 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_86 .td-post-date,
				.tdi_86 .td-post-author-name span{
					display: none;
				}.tdi_86 .entry-review-stars{
					display: inline-block;
				}.tdi_86 .td-icon-star,
                .tdi_86 .td-icon-star-empty,
                .tdi_86 .td-icon-star-half{
					font-size: 15px;
				}.tdi_86 .td-module-comments{
					display: none;
				}.tdi_86 .td-read-more{
					display: none;
				}.tdi_86 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_86 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_86 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_86_rand_style td-element-style"><style>
.tdi_86_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/lattuale-modello-economico-e-basato-sullassembramento-la-iv-ondata-ve-la-siete-cercata-lettere/" rel="bookmark" title="&#8220;L&#8217;attuale modello economico è basato sull&#8217;assembramento: la IV ondata ve la siete cercata&#8221;. Lettere">&#8220;L&#8217;attuale modello economico è basato sull&#8217;assembramento: la IV ondata ve la siete cercata&#8221;. Lettere</a></h2><div class="td-excerpt">"Nessuno ha mai controllato il rispetto delle regole negli alberghi di Venezia"</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_87 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_87 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_87 .entry-thumb{
					background-position: center 50%;
				}.tdi_87 .td-post-vid-time{
					display: block;
				}.tdi_87 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_87 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_87 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_87 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87 .td-post-category{
					display: none;
				}.tdi_87 .td-author-date{
					display: inline;
				}.tdi_87 .td-post-author-name{
					display: none;
				}.tdi_87 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87 .td-post-date,
				.tdi_87 .td-post-author-name span{
					display: none;
				}.tdi_87 .entry-review-stars{
					display: inline-block;
				}.tdi_87 .td-icon-star,
                .tdi_87 .td-icon-star-empty,
                .tdi_87 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87 .td-module-comments{
					display: none;
				}.tdi_87 .td-read-more{
					display: none;
				}.tdi_87 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_87 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_87_rand_style td-element-style"><style>
.tdi_87_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/morto-turista-tedesco-dipendente-camping-indagato/" rel="bookmark" title="Morto turista tedesco, dipendente del campeggio di Cavallino indagato">Morto turista tedesco, dipendente del campeggio di Cavallino indagato</a></h2><div class="td-excerpt">Morto il turista tedesco ricoverato all&#039;Angelo dopo un litigio in un camping di Cavallino-Treporti, il dipendente ritenuto responsabile potrebbe a momenti essere accusato di omicidio
In base alle risultanze d&#039;indagine, infatti, la Procura della Repubblica deciderà nelle prossime ore se indagare l&#039;aggressore...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_88 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_88 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_88 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_88 .entry-thumb{
					background-position: center 50%;
				}.tdi_88 .td-post-vid-time{
					display: block;
				}.tdi_88 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_88 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_88 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_88 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_88 .td-post-category{
					display: none;
				}.tdi_88 .td-author-date{
					display: inline;
				}.tdi_88 .td-post-author-name{
					display: none;
				}.tdi_88 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_88 .td-post-date,
				.tdi_88 .td-post-author-name span{
					display: none;
				}.tdi_88 .entry-review-stars{
					display: inline-block;
				}.tdi_88 .td-icon-star,
                .tdi_88 .td-icon-star-empty,
                .tdi_88 .td-icon-star-half{
					font-size: 15px;
				}.tdi_88 .td-module-comments{
					display: none;
				}.tdi_88 .td-read-more{
					display: none;
				}.tdi_88 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_88 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_88 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_88 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_88_rand_style td-element-style"><style>
.tdi_88_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/democrazia-gnanca-su-le-scoasse-e-io-pago-per-limmondizia-tenuta-in-casa/" rel="bookmark" title="DEMOCRAZIA? Gnanca su le scoasse! E io pago per l&#8217;immondizia tenuta in casa">DEMOCRAZIA? Gnanca su le scoasse! E io pago per l&#8217;immondizia tenuta in casa</a></h2><div class="td-excerpt">
Sarà l’età con tutti i prò e tutti i contro, sarà che mi giro attorno e vedo andar tutto al rovescio, anche se la buona vista non mi manca ma, da un po’ di tempo sono cambiata, DEVO protestare, perché quello...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_89 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_89 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_89 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_89 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_89 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_89 .entry-thumb{
					background-position: center 50%;
				}.tdi_89 .td-post-vid-time{
					display: block;
				}.tdi_89 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_89 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_89 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_89 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_89 .td-post-category{
					display: none;
				}.tdi_89 .td-author-date{
					display: inline;
				}.tdi_89 .td-post-author-name{
					display: none;
				}.tdi_89 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_89 .td-post-date,
				.tdi_89 .td-post-author-name span{
					display: none;
				}.tdi_89 .entry-review-stars{
					display: inline-block;
				}.tdi_89 .td-icon-star,
                .tdi_89 .td-icon-star-empty,
                .tdi_89 .td-icon-star-half{
					font-size: 15px;
				}.tdi_89 .td-module-comments{
					display: none;
				}.tdi_89 .td-read-more{
					display: none;
				}.tdi_89 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_89 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_89 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_89 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_89 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_89 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_89 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_89 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_89 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_89 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_89 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_89 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_89_rand_style td-element-style"><style>
.tdi_89_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/festa-riuscita-redentore-venezia-rave-via-garibaldi/" rel="bookmark" title="Festa riuscita? Ve la racconto io la festa: un Rave in via Garibaldi. Lettere">Festa riuscita? Ve la racconto io la festa: un Rave in via Garibaldi. Lettere</a></h2><div class="td-excerpt">Gentile direttore, vorrei sapere perché tutti contribuiscono a portare avanti questa farsa degli eventi in sicurezza quando invece è solo un&#039;attività di facciata.
Situazione di questa notte: un esercito di agenti a controllare che i residenti si posizionassero diligentemente entro gli spazi...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_90 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_90 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_90 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_90 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_90 .entry-thumb{
					background-position: center 50%;
				}.tdi_90 .td-post-vid-time{
					display: block;
				}.tdi_90 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_90 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_90 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_90 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_90 .td-post-category{
					display: none;
				}.tdi_90 .td-author-date{
					display: inline;
				}.tdi_90 .td-post-author-name{
					display: none;
				}.tdi_90 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_90 .td-post-date,
				.tdi_90 .td-post-author-name span{
					display: none;
				}.tdi_90 .entry-review-stars{
					display: inline-block;
				}.tdi_90 .td-icon-star,
                .tdi_90 .td-icon-star-empty,
                .tdi_90 .td-icon-star-half{
					font-size: 15px;
				}.tdi_90 .td-module-comments{
					display: none;
				}.tdi_90 .td-read-more{
					display: none;
				}.tdi_90 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_90 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_90 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_90_rand_style td-element-style"><style>
.tdi_90_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/anziani-trattati-come-mentecatti-allaeroporto-di-tessera-lettere/" rel="bookmark" title="&#8220;Anziani trattati come mentecatti all&#8217;aeroporto di Tessera&#8221;. Lettere">&#8220;Anziani trattati come mentecatti all&#8217;aeroporto di Tessera&#8221;. Lettere</a></h2><div class="td-excerpt">
Buonasera, la presente per segnalare un fatto increscioso e poco carino accaduto ai miei genitori di 74 anni con una patologia grave di diabete che lo ha portato alla cecità di un occhio e a mia madre di 68 anni anche...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_91 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_91 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_91 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_91 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_91 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_91 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_91 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_91 .entry-thumb{
					background-position: center 50%;
				}.tdi_91 .td-post-vid-time{
					display: block;
				}.tdi_91 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_91 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_91 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_91 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_91 .td-post-category{
					display: none;
				}.tdi_91 .td-author-date{
					display: inline;
				}.tdi_91 .td-post-author-name{
					display: none;
				}.tdi_91 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_91 .td-post-date,
				.tdi_91 .td-post-author-name span{
					display: none;
				}.tdi_91 .entry-review-stars{
					display: inline-block;
				}.tdi_91 .td-icon-star,
                .tdi_91 .td-icon-star-empty,
                .tdi_91 .td-icon-star-half{
					font-size: 15px;
				}.tdi_91 .td-module-comments{
					display: none;
				}.tdi_91 .td-read-more{
					display: none;
				}.tdi_91 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_91 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_91 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_91 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_91 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_91 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_91 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_91 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_91 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_91 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_91 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_91_rand_style td-element-style"><style>
.tdi_91_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/salvate-venezia-vip-spettacolo-sfruttamento-citta/" rel="bookmark" title="Salvate Venezia: i vip contro lo sfruttamento selvaggio che uccide la città">Salvate Venezia: i vip contro lo sfruttamento selvaggio che uccide la città</a></h2><div class="td-excerpt">Sotto la spinta di Venetian Heritage, benemerita associazione già intervenuta tante volte generosamente per aiutare la salvaguardia, Mick Jagger, Francis Ford Coppola, James Ivory, Wes Anderson, Tilda Swinton, il direttore del Guggenheim Museum Richard Armstrong, l'artista Anish Kapoor scrivono a politici e amministratori.</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_92 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_92 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_92 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_92 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_92 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_92 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_92 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_92 .entry-thumb{
					background-position: center 50%;
				}.tdi_92 .td-post-vid-time{
					display: block;
				}.tdi_92 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_92 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_92 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_92 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_92 .td-post-category{
					display: none;
				}.tdi_92 .td-author-date{
					display: inline;
				}.tdi_92 .td-post-author-name{
					display: none;
				}.tdi_92 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_92 .td-post-date,
				.tdi_92 .td-post-author-name span{
					display: none;
				}.tdi_92 .entry-review-stars{
					display: inline-block;
				}.tdi_92 .td-icon-star,
                .tdi_92 .td-icon-star-empty,
                .tdi_92 .td-icon-star-half{
					font-size: 15px;
				}.tdi_92 .td-module-comments{
					display: none;
				}.tdi_92 .td-read-more{
					display: none;
				}.tdi_92 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_92 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_92 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_92 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_92 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_92 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_92 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_92 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_92 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_92 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_92 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_92 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_92 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_92 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_92 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_92_rand_style td-element-style"><style>
.tdi_92_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/controlli-actv-motoscafo-biglietti-abbonamenti-ospedale/" rel="bookmark" title="&#8220;Controlli Actv alle 7 del mattino per chi va in ospedale, ma non avete altri?&#8221;. Lettera">&#8220;Controlli Actv alle 7 del mattino per chi va in ospedale, ma non avete altri?&#8221;. Lettera</a></h2><div class="td-excerpt">Controlli Actv in motoscafo: controllori alle 7 del mattino due fermate prima di quella dell&#039;Ospedale. Ma volete dirmi che non avete proprio altri o altro da controllare?
Settimana scorsa - purtroppo - mi sono dovuta recare per qualche mattina consecutiva all&#039;Ospedale Civile...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_93 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_93 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_93 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_93 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_93 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_93 .entry-thumb{
					background-position: center 50%;
				}.tdi_93 .td-post-vid-time{
					display: block;
				}.tdi_93 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_93 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_93 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_93 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_93 .td-post-category{
					display: none;
				}.tdi_93 .td-author-date{
					display: inline;
				}.tdi_93 .td-post-author-name{
					display: none;
				}.tdi_93 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_93 .td-post-date,
				.tdi_93 .td-post-author-name span{
					display: none;
				}.tdi_93 .entry-review-stars{
					display: inline-block;
				}.tdi_93 .td-icon-star,
                .tdi_93 .td-icon-star-empty,
                .tdi_93 .td-icon-star-half{
					font-size: 15px;
				}.tdi_93 .td-module-comments{
					display: none;
				}.tdi_93 .td-read-more{
					display: none;
				}.tdi_93 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_93 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_93 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_93 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_93 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_93 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_93 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_93_rand_style td-element-style"><style>
.tdi_93_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ancora-bar-a-santa-margherita-venezia/" rel="bookmark" title="Anche la banca diventa bar: 50 ora i locali a Santa Margherita. Di Andreina Corso">Anche la banca diventa bar: 50 ora i locali a Santa Margherita. Di Andreina Corso</a></h2><div class="td-excerpt">
Il problema Movida e i suoi affluenti, vien da dire ridendo amaro.
Abbiamo ricevuto una bella lettera, lungimirante da Eric, cittadino canadese, che riportiamo qui sotto, per chi non l’avesse ancora letta.
“Sono canadese e sono andato due volte in Venezia. Mi...</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row">
<div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Regione"></span><meta itemprop="datePublished" content="2022-01-02T07:55:15+01:00"><meta itemprop="dateModified" content="2022-01-02T07:55:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/covid-nel-nuovo-anno-cosa-cambia-e-in-quali-date/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="Covid nel nuovo anno: cosa cambia e in quali date"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/Covid-nel-nuovo-anno-tutti-i-provvedimenti.jpg"><meta itemprop="width" content="1023"><meta itemprop="height" content="723"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row tdc-element-style">
<div class="tdi_98_rand_style td-element-style"></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_100_rand_style td-element-style"></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_104 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_104" style=" z-index: 999;">
<style>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</style><div id=tdi_104 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="https://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
<li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li>
<li id="menu-item-108975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108975"><a href="https://www.lavocedivenezia.it/naviga-in-piena-sicurezza-sul-sito-nostro/"><div class="tdb-menu-item-text">Naviga in sicurezza sul nostro sito</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:10px !important;
margin-left:8px !important;
width:440px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
width:220px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105{
                    text-align: left !important;
                }
</style><p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
.td-post-author-name a:before{
content: "A cura di: ";
}

</style>
<link rel='stylesheet' id='td-rest-css' href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-rest-css-ec955c2c-87f0-71b6-adbd-29cfaf3bc0bb.css?ver=/home/lavocedivenezia/public_html/wp-content/plugins/td-composer' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b7fb1ee46f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.35' id='quads-admin-ads-js'></script>

<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<script>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</script>
</body>
</html>


