<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>Covid 2 &quot;inglese&quot;: caccia al nuovo virus anche nel Veneziano</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Covid 2 &quot;inglese&quot;: è caccia ai casi sospetti del nuovo virus con una vera e propria corsa contro il tempo per la caccia di positivi al virus arrivati" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid 2 &quot;inglese&quot;: caccia al nuovo virus anche nel Veneziano" />
	<meta property="og:description" content="Covid 2 &quot;inglese&quot;: è caccia ai casi sospetti del nuovo virus con una vera e propria corsa contro il tempo per la caccia di positivi al virus arrivati" />
	<meta property="og:url" content="https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/" />
	<meta property="og:site_name" content="La Voce di Venezia" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
	<meta property="article:published_time" content="2020-12-22T07:12:17+00:00" />
	<meta property="article:modified_time" content="2020-12-22T07:47:23+00:00" />
	<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid.jpg" />
	<meta property="og:image:width" content="520" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lavocedivenezia" />
	<meta name="twitter:site" content="@lavocedivenezia" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid.jpg","width":520,"height":300,"caption":"aeroporto gente mascherine per covid"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#webpage","url":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/","name":"Covid 2 \"inglese\": caccia al nuovo virus anche nel Veneziano","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#primaryimage"},"datePublished":"2020-12-22T07:12:17+00:00","dateModified":"2020-12-22T07:47:23+00:00","description":"Covid 2 \"inglese\": \u00e8 caccia ai casi sospetti del nuovo virus con una vera e propria corsa contro il tempo per la caccia di positivi al virus arrivati","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Covid 2 &#8220;inglese&#8221;: caccia al nuovo virus anche nel Veneziano","datePublished":"2020-12-22T07:12:17+00:00","dateModified":"2020-12-22T07:47:23+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#primaryimage"},"keywords":"Coronavirus,covid 19,notizie dal Veneto,nuovo virus","articleSection":"Coronavirus,In Copertina,Notizie di apertura,nuovo virus,Ultime Notizie Pubblicate","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=96&d=mm&r=g","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Covid 2 &#8220;inglese&#8221;: caccia al nuovo virus anche nel Veneziano Feed dei commenti" href="https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C700%2C500%2C400%2C800&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.2.1.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/101774" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=101774' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-2-nuovo-virus-nel-veneziano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-2-nuovo-virus-nel-veneziano%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.4 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.lavocedivenezia.it/wp-json/wp-statistics/v2/hit?_=1608630063&_wpnonce=5f7fc68c5b&wp_statistics_hit_rest=yes&browser=Chrome&platform=Windows&version=10.0&referred=https://www.lavocedivenezia.it&ip=35.175.237.50&exclusion_match=no&exclusion_reason&ua=Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/71.0.3578.98 Safari/537.36&track_all=1&timestamp=1608633663&current_page_type=post&current_page_id=101774&search_query&page_uri=/covid-2-nuovo-virus-nel-veneziano/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5f7fc68c5b","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"5f7fc68c5b","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}
.td-pb-row.vc_row {
  display: block!important;
}
</style></head>

<body class="post-template-default single single-post postid-101774 single-format-standard covid-2-nuovo-virus-nel-veneziano global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-100493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100493"><a href="https://www.lavocedivenezia.it/">PRIMA PAGINA</a></li>
<li id="menu-item-100733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100733"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/">NOTIZIE PRINCIPALI</a></li>
<li id="menu-item-100547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100547"><a href="https://www.lavocedivenezia.it/notizie/veneto/">NOTIZIE VENETO</a></li>
<li id="menu-item-100548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100548"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">NOTIZIE VENEZIA MESTRE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_6a3" class="tdc-zone"><div class="tdc_zone tdi_2_2fd  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_2fd{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_2fd:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_2fd:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_2fd{
position:relative;
}
}

</style>
<div class="tdi_1_6a3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_6a3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_c31" class="tdc-row"><div class="vc_row tdi_4_b6b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_b6b,
                .tdi_4_b6b .tdc-columns{
                    min-height: 0;
                }.tdi_4_b6b,
				.tdi_4_b6b .tdc-columns{
				    display: block;
				}.tdi_4_b6b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_e5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_e5f{
                    vertical-align: baseline;
                }.tdi_6_e5f > .wpb_wrapper,
				.tdi_6_e5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_e5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_e5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7_e6b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_e6b" ><div id=tdi_7_e6b class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_8_e12 td_block_template_1">
<style>
/* custom css */
.tdi_8_e12.td-a-rec{
					text-align: center;
				}.tdi_8_e12 .td-element-style{
					z-index: -1;
				}.tdi_8_e12 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_8_e12 .td-adspot-title{
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_e12.td-a-rec-img img{
				    max-width: 64%;
				    width: 100%;
				}
}
</style><div style="display: inline-block"><a href="https://www.lavocedivenezia.it/concorso-letterario-proroga-della-scadenza-al-31-12-2021/" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-prorogato-concorso-320x120-1.jpg" alt="" /></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9_2f2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_2f2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_2f2{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_2f2{
                    display: inline-block;
                }.tdi_9_2f2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9_2f2 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_2f2 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_10_bf5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_bf5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_bf5{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_bf5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10_bf5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10_bf5 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_bf5 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_11_f8e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11_f8e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_f8e{
padding-left:12px !important;
width:48% !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_11_f8e{
                    display: inline-block;
                }.tdi_11_f8e .tdb-logo-a,
                .tdi_11_f8e h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_11_f8e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_f8e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_f8e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_f8e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_11_f8e .tdb-logo-text-title{
                    display: block;
                }.tdi_11_f8e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_11_f8e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_f8e .tdb-logo-a,
                .tdi_11_f8e h1{
                    flex-direction: row;
                }.tdi_11_f8e .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style>
<div class="tdi_11_f8e_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_f8e_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-mobile-menu-2021.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_12_5fb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_13_fce  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_fce,
                .tdi_13_fce .tdc-columns{
                    min-height: 0;
                }.tdi_13_fce,
				.tdi_13_fce .tdc-columns{
				    display: block;
				}.tdi_13_fce .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_6f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_6f5{
                    vertical-align: baseline;
                }.tdi_15_6f5 > .wpb_wrapper,
				.tdi_15_6f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_6f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_6f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16_be7" class="tdc-zone"><div class="tdc_zone tdi_17_bb5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17_bb5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_bb5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_17_bb5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_bb5{
position:relative;
}
}

</style>
<div class="tdi_16_be7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_be7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_18_155" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_19_d6f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_d6f,
                .tdi_19_d6f .tdc-columns{
                    min-height: 0;
                }.tdi_19_d6f,
				.tdi_19_d6f .tdc-columns{
				    display: block;
				}.tdi_19_d6f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21_f5e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_f5e{
                    vertical-align: baseline;
                }.tdi_21_f5e > .wpb_wrapper,
				.tdi_21_f5e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_f5e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_f5e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_f5e{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22_efa" class="tdc-zone"><div class="tdc_zone tdi_23_112  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_23_112{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23_112{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_22_efa_rand_style td-element-style" ><style>
.tdi_22_efa_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_24_112" class="tdc-row"><div class="vc_row tdi_25_566  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25_566,
                .tdi_25_566 .tdc-columns{
                    min-height: 0;
                }.tdi_25_566,
				.tdi_25_566 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-evenly;
				
				    align-items: flex-start;
				}.tdi_25_566 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_27_5eb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_27_5eb{
                    vertical-align: baseline;
                }.tdi_27_5eb > .wpb_wrapper,
				.tdi_27_5eb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_5eb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_5eb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_28_f59 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_28_f59{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_28_f59.td-a-rec{
					text-align: center;
				}.tdi_28_f59 .td-element-style{
					z-index: -1;
				}.tdi_28_f59 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_28_f59 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-lego.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_30_1eb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30_1eb{
                    vertical-align: baseline;
                }.tdi_30_1eb > .wpb_wrapper,
				.tdi_30_1eb > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-evenly;
				
				    align-items: center;
				}.tdi_30_1eb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_1eb > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_eff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_eff" >
<style>

/* inline tdc_css att */

.tdi_31_eff{
width:64% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_31_eff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_eff .tdb-logo-a,
                .tdi_31_eff h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_31_eff .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_eff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_eff .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-size:16px !important;font-weight:600 !important;;
                }.tdi_31_eff .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-size:62px !important;font-weight:800 !important;;
                }.tdi_31_eff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_31_eff .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_eff .tdb-logo-text-title{
                    font-size:44px !important;font-weight:800 !important;;
                }.tdi_31_eff .tdb-logo-text-tagline{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_31_eff_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_31_eff_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-2021.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XVI</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_21e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_21e{
                    vertical-align: baseline;
                }.tdi_33_21e > .wpb_wrapper,
				.tdi_33_21e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_21e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_21e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_34_ef2 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_34_ef2{
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_34_ef2.td-a-rec{
					text-align: center;
				}.tdi_34_ef2 .td-element-style{
					z-index: -1;
				}.tdi_34_ef2 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_34_ef2 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-lego.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_35_ff5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_e5f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_e5f,
                .tdi_36_e5f .tdc-columns{
                    min-height: 0;
                }.tdi_36_e5f,
				.tdi_36_e5f .tdc-columns{
				    display: block;
				}.tdi_36_e5f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_e5f{
padding-top:4px !important;
padding-bottom:4px !important;
}

.tdi_36_e5f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_f70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_f70{
                    vertical-align: baseline;
                }.tdi_38_f70 > .wpb_wrapper,
				.tdi_38_f70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_f70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_f70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39_f87 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_f87"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_39_f87{
                    display: inline-block;
                }.tdi_39_f87 .tdb-menu > li .tdb-menu-sep,
                .tdi_39_f87 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_39_f87 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_39_f87 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_39_f87 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_39_f87 .tdb-menu > li > a,
                .tdi_39_f87 .td-subcat-more{
                    color: #000000;
                }.tdi_39_f87 .tdb-menu > li > a,
                .tdi_39_f87 .td-subcat-more,
                .tdi_39_f87 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_39_f87 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_39_f87 .tdb-menu .tdb-normal-menu ul,
                .tdi_39_f87 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_39_f87 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_39_f87 .tdb-menu > li > a:after,
				.tdi_39_f87 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39_f87 class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
<li id="menu-item-101634" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101634"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/"><div class="tdb-menu-item-text">concorso letterario</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_42_8df td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42_8df" >
<style>
/* custom css */
.tdi_42_8df{
                    display: inline-block;
                }.tdi_42_8df .td-icons{
                    top: 0px;
                
                    color: #282828;
                }.tdi_42_8df .tdb-weather-deg-wrap{
                    color: #282828;
                }.tdi_42_8df .tdb-weather-city{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">7.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_43_fd9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_fd9" >
<style>

/* inline tdc_css att */

.tdi_43_fd9{
margin-left:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_fd9{
                    display: inline-block;
                }.tdi_43_fd9 .tdb-head-date-txt{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 22 Dicembre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_44_615 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_615" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_raw_css tdi_45_f55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_f55" ><div id=tdi_45_f55 class="td_block_inner td-fix-index"><style>.td-flex-auto {
  flex: 0;
}
.td-flex-full {
  flex: 1;
}
</style></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46_ef1" class="tdc-zone"><div class="tdc_zone tdi_47_dfe  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47_dfe{
                    min-height: 0;
                }.tdi_47_dfe:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_47_dfe:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_47_dfe{
position:relative;
}

</style>
<div class="tdi_46_ef1_rand_style td-element-style" ><style>
.tdi_46_ef1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_48_f11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_b5b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_b5b,
                .tdi_49_b5b .tdc-columns{
                    min-height: 0;
                }.tdi_49_b5b,
				.tdi_49_b5b .tdc-columns{
				    display: block;
				}.tdi_49_b5b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51_be6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_be6{
                    vertical-align: baseline;
                }.tdi_51_be6 > .wpb_wrapper,
				.tdi_51_be6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_be6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_be6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51_be6 { 
display:none !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52_d16 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_d16"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52_d16{
margin-left:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_d16{
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_d16{
                    display: inline-block;
                }.tdi_52_d16 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_52_d16 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_52_d16 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_52_d16 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_52_d16 .tdb-menu > li > a,
                .tdi_52_d16 .td-subcat-more{
                    padding: 0 8px;
                
                    color: #000000;
                }.tdi_52_d16 .tdb-menu > li .tdb-menu-sep,
                .tdi_52_d16 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_52_d16 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_d16 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 0px;
                
                    top: 0px;
                }.tdi_52_d16 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_52_d16 .tdb-menu > li > a,
                .tdi_52_d16 .td-subcat-more,
                .tdi_52_d16 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:27px !important;font-weight:900 !important;
                }.tdi_52_d16 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_52_d16 .tdb-menu .tdb-normal-menu ul,
                .tdi_52_d16 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_52_d16 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_52_d16 .td-pulldown-filter-list li a{
                    padding: 4px 22px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
                }.tdi_52_d16 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_52_d16 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_52_d16:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_52_d16 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }.tdi_52_d16 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_d16 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_d16 .td-subcat-more .tdb-menu-more-subicon{
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_d16 .tdb-menu > li > a,
                .tdi_52_d16 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_52_d16 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_d16 .td-subcat-more .tdb-menu-more-subicon{
                    top: 1px;
                }.tdi_52_d16 .tdb-menu > li > a,
                .tdi_52_d16 .td-subcat-more,
                .tdi_52_d16 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:23px !important;font-weight:700 !important;
                }.tdi_52_d16 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }.tdi_52_d16 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_52_d16 .td-pulldown-filter-list li a{
                    font-family:Roboto !important;font-size:11px !important;font-weight:500 !important;
                }
}
</style>
<style>
.tdi_52_d16 .tdb-menu > li.current-menu-item > a,
				.tdi_52_d16 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52_d16 .tdb-menu > li.current-category-ancestor > a,
				.tdi_52_d16 .tdb-menu > li:hover > a,
				.tdi_52_d16 .tdb-menu > li.tdb-hover > a,
				.tdi_52_d16 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_52_d16 .tdb-menu > li > a:after,
				.tdi_52_d16 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #1e73be;
				}
</style>
<style>
.tdi_52_d16 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52_d16 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52_d16 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52_d16 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52_d16 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52_d16 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: #fcfcfc;
				}
</style><div id=tdi_52_d16 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100493"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">PRIMA PAGINA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100733"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">NOTIZIE PRINCIPALI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100547"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">NOTIZIE VENETO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100548"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">NOTIZIE VENEZIA MESTRE</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_55_3ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_3ff" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_3ff{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="101774" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-100512"
                    class="post-100512 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_56_cf7" class="tdc-zone"><div class="tdc_zone tdi_57_01b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_57_01b{
                    min-height: 0;
                }
</style><div id="tdi_58_00e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59_6ff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_6ff,
                .tdi_59_6ff .tdc-columns{
                    min-height: 0;
                }.tdi_59_6ff,
				.tdi_59_6ff .tdc-columns{
				    display: block;
				}.tdi_59_6ff .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59_6ff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_59_6ff .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_59_6ff{
padding-top:20px !important;
}

.tdi_59_6ff .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59_6ff{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_6ff{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_6ff{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_61_67e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_67e{
                    vertical-align: baseline;
                }.tdi_61_67e > .wpb_wrapper,
				.tdi_61_67e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_67e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_67e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_62_f13 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_f13" >
<style>

/* inline tdc_css att */

.tdi_62_f13{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_f13{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_f13{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_f13{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_f13 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_62_f13 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_62_f13{
					text-align: left;
				}.tdi_62_f13 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_62_f13 .tdb-title-text{
					font-family:Roboto !important;font-size:56px !important;line-height:1 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_f13 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_f13 .tdb-title-text{
					font-family:Roboto !important;font-size:28px !important;line-height:1 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_f13 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:1 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Covid 2 &#8220;inglese&#8221;: caccia al nuovo virus anche nel Veneziano</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_64_f11 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_64_f11" >
<style>

/* inline tdc_css att */

.tdi_64_f11{
margin-top:-4px !important;
margin-bottom:-2px !important;
}

</style>
<style>
/* custom css */
.tdi_64_f11 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_64_f11,
				.tdi_64_f11 a{
					color: #5e5e5e;
				}.td-theme-wrap .tdi_64_f11{
					text-align: left;
				}.tdi_64_f11{
					font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in nuovo virus" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/notizie/nuovo-virus/">nuovo virus</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Covid 2 &quot;inglese&quot;: caccia al nuovo virus anche nel Veneziano</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/notizie/nuovo-virus/",
                                "name": "nuovo virus"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Covid 2 &quot;inglese&quot;: caccia al nuovo virus anche nel Veneziano"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_date tdi_65_f7f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_f7f" >
<style>
/* custom css */
.tdi_65_f7f{
                    display: inline-block;
                
					color: #595959;
				
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_65_f7f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-22T08:12:17+01:00">22 Dicembre 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_66_5eb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_66_5eb" >
<style>
/* custom css */
.tdi_66_5eb{
                    display: inline-block;
                
					color: #595959;
				
					font-family:Roboto !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_66_5eb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					position: relative;
					top: -1px;
				}.tdi_66_5eb span{
					color: #595959;
				
					font-size:12px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span>- aggiornato il </span> <time class="entry-date updated td-module-date" datetime="2020-12-22T08:47:23+01:00">22 Dicembre 2020 </time></div></div> <!-- ./block --><div class="vc_row_inner tdi_68_27b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_27b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_27b,
				.tdi_68_27b .tdc-inner-columns{
				    display: block;
				}.tdi_68_27b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70_178  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_178{
                    vertical-align: baseline;
                }.tdi_70_178 .vc_column-inner > .wpb_wrapper,
				.tdi_70_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_178 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_71_8f2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_5f7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72_5f7,
                .tdi_72_5f7 .tdc-columns{
                    min-height: 0;
                }.tdi_72_5f7,
				.tdi_72_5f7 .tdc-columns{
				    display: block;
				}.tdi_72_5f7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72_5f7{
margin-bottom:30px !important;
}

.tdi_72_5f7 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_72_5f7{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_74_631  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_631{
                    vertical-align: baseline;
                }.tdi_74_631 > .wpb_wrapper,
				.tdi_74_631 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_631 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_631 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_76_1e5" class="tdc-row"><div class="vc_row tdi_77_282  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_282,
                .tdi_77_282 .tdc-columns{
                    min-height: 0;
                }.tdi_77_282,
				.tdi_77_282 .tdc-columns{
				    display: block;
				}.tdi_77_282 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_282 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_282 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_79_7ee  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79_7ee{
                    vertical-align: top;
                }.tdi_79_7ee > .wpb_wrapper,
				.tdi_79_7ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_7ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_7ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79_7ee{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_7ee{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_7ee{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_80_811 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_811" >
<style>

/* inline tdc_css att */

.tdi_80_811{
margin-top:-32px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_811{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_811 .td-audio-player{
                    font-size: 12px;
                }.tdi_80_811 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_80_811:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="520" 
                                        height="300" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid.jpg 520w, https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid-300x173.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" 
                                        alt="aeroporto gente mascherine per covid" 
                                        title="aeroporto gente mascherine per covid"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_post_share tdi_81_13b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_13b" >
<style>

/* inline tdc_css att */

.tdi_81_13b{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81_13b { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_13b{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_13b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_13b .td-social-expand-tabs-icon,
				.tdi_81_13b .td-icon-share{
					color: #a8a8a8;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_81_13b" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-2-nuovo-virus-nel-veneziano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+2+%E2%80%9Cinglese%E2%80%9D%3A+caccia+al+nuovo+virus+anche+nel+Veneziano %0A%0A https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81_13b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82_ff1 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_82_ff1{
margin-bottom:-48px !important;
padding-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_ff1{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_ff1.td-a-rec{
					text-align: center;
				}.tdi_82_ff1 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_82_ff1.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><span class="td-adspot-title">sponsor</span><script type="text/javascript" id='4w_235278_2130202651'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235278_2130202651', 'ic':'235278;110740;80322;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'938' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js">
</script>
<br></div><div class="td_block_wrap tdb_single_content tdi_83_bae td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_83_bae" >
<style>
/* custom css */
.tdi_83_bae,
                .tdi_83_bae > p,
                .tdi_83_bae .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:17px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_83_bae h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_bae h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_bae h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_bae h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_83_bae li{
			        font-family:Roboto !important;
		        }.tdi_83_bae .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_83_bae .wp-caption-text,
				.tdi_83_bae figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_83_bae,
				.tdi_83_bae p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_bae,
                .tdi_83_bae > p,
                .tdi_83_bae .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_83_bae .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_83_bae,
                .tdi_83_bae > p,
                .tdi_83_bae .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:16px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_83_bae .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_83_bae .wp-caption-text,
				.tdi_83_bae figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Covid 2 &#8220;inglese&#8221;: è caccia ai casi sospetti del nuovo virus con una vera e propria corsa contro il tempo per la caccia di positivi al virus arrivati dalla Gran Bretagna.<br />
E&#8217; fondamentale scongiurare in ogni modo i rischi di un&#8217;ondata del Covid nella versione più insidiosa anche nel nostro Paese. Ciò si tradurrebbe in una nuova ondata di contagi e ricoveri in una situazione sanitaria già molto provata dall&#8217;epidemia precedente.<br />
Dopo lo stop ai voli dal Regno Unito è partito ora in tutta Italia, liste di passeggeri alla mano, il tracciamento di migliaia di cittadini che potrebbero essere positivi alla variante britannica del Sars-Cov-2. Anche la nostra Ulss si è attivata e si stanno facendo le verifiche su quanti scesi all&#8217;<a href="https://www.lavocedivenezia.it/nuovo-virus-londra-persone-fuga-polizia-nelle-stazioni/" rel="noopener noreferrer" target="_blank">aeroporto Marco Polo di Tessera </a>negli ultimi 15 giorni.<br />
<a href="https://www.lavocedivenezia.it/nuovo-virus-mutato-inglese-gia-in-italia/" rel="noopener noreferrer" target="_blank"><strong>Covid 2</strong></a>, come è stato definito in queste ore, è un ceppo che non sarebbe più letale né più resistente ai vaccini, ma capace di diffondersi più rapidamente.<br />
E l&#8217;alert nelle prossime ore potrebbe scattare nei confronti di altri Paesi: è allo studio l&#8217;ipotesi di bloccare i voli anche da e per Olanda e Lussemburgo. Ma &#8211; chiarisce il sottosegretario all&#8217;Interno Carlo Sibilia &#8211; &#8220;sono decisioni che verranno prese in coordinamento con l&#8217;Ue&#8221; ha spiegato.<br />
Nuovi provvedimenti in arrivo ma </p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo 1/3 testo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="4722101267"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>nessuna battuta d&#8217;arresto per il Piano vaccini: &#8220;andrà avanti e non è prevista alcuna variazione al cronoprogramma&#8221;, chiariscono ambienti del Commissario per l&#8217;Emergenza, Domenico Arcuri.<br />
In Italia finora l&#8217;unico <a href="https://www.lavocedivenezia.it/nuovo-virus-mutato-inglese-gia-in-italia/" rel="noopener noreferrer" target="_blank">caso di nuovo virus</a> riguarda la &#8216;paziente 1&#8217;, una donna di 42 anni &#8211; funzionaria dei Servizi segreti &#8211; in isolamento a Roma assieme al compagno, un ex ufficiale dell&#8217;esercito britannico, che era rientrato dal Regno Unito nei giorni scorsi e atterrato all&#8217;aeroporto di Fiumicino: sono entrambi positivi e asintomatici.<br />
La mutazione riscontrata sul genoma del virus è stata verificata dai medici dell&#8217;ospedale militare del Celio però soltanto sulla donna, che ha un&#8217;alta carica virale.<br />
Ma, dopo l&#8217;ordinanza del ministro della Salute che ha anche disposto accertamenti per tutti i passeggeri rientrati dal Regno Unito negli ultimi 14 giorni, &#8216;sub judice&#8217; in tutta Italia ci sono già almeno altri quindici casi sospetti.<br />
A Trieste sui primi 90 passeggeri atterrati nelle ultime ore e provenienti da Londra, uno di loro &#8211; un italiano &#8211; è risultato positivo: oltre agli accertamenti più approfonditi su quest&#8217;ultimo, a tutti gli altri verrà imposta la quarantena.<br />
E&#8217; di tre tamponi positivi e due dubbi invece il bilancio dei test molecolari sui 134 passeggeri e </p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">commercial</span><div id="sas_72505_standard_inarticle_first"></div>
<script type="application/javascript">
    var vmtarget = '';
    if (typeof vmPageData !== 'undefined') {vmtarget = (typeof vmPageData.pagetype !== 'undefined') ? "pagetype="+vmPageData.pagetype : "";}

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 370439, pageId: 1305034, formatId: 72505, target:vmtarget, tagId: "sas_72505_standard_inarticle_first" },
                { networkId: 3295, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<br>
</div><p>sei componenti dell&#8217;equipaggio del volo atterrato a Palermo.<br />
A Bari sono due i casi positivi arrivati dalla Gran Bretagna nelle ultime due settimane, tra cui quello di una ragazza 25enne rientrata con la febbre giovedì scorso su un aereo molto affollato.<br />
Gli altri passeggeri del volo saranno convocati nelle prossime ore per essere sottoposti al tampone.<br />
Infine, dopo l&#8217;atterraggio a Capodichino, lo scalo di Napoli, in sette sono risultati positivi.<br />
Nessun aereo proveniente da Oltremanica atterrerà in Italia almeno fino al 6 gennaio, ma i voli per il Regno Unito proseguono, anche se a singhiozzo e con molte cancellazioni.<br />
Da Roma in un solo giorno è decollato un solo boeing, diretto a Londra Heathrow, con circa un centinaio di passeggeri a bordo soprattutto britannici.<br />
La nuova sfida adesso è quella del tracciamento in tempi rapidi: nel Lazio è stata emanata l&#8217;indicazione ai laboratori di mettersi in contatto con l&#8217;Istituto Spallanzani nel caso di </p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div id="inRead"></div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/120337/tag"></script></div><p>positività al tampone molecolare di soggetti provenienti dal Regno Unito e in Liguria sono già un centinaio le persone che hanno &#8216;denunciato&#8217; alla Asl di Genova il loro rientro dall&#8217;Inghilterra.<br />
Le persone rientrate, fa sapere l&#8217;azienda sanitaria del capoluogo ligure, devono comunicarlo e per loro è obbligatorio sottoporsi a tampone.<br />
Ma un gruppo ristretto di persone, meno di dieci rientrati alcuni giorni fa prima che fosse obbligatorio sottoporsi a tampone, ha preferito non fare il test e ora si trova in sorveglianza attiva dove resterà per due settimane. In Veneto tamponi negli aeroporti ma anche controlli su chi può giungere con altri mezzi, il tutto facendo appello al buon senso. </p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84_fe9 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_84_fe9{
width:auto !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_fe9{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_fe9.td-a-rec{
					text-align: center;
				}.tdi_84_fe9 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_84_fe9.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><span class="td-adspot-title">sponsor</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo FineTesto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="5340870759"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_author tdi_85_0f1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_0f1" >
<style>

/* inline tdc_css att */

.tdi_85_0f1{
margin-top:24px !important;
}

</style>
<style>
/* custom css */
.tdi_85_0f1{
                    display: inline-block;
                }.tdi_85_0f1 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_85_0f1 .avatar{
                    width: 68px;
                    height: 68px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_85_0f1 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;
				}.tdi_85_0f1 .tdb-author-by{
					font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Notizia di</span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_86_efb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_efb" >
<style>

/* inline tdc_css att */

.tdi_86_efb{
margin-bottom:30px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.tdi_86_efb .td-post-sharing,
				.tdi_86_efb .tdb-share-classic{
					text-align: right;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_86_efb" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcovid-2-nuovo-virus-nel-veneziano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid+2+%E2%80%9Cinglese%E2%80%9D%3A+caccia+al+nuovo+virus+anche+nel+Veneziano %0A%0A https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_86_efb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_88_f7f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_f7f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88_f7f,
				.tdi_88_f7f .tdc-inner-columns{
				    display: block;
				}.tdi_88_f7f .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_f7f{
margin-top:30px !important;
}

.tdi_88_f7f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_90_b1f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_b1f{
                    vertical-align: baseline;
                }.tdi_90_b1f .vc_column-inner > .wpb_wrapper,
				.tdi_90_b1f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_b1f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_91_be2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_be2" >
<style>

/* inline tdc_css att */

.tdi_91_be2{
margin-top:-8px !important;
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_be2{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_be2 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_91_be2 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_91_be2 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_be2 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_be2 span{
                    padding: 2px 8px;
                }.tdi_91_be2 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_91_be2 span{
                    padding: 2px 8px;
                }.tdi_91_be2 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.lavocedivenezia.it/tag/covid-19/">covid 19</a></li><li><a href="https://www.lavocedivenezia.it/tag/notizie-dal-veneto/">notizie dal Veneto</a></li><li><a href="https://www.lavocedivenezia.it/tag/nuovo-virus/">nuovo virus</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_fd5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_fd5{
margin-top:- !important;
}

</style>
<style>
/* custom css */
.tdi_92_fd5.td-a-rec{
					text-align: center;
				}.tdi_92_fd5 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo extra-long 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="4771950578"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap tdb_single_comments tdi_93_808 tdb-comm-layout2 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_93_808" >
<style>
/* custom css */
.tdi_93_808 .comment-link{
                    display: inline-block;
                }.tdi_93_808 .comment{
                    border-bottom-style: dashed;
                }.tdi_93_808 .comment .children{
                    border-top-style: dashed;
                }.tdi_93_808 .comment-form .submit{
                    background-color: #000000;
                
					font-family:Roboto !important;
				}.tdi_93_808 .comment-form .submit:hover{
                    background-color: #1e73be;
                }.tdi_93_808 .avatar{
					border-radius: 2px;
				}.tdi_93_808 .td-block-title a,
				.tdi_93_808 .td-block-title span{
					font-family:Roboto !important;font-size:17px !important;font-weight:900 !important;
				}.tdi_93_808 cite{
					font-family:Roboto !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_93_808 .comment-link,
				.tdi_93_808 .comment-edit-link{
					font-family:Roboto !important;
				}.tdi_93_808 .comment-content p{
					font-family:Roboto !important;font-size:15px !important;line-height:1.2 !important;
				}.tdi_93_808 .comment-reply-link{
					font-family:Roboto !important;
				}.tdi_93_808 .comment-reply-title{
					font-family:Roboto !important;
				}.tdi_93_808 input[type=text],
                .tdi_93_808 textarea{
					font-family:Roboto !important;
				}.tdi_93_808 .comment-form-cookies-consent label,
                .tdi_93_808 .logged-in-as,
                .tdi_93_808 .logged-in-as a,
                .tdi_93_808 .td-closed-comments{
					font-family:Roboto !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_93_808 .comment-content p{
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_93_808 input[type=text],
                .tdi_93_808 textarea{
					font-family:Roboto !important;font-size:13px !important;
				}.tdi_93_808 .comment-form .submit{
					font-family:Roboto !important;font-size:13px !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vuoi lasciare un commento? Nessuna registrazione necessaria <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-2-nuovo-virus-nel-veneziano/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Scrivi qui il tuo commento alla notizia.." 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nome*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='101774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_94_26f td_block_template_1">
<style>
/* custom css */
.tdi_94_26f.td-a-rec{
					text-align: center;
				}.tdi_94_26f .td-element-style{
					z-index: -1;
				}
</style><!-- Composite Start -->
<div id="M287390ScriptRootC1035666">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1035666.js" async></script>
<!-- Composite End --></div></div></div><div class="vc_column tdi_96_31b  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96_31b{
                    vertical-align: baseline;
                }.tdi_96_31b > .wpb_wrapper,
				.tdi_96_31b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_31b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_31b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_31b{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_31b{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_31b{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97_bf8 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_97_bf8{
margin-top:-32px !important;
}

</style>
<style>
/* custom css */
.tdi_97_bf8.td-a-rec{
					text-align: center;
				}.tdi_97_bf8 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Alto 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="4363423909"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_4 tdi_98_8f2 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_98_8f2" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Altri titoli</span></h4></div><div id=tdi_98_8f2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-barca-affonda-davanti-san-marco-ultima-ora/" rel="bookmark" title="Venezia: barca affonda davanti San Marco">Venezia: barca affonda davanti San Marco</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/barche-e-incidenti/" class="td-post-category">Barche e incidenti</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T03:12:07+01:00" >21 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/venezia-barca-affonda-davanti-san-marco-ultima-ora/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Incidente nautico pochi istanti fa davanti a San Marco, a Venezia.
Per motivi che dovranno essere stabiliti, un barchino si è improvvisamente inabissato.
Sbalzati in acqua...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/venezia-barca-affonda-davanti-san-marco-ultima-ora/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-pistola-puntata-verso-moglie-castello/" rel="bookmark" title="Venezia, pistola puntata verso la moglie: squadre speciali a Castello">Venezia, pistola puntata verso la moglie: squadre speciali a Castello</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/violenza-contro-le-donne/" class="td-post-category">Violenza contro le donne</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T10:23:40+01:00" >19 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/venezia-pistola-puntata-verso-moglie-castello/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Venezia: pistola puntata verso una donna. Calle dei Furlani, abitualmente tranquilla, ieri è stata teatro di un episodio inquietante.
Ad un certo punto sul posto...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/capodanno-2021-a-venezia-feste-veglioni/" rel="bookmark" title="Capodanno 2021 a Venezia: pronti veglioni e feste private fino al mattino">Capodanno 2021 a Venezia: pronti veglioni e feste private fino al mattino</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/capodanno/" class="td-post-category">Capodanno</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T04:28:36+01:00" >18 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/capodanno-2021-a-venezia-feste-veglioni/#comments">4</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Mentre l’Italia si prepara a una nuova stretta, a Venezia si vendono i “pacchetti” per Capodanno 2021. 
Feste nei palazzi, cene in barca, “balli...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-veneziano-morto-lucio-scarpa-plinio-lido/" rel="bookmark" title="Coronavirus nel Veneziano: una strage. Addio a Lucio Scarpa &#8220;Plinio&#8221; del Lido">Coronavirus nel Veneziano: una strage. Addio a Lucio Scarpa &#8220;Plinio&#8221; del Lido</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T08:13:47+01:00" >22 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-veneziano-morto-lucio-scarpa-plinio-lido/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coronavirus nel Veneziano: continuano i numeri che rappresentano una vera e propria strage. 
Nelle 24 ore che vanno dalle 17 di domenica alle 17...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-record-positivi-terapie-intensive/" rel="bookmark" title="Coronavirus Venezia record di positivi. Anche ricoveri di 15enni">Coronavirus Venezia record di positivi. Anche ricoveri di 15enni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T07:51:03+01:00" >17 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-record-positivi-terapie-intensive/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Covid: situazione molto grave. Ha rotto gli indugi ieri pomeriggio il sindaco di Padova che si è schierato  appoggiando senza indugi misure rigide...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_99_111{
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_99_111.td-a-rec{
					text-align: center;
				}.tdi_99_111 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript" id='4w_235204_1807596907'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235204_1807596907', 'ic':'235204;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="td_block_wrap td_flex_block_4 tdi_100_767 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_100_767" >
<style>

/* inline tdc_css att */

.tdi_100_767{
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_767 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-72-ricoverati-civile-giovanni-paolo/" rel="bookmark" title="Coronavirus Venezia, 72 le persone ricoverate al San Giovanni e Paolo">Coronavirus Venezia, 72 le persone ricoverate al San Giovanni e Paolo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T08:01:22+01:00" >19 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-72-ricoverati-civile-giovanni-paolo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Coronavirus Venezia, arriva triste conferma: dicembre è il mese peggiore per numero di morti come riportavamo ieri per un semplice gioco di somme.
Tra giovedì...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/coronavirus-venezia-72-ricoverati-civile-giovanni-paolo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-direttore-ulss-serenissima-numeri/" rel="bookmark" title="Coronavirus Venezia, direttore generale dell&#8217;Ulss: &#8220;Numeri impressionanti&#8221;">Coronavirus Venezia, direttore generale dell&#8217;Ulss: &#8220;Numeri impressionanti&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T06:54:07+01:00" >16 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-direttore-ulss-serenissima-numeri/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">





Coronavirus che a Venezia non mostra segni di regressione. &quot;I numeri dei nuovi positivi, specie nei giorni di picco sono impressionanti: nel solo 4...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-burano-perde-volontario-soccorso/" rel="bookmark" title="Coronavirus Venezia: in 20 giorni più morti di novembre. Burano perde un volontario del soccorso">Coronavirus Venezia: in 20 giorni più morti di novembre. Burano perde un volontario del soccorso</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T08:24:43+01:00" >21 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-burano-perde-volontario-soccorso/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coronavirus Venezia che porta oggi altri 14 decessi. Il numero delle vittime complessive nel Veneziano ha così superato quota 900.
I nuovi casi in un...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-contagi-in-grande-aumento/" rel="bookmark" title="Coronavirus Venezia, contagi in grande aumento">Coronavirus Venezia, contagi in grande aumento</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T09:37:34+01:00" >20 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-contagi-in-grande-aumento/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">



Coronavirus Venezia e provincia: nuovo record di nuovi contagi. 
In 24 ore sono risultati altri 709 nuovi tamponi positivi e la cifra di giornata...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/barca-affondata-san-marco-proprietario-video/" rel="bookmark" title="Barca affondata: il proprietario non voleva lasciarla [video]">Barca affondata: il proprietario non voleva lasciarla [video]</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/barche-e-incidenti/" class="td-post-category">Barche e incidenti</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T20:22:47+01:00" >21 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/barca-affondata-san-marco-proprietario-video/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">(Video esclusivo per www.lavocedivenezia.it a fine articolo)

A poche ore dal naufragio avvenuto a San Marco (all&#039;altezza del Todaro) ieri pomeriggio, domenica 20 dicembre 2020,...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101_3fe td_block_template_1">
<style>
/* custom css */
.tdi_101_3fe.td-a-rec{
					text-align: center;
				}.tdi_101_3fe .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar medio 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="3880315977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_4 tdi_102_ee1 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_102_ee1" >
<style>

/* inline tdc_css att */

.tdi_102_ee1{
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_102_ee1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/trebaseleghe-uccide-figli-si-sgozza-pontin/" rel="bookmark" title="Trebaseleghe, uccide i figli poi si sgozza. I ragazzi non sono riusciti a fuggire">Trebaseleghe, uccide i figli poi si sgozza. I ragazzi non sono riusciti a fuggire</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/omicidi-e-assassini/" class="td-post-category">Omicidi e assassini</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T02:57:39+01:00" >21 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/trebaseleghe-uccide-figli-si-sgozza-pontin/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">


Il dramma di Natale a Padova: padre uccide i due figli a coltellate, poi si suicida. I ragazzi avevano 13 e 15 anni ed...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/trebaseleghe-uccide-figli-si-sgozza-pontin/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/tutta-italia-rossa-10-giorni-le-regole/" rel="bookmark" title="Tutta Italia &#8220;Rossa&#8221; per 10 giorni: ecco le regole">Tutta Italia &#8220;Rossa&#8221; per 10 giorni: ecco le regole</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/natale/" class="td-post-category">Natale</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T20:33:56+01:00" >18 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/tutta-italia-rossa-10-giorni-le-regole/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Tutta Italia sarà zona &quot;Rossa&quot; per 10 giorni: Conte chiude così il Natale. Poi 4 giorni in arancione, con deroghe per 2 commensali e...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ordinanza-zaia-niente-transito-fra-comuni-dalle-14-negozi-aperti-fino-alle-21-zona-arancione-ridotta-necessaria/" rel="bookmark" title="Ordinanza Zaia: «Niente transito fra Comuni dalle 14, negozi aperti fino alle 21». Zona arancione ridotta, «necessaria»">Ordinanza Zaia: «Niente transito fra Comuni dalle 14, negozi aperti fino alle 21». Zona arancione ridotta, «necessaria»</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/ordinanza/" class="td-post-category">ordinanza</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/antonella/">Redazione Mestre 2</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T17:04:14+01:00" >17 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/ordinanza-zaia-niente-transito-fra-comuni-dalle-14-negozi-aperti-fino-alle-21-zona-arancione-ridotta-necessaria/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Salgono contagi e ricoveri in Veneto. Il presidente della Regione Luca Zaia torna a fare il punto della situazione e, pur con record di...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/minaccia-morte-hotel-venezia-assunzione-denunciato/" rel="bookmark" title="Minacce di morte in hotel per ottenere l&#8217;assunzione">Minacce di morte in hotel per ottenere l&#8217;assunzione</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/carabinieri/" class="td-post-category">Carabinieri</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/redazione-mestre/">redazione mestre</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T10:56:32+01:00" >21 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/minaccia-morte-hotel-venezia-assunzione-denunciato/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Minacce di morte in hotel per ottenere il posto di lavoro.
&quot;Farete una brutta fine&quot;. La minaccia. &quot;Se non mi fate lavorare qui&quot;. La sua...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nuovo-virus-londra-persone-fuga-polizia-nelle-stazioni/" rel="bookmark" title="Nuovo virus Londra: polizia nelle stazioni per bloccare fughe. Governo blocca voli">Nuovo virus Londra: polizia nelle stazioni per bloccare fughe. Governo blocca voli</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/ultima-ora/" class="td-post-category">Ultima Ora</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T14:51:12+01:00" >20 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/nuovo-virus-londra-persone-fuga-polizia-nelle-stazioni/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Il nuovo virus, o per meglio dire, la nuova mutazione del coronavirus, sta costringendo le autorità inglesi ad altre severe procedure di emergenza dopo...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_103_beb td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_103_beb{
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_103_beb.td-a-rec{
					text-align: center;
				}.tdi_103_beb .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript" id='4w_235206_953558911'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235206_953558911', 'ic':'235206;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><div class="td_block_wrap td_flex_block_4 tdi_104_1f1 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_104_1f1" >
<style>

/* inline tdc_css att */

.tdi_104_1f1{
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_1f1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/quando-lorco-in-casa-palpeggiata-8-anni/" rel="bookmark" title="Quando l&#8217;orco è in casa: molestata nella notte a 8 anni. Arresto a Martellago">Quando l&#8217;orco è in casa: molestata nella notte a 8 anni. Arresto a Martellago</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/pedofilia/" class="td-post-category">Pedofilia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T11:02:14+01:00" >19 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/quando-lorco-in-casa-palpeggiata-8-anni/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Quando l&#039;orco è in casa. Una brutta storia che va in scena all&#039;interno delle mura domestiche, proprio quelle tra le quali ci si dovrebbe...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.lavocedivenezia.it/quando-lorco-in-casa-palpeggiata-8-anni/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/veneto-anche-oggi-prima-regione-italiana-per-contagi-covid/" rel="bookmark" title="Veneto anche oggi prima regione italiana per contagi Covid">Veneto anche oggi prima regione italiana per contagi Covid</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/covid-in-veneto/" class="td-post-category">Covid in Veneto</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T00:30:51+01:00" >17 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/veneto-anche-oggi-prima-regione-italiana-per-contagi-covid/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Veneto anche oggi con il triste primato di maggior numero di nuovi casi in un giorno: è la nostra Regione quella con più nuovi...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/" rel="bookmark" title="Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica">Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/" class="td-post-category">Concorso Letterario La Voce di Venezia</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T10:49:24+02:00" >11 Giugno 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/#comments">21</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">





» vota il tuo racconto preferito  » vai alla presentazione del concorso  » leggi tutti i racconti arrivati</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nomadi-escano-da-condominio-per-rubare-san-dona/" rel="bookmark" title="Nomadi escono da un condominio. Addosso 1.800 euro, borse firmate, gioielli">Nomadi escono da un condominio. Addosso 1.800 euro, borse firmate, gioielli</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/furti-in-appartamento/" class="td-post-category">furti in appartamento</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T04:29:23+01:00" >18 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/nomadi-escano-da-condominio-per-rubare-san-dona/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

I fatti sono di lunedì 14 dicembre quando due nomadi sono state viste entrare in un condominio di via Vizzotto, a San Donà di...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/restrizioni-natale-per-covid-chi-chiude/" rel="bookmark" title="Restrizioni di Natale per il Covid: ecco cosa si chiude">Restrizioni di Natale per il Covid: ecco cosa si chiude</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.lavocedivenezia.it/notizie/dpcm/" class="td-post-category">Dpcm</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T09:49:48+01:00" >17 Dicembre 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.lavocedivenezia.it/restrizioni-natale-per-covid-chi-chiude/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Restrizioni di Natale per il Covid: stretta per 2 settimane. Ecco le misure per impedire che, almeno sotto le feste, la pandemia si propaghi...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_ee8 td_block_template_1">
<style>
/* custom css */
.tdi_105_ee8.td-a-rec{
					text-align: center;
				}.tdi_105_ee8 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar basso 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6182329253159189"
     data-ad-slot="9857694674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_106_ae5" class="tdc-row"><div class="vc_row tdi_107_3e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_3e5,
                .tdi_107_3e5 .tdc-columns{
                    min-height: 0;
                }.tdi_107_3e5,
				.tdi_107_3e5 .tdc-columns{
				    display: block;
				}.tdi_107_3e5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_3e5{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_107_3e5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_3e5{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_109_352  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_352{
                    vertical-align: baseline;
                }.tdi_109_352 > .wpb_wrapper,
				.tdi_109_352 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109_352 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109_352 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-12-22T08:12:17+01:00"><meta itemprop="dateModified" content="2020-12-22T08:47:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/covid-2-nuovo-virus-nel-veneziano/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="Covid 2 &quot;inglese&quot;: caccia al nuovo virus anche nel Veneziano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/aeroporto-gente-mascherine-per-covid.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="300"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_110_5be" class="tdc-zone"><div class="tdc_zone tdi_111_f11  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_111_f11{
                    min-height: 0;
                }.tdi_111_f11 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9;
                }
</style>
<div class="tdi_110_5be_rand_style td-element-style" ></div><div id="tdi_112_185" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_113_ff1  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_113_ff1,
                .tdi_113_ff1 .tdc-columns{
                    min-height: 0;
                }.tdi_113_ff1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#215ad3,#1e73be);background: linear-gradient(90deg,#215ad3,#1e73be);
                }.tdi_113_ff1,
				.tdi_113_ff1 .tdc-columns{
				    display: block;
				}.tdi_113_ff1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113_ff1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_ff1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_113_ff1.tdc-row-content-vert-center,
                    .tdi_113_ff1.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_113_ff1.tdc-row-content-vert-bottom,
                    .tdi_113_ff1.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_113_ff1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_113_ff1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_ff1{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_112_185_rand_style td-element-style" ></div><div class="vc_column tdi_115_2eb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115_2eb{
                    vertical-align: baseline;
                }.tdi_115_2eb > .wpb_wrapper,
				.tdi_115_2eb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_2eb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_2eb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_2eb{
width:40% !important;
text-align:left !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_116_bfe td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_116_bfe"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_116_bfe{
                    display: inline-block;
                }.tdi_116_bfe .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_116_bfe .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_116_bfe .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:100 !important;
                }.tdi_116_bfe .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_116_bfe class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="http://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it ©</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_118_e2b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_118_e2b{
                    vertical-align: baseline;
                }.tdi_118_e2b > .wpb_wrapper,
				.tdi_118_e2b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_e2b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_e2b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118_e2b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119_35e tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_35e" >
<style>

/* inline tdc_css att */

.tdi_119_35e{
margin-top:10px !important;
}

</style><p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fe1bf328ce38
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
/* cancello link da autore anhe se resta foto cliccabile*/
.tdb-author-name-wrap a {
pointer-events: none;
}
/* tolgo link da categorie in home su ogni blocco */
.td_module_wrap .td-post-category {
pointer-events: none;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/f.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22194857-1');
</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 3.598 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-22 10:41:06 -->

<!-- Compression = gzip -->