<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg"> <!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Nuovo test da Verona, un tampone rinominato 3 in 1 sarà un grande alleato per la scoperta, e l&#039;inizio precoce dell&#039;eventuale cura, di Covid, di" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS" /><meta property="og:description" content="Nuovo test da Verona, un tampone rinominato &quot;3 in 1&quot; sarà un grande alleato per la scoperta, e l&#039;inizio precoce dell&#039;eventuale cura, di Covid, di" /><meta property="og:url" content="https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/" /><meta property="og:site_name" content="La Voce di Venezia" /><meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" /><meta property="article:published_time" content="2020-11-22T07:43:23+00:00" /><meta property="article:modified_time" content="2020-11-22T09:22:57+00:00" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg" /><meta property="og:image:width" content="540" /><meta property="og:image:height" content="320" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lavocedivenezia" /><meta name="twitter:site" content="@lavocedivenezia" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg","width":540,"height":320,"caption":"Coronavirus nel veneziano, zero nuovi contagi, un nuovo decesso"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#webpage","url":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/","name":"Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#primaryimage"},"datePublished":"2020-11-22T07:43:23+00:00","dateModified":"2020-11-22T09:22:57+00:00","description":"Nuovo test da Verona, un tampone rinominato \"3 in 1\" sar\u00e0 un grande alleato per la scoperta, e l'inizio precoce dell'eventuale cura, di Covid, di","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS","datePublished":"2020-11-22T07:43:23+00:00","dateModified":"2020-11-22T09:22:57+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#primaryimage"},"keywords":"Coronavirus,tampone,tamponi,Verona","articleSection":"Coronavirus,Covid 19,In Copertina,Ultime Notizie Pubblicate,Verona","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script> <!-- / Yoast SEO plugin. --><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS Feed dei commenti" href="https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' type='text/css' media='all' /><link rel='stylesheet' id='qc-choice-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_b5548a5d8c167a7cdc6ed632b769c0b7.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_e305535eafe47fd4c3e7af4d10e3f5d3.css?ver=10.3.7' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_8398db1d121bde68a476d1b96f007c74.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_409074d347e1ee72d60fbc4519b25941.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_2e9d7a6c883b724503e23bb7a178b0d6.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a23043b5af7b12cbd59051b7e24e5eb2.css?ver=10.3.7' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_64be11a66f7c87538f799e2b69342c98.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' /><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript' id='qc-choice-js-extra'>/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */</script> <script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3' id='qc-choice-js'></script> <script type='text/javascript' id='wp-statistics-js-js-extra'>/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.lavocedivenezia.it\/wp-json\/","wpnonce":"aa8f453028"};
/* ]]> */</script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/99674" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.lavocedivenezia.it/?p=99674' /><link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fnuovo-test-verona-tampone-covid-influenza-vrs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fnuovo-test-verona-tampone-covid-influenza-vrs%2F&#038;format=xml" /> <script type="text/javascript">var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "ppphomer444"}});</script> <!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ --> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://www.lavocedivenezia.it/wp-content/cache/autoptimize/js/autoptimize_single_fa15b9d9182bad54e14c70320a585a32.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"aa8f453028","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"aa8f453028","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/tamponi-e-test/",
                    "name": "tamponi e test"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/",
                    "name": "Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS"                                
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1939c6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1939c6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1939c6;
                }
                .tdm-btn-style1 {
					background-color: #1939c6;
				}
				.tdm-btn-style2:before {
				    border-color: #1939c6;
				}
				.tdm-btn-style2 {
				    color: #1939c6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1939c6;
                    -moz-box-shadow: 0 2px 16px #1939c6;
                    box-shadow: 0 2px 16px #1939c6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1939c6;
                    -moz-box-shadow: 0 4px 26px #1939c6;
                    box-shadow: 0 4px 26px #1939c6;
				}</style><style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}</style></head><body class="post-template-default single single-post postid-99674 single-format-standard td-standard-pack nuovo-test-verona-tampone-covid-influenza-vrs global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li><li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li><li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li><li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li><li id="menu-item-96194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96194"><a href="https://www.lavocedivenezia.it/segnala-al-giornale-la-voce-di-venezia/">Invia una segnalazione</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>cerca in tutto il giornale</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_aeb" class="tdc-zone"><div class="tdc_zone tdi_2_dac  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_dac{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }</style><div id="tdi_3_dd5" class="tdc-row"><div class="vc_row tdi_4_3bf  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4_3bf{
                    min-height: 0;
                }.tdi_4_3bf,
				.tdi_4_3bf .tdc-columns{
				    display: block;
				}.tdi_4_3bf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_3bf{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column tdi_6_aed  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_aed{
                    vertical-align: baseline;
                }.tdi_6_aed > .wpb_wrapper,
				.tdi_6_aed > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_aed > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_aed > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_aed{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_8_aba" class="tdc-row"><div class="vc_row tdi_9_fdf  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_9_fdf{
                    min-height: 0;
                }.tdi_9_fdf,
				.tdi_9_fdf .tdc-columns{
				    display: block;
				}.tdi_9_fdf .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_11_f5d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_11_f5d{
                    vertical-align: baseline;
                }.tdi_11_f5d > .wpb_wrapper,
				.tdi_11_f5d > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_f5d > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_f5d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_f5d{
margin-top:auto !important;
margin-bottom:auto !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_12_fce td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_fce{
margin-top:- !important;
}
}</style><style>/* custom css */
.tdi_12_fce.td-a-rec{
					text-align: center;
				}.tdi_12_fce .td-element-style{
					z-index: -1;
				}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- TopCell prova 728x90 --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="2487330919"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="tdi_13_eb5" class="tdc-row"><div class="vc_row tdi_14_d5d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_14_d5d{
                    min-height: 0;
                }.tdi_14_d5d,
				.tdi_14_d5d .tdc-columns{
				    display: block;
				}.tdi_14_d5d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_d5d:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_14_d5d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_14_d5d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_d5d{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}</style><div class="tdi_13_eb5_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_13_eb5_rand_style{
background-color:#004c72 !important;
}
}</style></div><div class="vc_column tdi_16_7ba  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_16_7ba{
                    vertical-align: baseline;
                }.tdi_16_7ba > .wpb_wrapper,
				.tdi_16_7ba > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_7ba > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_16_7ba > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16_7ba{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_7ba{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_17_d95 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_d95" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_d95{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}</style><style>/* custom css */
.tdi_17_d95{
                    display: inline-block;
                }.tdi_17_d95 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_d95 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_d95 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_19_5ff  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_19_5ff{
                    vertical-align: baseline;
                }.tdi_19_5ff > .wpb_wrapper,
				.tdi_19_5ff > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_5ff > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_5ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_5ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5ff{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_20_ffc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_ffc" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ffc{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}</style><style>/* custom css */
.tdi_20_ffc{
                    display: inline-block;
                }.tdi_20_ffc .tdb-logo-a,
                .tdi_20_ffc h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_20_ffc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_20_ffc .tdb-logo-img-wrap{
                    display: none;
                }.tdi_20_ffc .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_20_ffc .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_20_ffc .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_20_ffc .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20_ffc .tdb-logo-img{
                    max-width: 186px;
                }.tdi_20_ffc .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_20_ffc .tdb-logo-img{
                    max-width: auto;
                }.tdi_20_ffc .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                }.tdi_20_ffc .tdb-logo-text-title{
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_2bf  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_22_2bf{
                    vertical-align: baseline;
                }.tdi_22_2bf > .wpb_wrapper,
				.tdi_22_2bf > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_2bf > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_2bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_2bf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_2bf{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_23_dbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_dbb" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23_dbb{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}</style><style>/* custom css */
.tdi_23_dbb{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_dbb .tdb-block-inner{
                    text-align: right;
                }.tdi_23_dbb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_23_dbb .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_dbb .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_24_eef" class="tdc-zone"><div class="tdc_zone tdi_25_e44  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_25_e44{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_26_f35" class="tdc-row"><div class="vc_row tdi_27_9af  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_27_9af{
                    min-height: 0;
                }.tdi_27_9af,
				.tdi_27_9af .tdc-columns{
				    display: block;
				}.tdi_27_9af .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_29_fce  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_29_fce{
                    vertical-align: baseline;
                }.tdi_29_fce > .wpb_wrapper,
				.tdi_29_fce > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_fce > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_fce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_30_eaf" class="tdc-zone"><div class="tdc_zone tdi_31_f5e  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_31_f5e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }</style><div id="tdi_32_ffe" class="tdc-row"><div class="vc_row tdi_33_073  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_33_073{
                    min-height: 0;
                }.tdi_33_073,
				.tdi_33_073 .tdc-columns{
				    display: block;
				}.tdi_33_073 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33_073 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33_073 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33_073.tdc-row-content-vert-center,
                    .tdi_33_073.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33_073.tdc-row-content-vert-bottom,
                    .tdi_33_073.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33_073.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33_073.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33_073{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_33_073 .td_block_wrap{ text-align:left }</style><div class="tdi_32_ffe_rand_style td-element-style" ><style>.tdi_32_ffe_rand_style{
background-color:#004c72 !important;
}</style></div><div class="vc_column tdi_35_e7f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35_e7f{
                    vertical-align: baseline;
                }.tdi_35_e7f > .wpb_wrapper,
				.tdi_35_e7f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_e7f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_e7f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_e7f{
width:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_36_7e0 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_7e0"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_36_7e0{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_7e0{
display:none !important;
}
}</style><style>/* custom css */
.tdi_36_7e0{
                    display: inline-block;
                }.tdi_36_7e0 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_36_7e0 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_36_7e0 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_36_7e0 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_36_7e0 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_36_7e0 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_36_7e0 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_36_7e0 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_36_7e0 .tdb-horiz-menu > li:hover > a{
                    color: #eeee22;
                }.tdi_36_7e0 .tdb-horiz-menu ul li > a{
                    margin-bottom: 0px;
                
                    color: #004c72;
                
                    font-weight:400 !important;
                }.tdi_36_7e0 .tdb-horiz-menu ul li:last-child > a{
                    margin-bottom: 0;
                }.tdi_36_7e0 .tdb-horiz-menu ul{
                    background-color: #ededed;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_7e0 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_36_7e0 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_36_7e0 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_36_7e0 .tdb-horiz-menu ul li:hover > a{
                    color: #ffffff;
                }</style><div class="tdi_36_7e0_rand_style td-element-style"><style>.tdi_36_7e0_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}</style></div><div id=tdi_36_7e0 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li><li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li><li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><div class="tdb-menu-item-text">Redazione e contatti</div></a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_menu tdi_37_752 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37_752" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_37_752 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_752{
display:none !important;
}
}</style><style>/* custom css */
.tdi_37_752{
                    display: inline-block;
                }.tdi_37_752 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_38_eac td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_eac" ><style>/* inline tdc_css att */

.tdi_38_eac{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}</style><style>/* custom css */
.tdi_38_eac{
                    display: inline-block;
                }.tdi_38_eac .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:12.5px !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 22 Novembre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_39_73e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_73e" ><style>/* inline tdc_css att */

.tdi_39_73e{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}</style><style>/* custom css */
.tdi_39_73e{
                    display: inline-block;
                }.tdi_39_73e .td-icons{
                    font-size: 24px;
                
                    margin-right: 2px;
                
                    top: autopx;
                
                    color: #eeee22;
                }.tdi_39_73e .tdb-weather-deg-wrap{
                    margin-right: 8px;
                
                    color: #eeee22;
                }.tdi_39_73e .tdb-weather-city{
                    color: #eeee22;
                
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }.tdi_39_73e .tdb-weather-deg{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons clear-sky-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">9.8</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Venezia</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_40_e75 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_e75" ><style>/* inline tdc_css att */

.tdi_40_e75{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}</style><style>/* custom css */
.tdi_40_e75{
                    display: inline-block;
                }.tdi_40_e75 .tdb-header-search-button-mob i{
                    font-size: 16px;
                
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }.tdi_40_e75 .tdb-header-search-button-mob{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41_e4f" class="tdc-row"><div class="vc_row tdi_42_533  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_42_533{
                    min-height: 0;
                }.tdi_42_533,
				.tdi_42_533 .tdc-columns{
				    display: block;
				}.tdi_42_533 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_42_533 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_42_533 .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }@media (min-width: 767px) {
                    .tdi_42_533.tdc-row-content-vert-center,
                    .tdi_42_533.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42_533.tdc-row-content-vert-bottom,
                    .tdi_42_533.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42_533.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42_533.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42_533{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_42_533 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_44_a77  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_44_a77{
                    vertical-align: baseline;
                }.tdi_44_a77 > .wpb_wrapper,
				.tdi_44_a77 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_a77 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_a77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_a77{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_57a td_block_template_1"><style>/* inline tdc_css att */

.tdi_45_57a{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_57a{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_57a{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdi_45_57a.td-a-rec{
					text-align: center;
				}.tdi_45_57a .td-element-style{
					z-index: -1;
				}.tdi_45_57a .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_45_57a .td-adspot-title{
                    display: block;
                }.tdi_45_57a.td-a-rec-img img{
				    max-width: auto;
				    width: 100%;
				}</style><div style="display: inline-block"><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank"  class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-amazon-ns.jpg" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/manchette-amazon-ns.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-amazon-ns.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_47_b4e  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_47_b4e{
                    vertical-align: baseline;
                }.tdi_47_b4e > .wpb_wrapper,
				.tdi_47_b4e > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_b4e > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_47_b4e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_47_b4e{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_6fa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_6fa" ><style>/* inline tdc_css att */

.tdi_48_6fa{
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_6fa{
margin-top:8px !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_6fa{
margin-top:4px !important;
width:auto !important;
}
}</style><style>/* custom css */
.tdi_48_6fa .tdb-logo-a,
                .tdi_48_6fa h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_48_6fa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_6fa .tdb-logo-img{
                    max-width: auto;
                }.tdi_48_6fa .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_6fa .tdb-logo-text-tagline{
                    margin-top: 8px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Adamina !important;font-size:12.4px !important;font-weight:600 !important;;
                }.tdi_48_6fa .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-size:64px !important;line-height:1.4 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }.tdi_48_6fa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_6fa .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_6fa .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                }.tdi_48_6fa .tdb-logo-text-title{
                    font-size:56px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_6fa .tdb-logo-text-tagline{
                    margin-top: -4px;
                    margin-left: 0;
                
                    font-family:Adamina !important;font-size:12px !important;font-weight:600 !important;;
                }.tdi_48_6fa .tdb-logo-text-title{
                    font-size:38px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}</style><div class="tdi_48_6fa_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_48_6fa_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-solo-leone-di-sfondo.jpg") !important;
background-position:center center !important;
opacity:64% !important;
background-size:cover !important;
}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XV - </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_49_5bc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_5bc" ><style>/* custom css */
.tdi_49_5bc .tdb-logo-a,
                .tdi_49_5bc h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_49_5bc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49_5bc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49_5bc .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49_5bc .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_49_5bc .tdb-logo-text-title{
                    display: block;
                }.tdi_49_5bc .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49_5bc .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_51_ca7  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_51_ca7{
                    vertical-align: middle;
                }.tdi_51_ca7 > .wpb_wrapper,
				.tdi_51_ca7 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_ca7 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_ca7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_ca7{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><div class="tdi_50_3a5_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_50_3a5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_52_7e4 td_block_template_1"><style>/* inline tdc_css att */

.tdi_52_7e4{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_7e4{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_7e4{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdi_52_7e4.td-a-rec{
					text-align: center;
				}.tdi_52_7e4 .td-element-style{
					z-index: -1;
				}.tdi_52_7e4 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_52_7e4 .td-adspot-title{
                    display: block;
                }.tdi_52_7e4.td-a-rec-img img{
				    max-width: auto;
				    width: 100%;
				}</style><div style="display: inline-block"><a href="" target="blank"  class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-amazon-ns.jpg" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/manchette-amazon-ns.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-amazon-ns.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_53_e5c" class="tdc-row"><div class="vc_row tdi_54_fef  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_54_fef{
                    min-height: 0;
                }.tdi_54_fef,
				.tdi_54_fef .tdc-columns{
				    display: block;
				}.tdi_54_fef .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_56_757  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_56_757{
                    vertical-align: baseline;
                }.tdi_56_757 > .wpb_wrapper,
				.tdi_56_757 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_757 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_757 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_58_2e2" class="tdc-row"><div class="vc_row tdi_59_7cb  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_59_7cb{
                    min-height: 0;
                }.tdi_59_7cb,
				.tdi_59_7cb .tdc-columns{
				    display: block;
				}.tdi_59_7cb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_59_7cb {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_59_7cb .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_59_7cb.tdc-row-content-vert-center,
                    .tdi_59_7cb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_59_7cb.tdc-row-content-vert-bottom,
                    .tdi_59_7cb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_59_7cb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_59_7cb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_59_7cb{
padding-top:24px !important;
}

.tdi_59_7cb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_7cb{
padding-top:14px !important;
}
}</style><div class="vc_column tdi_61_fef  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_61_fef{
                    vertical-align: baseline;
                }.tdi_61_fef > .wpb_wrapper,
				.tdi_61_fef > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_fef > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_61_fef > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_61_fef{
margin-top:auto !important;
margin-bottom:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_62_e5e td_block_template_1"><style>/* inline tdc_css att */

.tdi_62_e5e{
margin-top:-14px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}</style><style>/* custom css */
.tdi_62_e5e.td-a-rec{
					text-align: center;
				}.tdi_62_e5e .td-element-style{
					z-index: -1;
				}.tdi_62_e5e .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_62_e5e .td-adspot-title{
                    display: block;
                }@media (min-width: 1141px) {
                    .tdi_62_e5e .td_spot_img_all {
                        display: none;
                    }
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_62_e5e .td_spot_img_all,
                    .tdi_62_e5e .td_spot_img_tl,
                    .tdi_62_e5e .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_62_e5e .td_spot_img_all,
                    .tdi_62_e5e .td_spot_img_tp,
                    .tdi_62_e5e .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_62_e5e .td_spot_img_all,
                    .tdi_62_e5e .td_spot_img_mob,
                    .tdi_62_e5e .td-adspot-title {
                        display: none;
                    }
				}</style><div style="display: inline-block"><a href="https://www.lavocedivenezia.it/?s=virus+cinese&amp;orderby=post_date/" target="blank"  class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" alt="" /></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_63_cfb" class="tdc-zone"><div class="tdc_zone tdi_64_f77  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_64_f77{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_65_cee" class="tdc-row"><div class="vc_row tdi_66_9be  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_66_9be{
                    min-height: 0;
                }.tdi_66_9be,
				.tdi_66_9be .tdc-columns{
				    display: block;
				}.tdi_66_9be .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_68_b0c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_68_b0c{
                    vertical-align: baseline;
                }.tdi_68_b0c > .wpb_wrapper,
				.tdi_68_b0c > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_b0c > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_b0c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in tamponi e test" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/tamponi-e-test/">tamponi e test</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-99674" class="post-99674 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-covid-19 category-in-copertina category-ultime-notizie-pubblicate category-verona tag-coronavirus tag-tampone tag-tamponi tag-verona" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS</h1><div class="td-module-meta-info"><p>ultima modifica: 22/11/2020 ore 10:22</p><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-99674">316</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fnuovo-test-verona-tampone-covid-influenza-vrs%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovo+test+da+Verona%3A+tampone+riconosce+Covid%2C+Influenza+e+il+virus+VRS&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fnuovo-test-verona-tampone-covid-influenza-vrs%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nuovo+test+da+Verona%3A+tampone+riconosce+Covid%2C+Influenza+e+il+virus+VRS %0A%0A https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-featured-image-rec"></div><p><a href="https://www.lavocedivenezia.it/coronavirus-nel-veneziano-zero-contagi-un-decesso/coronavirus-test-del-tampone-net-540320/" rel="attachment wp-att-90655"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540,h_320/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg" alt="Coronavirus nel veneziano, zero nuovi contagi, un nuovo decesso" width="540" height="320" class="aligncenter size-full wp-image-90655" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg 540w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320-300x178.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_540,h_320/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540,h_320/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg" alt="Coronavirus nel veneziano, zero nuovi contagi, un nuovo decesso" width="540" height="320" class="lazyload aligncenter size-full wp-image-90655" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg 540w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320-300x178.jpg 300w" data-sizes="(max-width: 540px) 100vw, 540px" /></a></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_70_eee td_block_template_1"><style>/* custom css */
.tdi_70_eee.td-a-rec{
					text-align: center;
				}.tdi_70_eee .td-element-style{
					z-index: -1;
				}.tdi_70_eee.td-a-rec-img{
				    text-align: left;
				}.tdi_70_eee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_70_eee.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript" id='4w_235278_2130202651'>var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235278_2130202651', 'ic':'235278;110740;80322;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'938' });</script> <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div><p>Nuovo test da Verona, un tampone rinominato &#8220;3 in 1&#8221; sarà un grande alleato per la scoperta, e l&#8217;inizio precoce dell&#8217;eventuale cura, di <a href="https://www.lavocedivenezia.it/covid-situazione-grave-iss-state-a-casa/" rel="noopener noreferrer" target="_blank">Covid</a>, di influenza e di polmonite da VRS. Nelle premesse già un&#8217;ottima speranza: &#8220;Le misure finora azzerano i casi influenzali&#8221;.<br /> E&#8217; stato ribattezzato come il test &#8216;3 in 1&#8242;.<br /> Avviata all&#8217;Ospedale Sacro Cuore Don Calabria di Negrar (Verona), Istituto di Ricerca e Cura a carattere scientifico per le Malattie Infettive e Tropicali, la sperimentazione di un nuovo test molecolare in grado di riconoscere e distinguere in 24 ore, con un solo tampone, il virus SarsCov2, il virus Influenzale tipo A e B e il virus respiratorio sinciziale (VRS) responsabile di bronchioliti e polmonite e prima causa di ricovero nei bimbi al di sotto di 2 anni. Il nuovo kit molecolare ha il vantaggio</p> <!-- WP QUADS Content Ad Plugin v. 2.0.16 --><div class="quads-location quads-ad95986" id="quads-ad95986" style="float:none;margin:0px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Articolo 1/3 testo --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4722101267"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><p>di consentire tre test in uno, con minori disagi per il paziente e minori costi per la sanità pubblica.<br /> I risultati preliminari dei primi 4mila test multiplex a stagione influenzale iniziata il 12 ottobre, eseguiti dal 4 novembre a oggi e diffusi dall&#8217;IRCCS Negrar &#8211; tra i primi ospedali ad aver introdotto il nuovo kit diagnostico &#8211; non registrano alcun caso di influenza, richiamando il trend australiano del minore impatto dell&#8217;influenza stagionale grazie alle misure di contrasto alla pandemia.<br /> Resta però fortemente raccomandata la vaccinazione. L&#8217;uso delle mascherine, il distanziamento e l&#8217;igiene delle mani potrebbero dunque contribuire a frenare anche in Italia sia i contagi da Covid-19 sia l&#8217;<a href="https://www.lavocedivenezia.it/influenza-in-veneto-ammalati-morta-bambina-6-gravi-picco-a-febbraio/" rel="noopener noreferrer" target="_blank">influenza stagionale</a> ormai alle porte, come già avvenuto in Australia, dove l&#8217;influenza si è verificata nel cuore della pandemia, con solo 229 primi casi ad aprile.<br /> La speranza è che un simile risultato possa verificarsi anche nel nostro Paese.<br /> Il Negrar sta offrendo a tappeto, a tutti coloro che hanno necessità di fare il tampone, il nuovo test, con un risparmio già realizzato di circa mezzo milione di euro in poco più di 15 giorni.<br /> Il vantaggio</p> <!-- WP QUADS Content Ad Plugin v. 2.0.16 --><div class="quads-location quads-ad97692" id="quads-ad97692" style="float:none;margin:0px;"><div id="inRead"></div> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/120337/tag"></script> </div><p>&#8220;è di poter eseguire tre test in uno per distinguere se si tratta di <a href="https://www.lavocedivenezia.it/coronavirus-in-francia-boom-di-casi/" rel="noopener noreferrer" target="_blank">coronavirus</a>, influenza o virus respiratorio sinciziale che colpisce soprattutto i bimbi, in soggetti che presentano sintomi comuni a tutti e tre questi virus, come tosse, febbre, raffreddore o mal di gola &#8211; spiega Francesca Perandin, responsabile Servizio di Microbiologia e Servizio Autonomo di Epidemiologia (SAELMT) dell&#8217;IRCCS Negrar -. Ciò consente di procedere con le necessarie azioni di isolamento del paziente nel caso di infezione da Covid, ma anche di gestirlo tempestivamente con un trattamento adeguato nel caso di presenza degli altri virus respiratori, con minori disagi e minori costi&#8221;.<br /> Il nuovo kit molecolare &#8220;si basa su un tampone nasofaringeo, lo stesso che per SarsCov2, ma cambiano i reagenti, in grado di amplificare gli acidi nucleici degli altri due virus respiratori &#8211; prosegue Perandin -. Non siamo ancora nel pieno della stagione influenzale, ma fra le 4.000 persone sottoposte a tampone multiplex non abbiamo finora registrato un solo caso di influenza&#8221;.<br /> &#8220;Possiamo ritenere che</p> <!-- WP QUADS Content Ad Plugin v. 2.0.16 --><div class="quads-location quads-ad96021" id="quads-ad96021" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="sas_72505_standard_inarticle_first"></div> <script type="application/javascript">var vmtarget = '';
    if (typeof vmPageData !== 'undefined') {vmtarget = (typeof vmPageData.pagetype !== 'undefined') ? "pagetype="+vmPageData.pagetype : "";}

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 370439, pageId: 1305034, formatId: 72505, target:vmtarget, tagId: "sas_72505_standard_inarticle_first" },
                { networkId: 3295, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );</script> <br></div><p>le principali misure messe in campo per spezzare la catena dei contagi da coronavirus, potrebbero contribuire a ridurre anche le altre infezioni respiratorie che si possono diffondere con <a href="https://www.lavocedivenezia.it/scuole-chiuse-in-veneto-fino-8-marzo/" rel="noopener noreferrer" target="_blank">droplet</a>, le goccioline prodotte quando si respira o si parla&#8221;. Queste misure, rileva, &#8220;saranno ancora più preziose questo inverno se le dosi di vaccino antinfluenzale dovessero essere insufficienti e ci fossero ritardi nella vaccinazione&#8221;. Il nuovo kit molecolare &#8220;non costa un solo euro in più al cittadino né al Servizio Sanitario Nazionale, ma consente un risparmio del 66% per l&#8217;addebito di una sola prestazione anziché tre. Questa metodica, entrata nella routine dell&#8217;Ospedale &#8216;Sacro Cuore Don Calabria&#8217;, con una media di 500 tamponi multiplex al giorno, ha già consentito un risparmio di circa mezzo milione di euro&#8221;, conclude Claudio Cracco, direttore amministrativo dell&#8217;IRCCS Negrar.</p> <!-- WP QUADS Content Ad Plugin v. 2.0.16 --><div class="quads-location quads-ad95795" id="quads-ad95795" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Articolo FineTesto --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="5340870759"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_71_f9f td_block_template_1"><style>/* custom css */
.tdi_71_f9f.td-a-rec{
					text-align: center;
				}.tdi_71_f9f .td-element-style{
					z-index: -1;
				}.tdi_71_f9f.td-a-rec-img{
				    text-align: left;
				}.tdi_71_f9f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_71_f9f.td-a-rec-img {
				        text-align: center;
				    }
                }</style><p style="text-align: left;"></p><h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br><p style="text-align: left;"></p> <em><strong><a href="https://www.lavocedivenezia.it/?s=coronavirus&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Coronavirus: tutti gli aggiornamenti</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/?s=acqua+alta&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Mose e Acqua alta a Venezia</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/?s=pensioni&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Pensioni, le novità</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/" 
rel="noopener noreferrer" target="_blank">&#x2794; 'Racconti in quarantena': il concorso letterario aperto a tutti</a></strong></em><br></h6> &nbsp;<h4><span style="background-color: #000080; color: #ffffff;"><a style="background-color: #000080; color: #ffffff;" href="https://www.lavocedivenezia.it/">⌂ titoli di prima pagina</a></span></h4></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fnuovo-test-verona-tampone-covid-influenza-vrs%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovo+test+da+Verona%3A+tampone+riconosce+Covid%2C+Influenza+e+il+virus+VRS&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fnuovo-test-verona-tampone-covid-influenza-vrs%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nuovo+test+da+Verona%3A+tampone+riconosce+Covid%2C+Influenza+e+il+virus+VRS %0A%0A https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-11-22T08:43:23+01:00"><meta itemprop="dateModified" content="2020-11-22T10:22:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/nuovo-test-verona-tampone-covid-influenza-vrs/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="Nuovo test da Verona: tampone riconosce Covid, Influenza e il virus VRS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/coronavirus-test-del-tampone-net-540320.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="320"></span></footer></article> <!-- /.post --><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_72_ffa td_block_template_1"><style>/* custom css */
.tdi_72_ffa.td-a-rec{
					text-align: center;
				}.tdi_72_ffa .td-element-style{
					z-index: -1;
				}.tdi_72_ffa.td-a-rec-img{
				    text-align: left;
				}.tdi_72_ffa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_72_ffa.td-a-rec-img {
				        text-align: center;
				    }
                }</style><!-- Composite Start --><div id="M287390ScriptRootC1035666"></div> <script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1035666.js" async></script> <!-- Composite End --></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuovo-test-verona-tampone-covid-influenza-vrs/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenta la notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='99674' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar Alto 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4363423909"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_73_e75 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_73_e75" ><style>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</style><script>var block_tdi_73_e75 = new tdBlock();
block_tdi_73_e75.id = "tdi_73_e75";
block_tdi_73_e75.atts = '{"custom_title":"Dalla Prima Pagina","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_73_e75","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_73_e75","tdc_css_class_style":"tdi_73_e75_rand_style"}';
block_tdi_73_e75.td_column_number = "1";
block_tdi_73_e75.block_type = "td_block_9";
block_tdi_73_e75.post_count = "6";
block_tdi_73_e75.found_posts = "23330";
block_tdi_73_e75.header_color = "#";
block_tdi_73_e75.ajax_pagination_infinite_stop = "";
block_tdi_73_e75.max_num_pages = "3889";
tdBlocksArray.push(block_tdi_73_e75);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Dalla Prima Pagina</span></h4></div><div id=tdi_73_e75 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incredibile-civile-venezia-covid-in-geriatria/" rel="bookmark" title="Incredibile al Civile: malati Covid allo Jona dove c&#8217;è la Geriatria">Incredibile al Civile: malati Covid allo Jona dove c&#8217;è la Geriatria</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ospedale-civile-venezia/" class="td-post-category">Ospedale Civile Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/negazionisti-venezia-raccolta-firme-mascherine-in-classe/" rel="bookmark" title="Negazionisti Venezia: tra mamme che raccolgono firme e ragazzi che sputano in classe">Negazionisti Venezia: tra mamme che raccolgono firme e ragazzi che sputano in classe</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/scuola/" class="td-post-category">Scuola</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/allangelo-no-mascherine-9-contagiati/" rel="bookmark" title="All&#8217;Angelo: &#8220;Chiedevamo mascherine adatte, dicevano no. Adesso 9 di noi sono contagiati&#8221;. Lettere">All&#8217;Angelo: &#8220;Chiedevamo mascherine adatte, dicevano no. Adesso 9 di noi sono contagiati&#8221;. Lettere</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ospedale-dellangelo/" class="td-post-category">Ospedale dell'Angelo</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-ospedale-angelo-morto-antonio-andriolo/" rel="bookmark" title="Il Covid si porta via 64enne, era all&#8217;Angelo per una frattura">Il Covid si porta via 64enne, era all&#8217;Angelo per una frattura</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ospedale-dellangelo/" class="td-post-category">Ospedale dell'Angelo</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-giorno-nero-focolaio-angelo-chiusa-scuola-lido/" rel="bookmark" title="Coronavirus Venezia, il giorno più nero. Focolaio all&#8217;Angelo, chiusa scuola a Lido">Coronavirus Venezia, il giorno più nero. Focolaio all&#8217;Angelo, chiusa scuola a Lido</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/e-morto-franco-renzulli-il-maestro-del-colore-a-venezia/" rel="bookmark" title="E&#8217; morto Franco Renzulli, il &#8220;maestro&#8221; del colore a Venezia">E&#8217; morto Franco Renzulli, il &#8220;maestro&#8221; del colore a Venezia</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/veneziani/" class="td-post-category">Veneziani</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-23" class="widget_text td_block_template_1 widget custom_html-23 widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" id='4w_235204_1888388670'>var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235204_1888388670', 'ic':'235204;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });</script> <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_74_550 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_74_550" ><script>var block_tdi_74_550 = new tdBlock();
block_tdi_74_550.id = "tdi_74_550";
block_tdi_74_550.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"12","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_74_550","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_74_550","tdc_css_class_style":"tdi_74_550_rand_style"}';
block_tdi_74_550.td_column_number = "1";
block_tdi_74_550.block_type = "td_block_9";
block_tdi_74_550.post_count = "6";
block_tdi_74_550.found_posts = "23330";
block_tdi_74_550.header_color = "#";
block_tdi_74_550.ajax_pagination_infinite_stop = "";
block_tdi_74_550.max_num_pages = "3887";
tdBlocksArray.push(block_tdi_74_550);</script><div class="td-block-title-wrap"></div><div id=tdi_74_550 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/madonna-della-salute-venezia-questanno/" rel="bookmark" title="Madonna della Salute a Venezia: ecco come sarà quest&#8217;anno">Madonna della Salute a Venezia: ecco come sarà quest&#8217;anno</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/venezia-2/" class="td-post-category">Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/baby-gang-2-arresti-a-mestre/" rel="bookmark" title="Baby Gang, due arresti dei Carabinieri di Mestre. Anche 30 furti in una sera">Baby Gang, due arresti dei Carabinieri di Mestre. Anche 30 furti in una sera</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/baby-gang/" class="td-post-category">baby gang</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/curarsi-dal-covid-a-mestre-in-albergo-soluzioni-anche-per-famiglie/" rel="bookmark" title="Curarsi dal Covid a Mestre in albergo: soluzioni anche per famiglie">Curarsi dal Covid a Mestre in albergo: soluzioni anche per famiglie</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ulss-3-serenissima-ex-ulss-12-veneziana/" class="td-post-category">Ulss 3 Serenissima (ex Ulss 12 Veneziana)</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/" rel="bookmark" title="Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica">Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/" class="td-post-category">Concorso Letterario La Voce di Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/come-sara-natale-prima-volta-covid/" rel="bookmark" title="Come sarà il Natale? La nostra più importante festività per la prima volta con il Covid">Come sarà il Natale? La nostra più importante festività per la prima volta con...</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/natale/" class="td-post-category">Natale</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/aperto-di-sera-e-pieno-di-gente-chiuso-market-di-mestre/" rel="bookmark" title="Aperto di sera e pieno di gente: chiuso market di Mestre">Aperto di sera e pieno di gente: chiuso market di Mestre</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/controlli/" class="td-post-category">controlli</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-15" class="widget_text td_block_template_1 widget custom_html-15 widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar medio 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="3880315977"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_75_d41 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_75_d41" ><script>var block_tdi_75_d41 = new tdBlock();
block_tdi_75_d41.id = "tdi_75_d41";
block_tdi_75_d41.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"18","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_75_d41","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_75_d41","tdc_css_class_style":"tdi_75_d41_rand_style"}';
block_tdi_75_d41.td_column_number = "1";
block_tdi_75_d41.block_type = "td_block_9";
block_tdi_75_d41.post_count = "6";
block_tdi_75_d41.found_posts = "23330";
block_tdi_75_d41.header_color = "#";
block_tdi_75_d41.ajax_pagination_infinite_stop = "";
block_tdi_75_d41.max_num_pages = "3886";
tdBlocksArray.push(block_tdi_75_d41);</script><div class="td-block-title-wrap"></div><div id=tdi_75_d41 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-venezia-15-morti-anche-oggi/" rel="bookmark" title="Covid Venezia: 15 morti anche oggi, secondo giorno consecutivo">Covid Venezia: 15 morti anche oggi, secondo giorno consecutivo</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-hotel-pronta-la-lista-veneto-contagi-in-discesa-zaia-non-ho-elementi-per-dirlo-cento-morti-in-24-ore/" rel="bookmark" title="Covid hotel, pronta la lista. Veneto contagi in discesa? Zaia: «Non ho elementi per dirlo». Cento morti in 24 ore">Covid hotel, pronta la lista. Veneto contagi in discesa? Zaia: «Non ho elementi per...</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/zaia/" class="td-post-category">Zaia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-veneziano-altri-posti-terapia-intensiva/" rel="bookmark" title="Coronavirus nel Veneziano, Ulss 3 attiverà ulteriori posti di terapia intensiva">Coronavirus nel Veneziano, Ulss 3 attiverà ulteriori posti di terapia intensiva</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/zaia-se-passa-il-test-covid-fai-da-te-facciamo-il-tampone-prima-del-cenone-diatriba-tra-molecolare-e-rapido-vaccini-pochi-per-tutti/" rel="bookmark" title="Zaia: «Se passa il test Covid fai da te, facciamo il tampone prima del cenone». Diatriba tra molecolare e rapido. Vaccini: «Pochi per tutti»">Zaia: «Se passa il test Covid fai da te, facciamo il tampone prima del...</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus/" class="td-post-category">Coronavirus</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/selvaggia-roma-squalificata-grande-fratello-vip-mongoloide-precedenti/" rel="bookmark" title="Selvaggia Roma squalificata per il termine &#8221;mongoloide&#8221;? I precedenti di questa gravità">Selvaggia Roma squalificata per il termine &#8221;mongoloide&#8221;? I precedenti di questa gravità</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/grande-fratello/" class="td-post-category">Grande Fratello</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-in-veneto-oggi-dati-di-domenica/" rel="bookmark" title="Covid in Veneto oggi: i dati di domenica. Sfondata barriera dei 100.000 casi">Covid in Veneto oggi: i dati di domenica. Sfondata barriera dei 100.000 casi</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/covid-in-veneto/" class="td-post-category">Covid in Veneto</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-24" class="widget_text td_block_template_1 widget custom_html-24 widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" id='4w_235206_481929141'>var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235206_481929141', 'ic':'235206;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });</script> <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_76_525 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_76_525" ><script>var block_tdi_76_525 = new tdBlock();
block_tdi_76_525.id = "tdi_76_525";
block_tdi_76_525.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"24","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_76_525","block_type":"td_block_9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_76_525","tdc_css_class_style":"tdi_76_525_rand_style"}';
block_tdi_76_525.td_column_number = "1";
block_tdi_76_525.block_type = "td_block_9";
block_tdi_76_525.post_count = "6";
block_tdi_76_525.found_posts = "23330";
block_tdi_76_525.header_color = "#";
block_tdi_76_525.ajax_pagination_infinite_stop = "";
block_tdi_76_525.max_num_pages = "3885";
tdBlocksArray.push(block_tdi_76_525);</script><div class="td-block-title-wrap"></div><div id=tdi_76_525 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ha-chiamato-di-chi-e-questo-numero-55510-2/" rel="bookmark" title="Chi mi ha chiamato? Di chi è questo numero?">Chi mi ha chiamato? Di chi è questo numero?</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/news/" class="td-post-category">News</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/selvaggia-roma-ex-fidanzato-francesco-chiofalo-visibilita/" rel="bookmark" title="Selvaggia Roma, l&#8217;ex fidanzato Francesco Chiofalo: &#8221;una matta, cerca solo visibilità&#8221;">Selvaggia Roma, l&#8217;ex fidanzato Francesco Chiofalo: &#8221;una matta, cerca solo visibilità&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/grande-fratello/" class="td-post-category">Grande Fratello</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/quando-finisce-grande-fratello-vip-quinta-edizione-finale/" rel="bookmark" title="Quando finisce il Grande Fratello VIP quinta edizione? Quand&#8217;è la finale?">Quando finisce il Grande Fratello VIP quinta edizione? Quand&#8217;è la finale?</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/grande-fratello/" class="td-post-category">Grande Fratello</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/regioni-rosse-aumentano-natale-che-verra/" rel="bookmark" title="Regioni rosse aumentano, i 21 parametri rimangono. Il Natale che verrà">Regioni rosse aumentano, i 21 parametri rimangono. Il Natale che verrà</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/dpcm/" class="td-post-category">Dpcm</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/tamponi-fai-da-te-zaia-lo-applica-in-diretta-e-questo-il-destino-della-diagnostica-se-funzionano/" rel="bookmark" title="Tamponi fai da te, Zaia ne applica uno in diretta: «È questo il destino della diagnostica, se funzionano»">Tamponi fai da te, Zaia ne applica uno in diretta: «È questo il destino...</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus/" class="td-post-category">Coronavirus</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/seconda-ondata-covid-letalita-spiegazioni-esperti/" rel="bookmark" title="Seconda Ondata Covid ha letalità più alta. Le spiegazioni degli esperti">Seconda Ondata Covid ha letalità più alta. Le spiegazioni degli esperti</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/morti-in-corsia/" class="td-post-category">Morti in corsia</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-16" class="widget_text td_block_template_1 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar basso 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="9857694674"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap"> La Voce di Venezia <br> Testata Giornalistica<br> Aut. Tribunale Venezia (atto 14/07)<br> La presente testata è classificata dalla Legge sulla Stampa con definizione:<br> "Prodotto Editoriale ad <br> aggiornamento quotidiano"<br> edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br> Iscrizione Albo Regione del Veneto anno 2013 (Classificazione PS/VE0226).<br> Rinnovo n. 28 del 28/02/2017 <br> CF: 94073040274 PI: IT04277200277<br> Informativa Autorità per le Garanzie nelle Comunicazioni: <br> 3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br> <a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br> <a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie </a><br> <a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br> <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">policy privacy e Informativa sui cookies</a><br> <a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> modifica consenso </a><br> <a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br> <a href="https://www.agcom.it/disinformazione/" target="_blank" rel="noopener">www.lavocedivenezia.it aderisce ai criteri AGCOM contro le Fake News</a><br> <br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; La Voce di Venezia - tutti i diritti riservati</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!-- Start of StatCounter Code --> <script><!--
			var sc_project=12432748;
			var sc_security="d13239a0";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//--></script> <script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12432748/0/d13239a0/1/" alt="web analytics" /></a></div></noscript> <!-- End of StatCounter Code --> <script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here</script> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.7 (rara)
 Deploy mode: deploy 
 uid: 5fba7ed30c854
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
/* FACCIO SPARIRE BOTTONE PRIVACY DI QUANTCAST ALTRIMENTI SEMPRE VISIBILE. HO TROVATO LA CLASSE DELL'OGGETTO E FACCIO DISPLAY */
.qc-cmp-persistent-link {
display:none;
}

/* FACCIO APPARIRE LINK CON SCELTA CAMBIO PRIVACY IN FOOTER */
.change-consent {
display:block;
}

/* TOLGO TITOLO PAGINA DONAZIONI */
.page-id-86306 .td-page-header .td-page-title {
display: none;
}

/* CAMBIO COLORE SOTTOTITOLO IN PAGINA POST */
.td-post-sub-title{
color:BLACK; padding-top: 8px;
}

/* NASCONDO WEBSITE DA SPAZIO PER COMMENTARE SU PAGINA POST */
.comments .comment-form-input-wrap.td-form-url{
display: none;
}

.single .comment-form-cookies-consent{
display: none;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lavocedivenezia.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' id='yop-public-js-extra'>/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */</script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <!-------------Vertis Media -------------> <script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/f.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');</script> <!-- JS generated by theme --> <script>jQuery().ready(function () {

                    var blockClass = '.tdi_36_7e0';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Venezia, IT","api_location":"Venezia","api_language":"it","api_key":"e4b2aa77504e7c1298d73806e7a6edf9","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[9.800000000000000710542735760100185871124267578125,49.60000000000000142108547152020037174224853515625],"today_humidity":36,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[9,48.2000000000000028421709430404007434844970703125],"today_max":[10.5999999999999996447286321199499070644378662109375,51],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606057200,"day_name":"Dom","day_temp":[9,48],"owm_day_index":0},{"timestamp":1606089600,"day_name":"Lun","day_temp":[8,47],"owm_day_index":3},{"timestamp":1606176000,"day_name":"Mar","day_temp":[12,53],"owm_day_index":11},{"timestamp":1606262400,"day_name":"Mer","day_temp":[10,50],"owm_day_index":19},{"timestamp":1606348800,"day_name":"Gio","day_temp":[10,50],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[99674]");
                });</script> </body></html>
<!-- Dynamic page generated in 3.696 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-22 16:08:03 -->

<!-- Compression = gzip -->