<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg" /><link rel="icon" type="image/png" href="https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Crimini online ai danni di minori, tra le operazioni più importanti della Polizia postale c&#039;è anche Venezia. Due persone sono state arrestate e 8"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati" />
<meta property="og:description" content="Crimini online ai danni di minori, tra le operazioni più importanti della Polizia postale c&#039;è anche Venezia. Due persone sono state arrestate e 8" />
<meta property="og:url" content="https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:tag" content="crimini online" />
<meta property="article:tag" content="minori adescati" />
<meta property="article:tag" content="pedofilia" />
<meta property="article:tag" content="pedopornografia" />
<meta property="article:tag" content="reati web" />
<meta property="article:section" content="Ultime Notizie Pubblicate" />
<meta property="article:published_time" content="2019-12-31T15:42:05+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg" />
<meta property="og:image:width" content="529" />
<meta property="og:image:height" content="318" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Crimini online ai danni di minori, tra le operazioni più importanti della Polizia postale c&#039;è anche Venezia. Due persone sono state arrestate e 8" />
<meta name="twitter:title" content="Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:image" content="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#primaryimage","url":"https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg","width":529,"height":318,"caption":"Donna ricattata per le foto sexy: dammi i soldi o le pubblico in rete. Condannato"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#webpage","url":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/","inLanguage":"it-IT","name":"Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#primaryimage"},"datePublished":"2019-12-31T15:42:05+00:00","dateModified":"2019-12-31T15:42:05+00:00","description":"Crimini online ai danni di minori, tra le operazioni pi\u00f9 importanti della Polizia postale c'\u00e8 anche Venezia. Due persone sono state arrestate e 8"},{"@type":"Article","@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/3dea9cdb45ae0a734be388d3b8d5a157"},"headline":"Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati","datePublished":"2019-12-31T15:42:05+00:00","dateModified":"2019-12-31T15:42:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#webpage"},"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#primaryimage"},"keywords":"crimini online,minori adescati,pedofilia,pedopornografia,reati web","articleSection":"In Copertina,Notizie di apertura,Ultime Notizie Pubblicate"},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/3dea9cdb45ae0a734be388d3b8d5a157","name":"redazione mestre","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#authorlogo","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"redazione mestre"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati Feed dei commenti" href="https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=82304' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcrimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcrimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"785f987959","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"785f987959","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - verifica proprietà come chiesto da strumenti webmaster -- con codice di monitoraggio -- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22194857-1');
</script>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vocediven&NODW=yes&P=4" async="async"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/indagini/",
                    "name": "indagini"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/",
                    "name": "Crimini online ai danni di minori, a Venezia 2 arresti e 8..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-82304 single-format-standard crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li>
<li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>cerca in tutto il giornale</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e0b6eec1a14e" class="tdc-zone"><div class="tdc_zone td_uid_1_5e0b6eec1a18c_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e0b6eec1a18c_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e0b6eec1a353" class="tdc-row"><div class="vc_row td_uid_2_5e0b6eec1a38e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e0b6eec1a38e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e0b6eec1a38e_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column td_uid_3_5e0b6eec1a565_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e0b6eec1a565_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e0b6eec1a565_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_4_5e0b6eec1a7a8" class="tdc-row"><div class="vc_row td_uid_5_5e0b6eec1a7e1_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5e0b6eec1a7e1_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5e0b6eec1a7e1_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5e0b6eec1a7e1_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_5_5e0b6eec1a7e1_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e0b6eec1a7e1_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5e0b6eec1a7a8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e0b6eec1a7a8_rand_style{
background-color:#004c72 !important;
}
}
 </style></div><div class="vc_column td_uid_6_5e0b6eec1aa0f_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_6_5e0b6eec1aa0f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e0b6eec1aa0f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e0b6eec1aa0f_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5e0b6eec1ab4b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_7_5e0b6eec1ab4b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e0b6eec1ab4b_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5e0b6eec1ab4b_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5e0b6eec1ab4b_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5e0b6eec1ab4b_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5e0b6eec1ab4b_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e0b6eec1ab4b_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_7_5e0b6eec1ab4b_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e0b6eec1ad0a_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e0b6eec1ad0a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e0b6eec1ad0a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e0b6eec1ad0a_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e0b6eec1ae5e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_9_5e0b6eec1ae5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e0b6eec1ae5e_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5e0b6eec1ae5e_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-a,
                .td_uid_9_5e0b6eec1ae5e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-a,
                .td_uid_9_5e0b6eec1ae5e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-a,
                .td_uid_9_5e0b6eec1ae5e_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e0b6eec1ae5e_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e0b6eec28706_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_10_5e0b6eec28706_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e0b6eec28706_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e0b6eec28706_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5e0b6eec2887f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5e0b6eec2887f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e0b6eec2887f_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e0b6eec2887f_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e0b6eec2887f_rand {
                    float: right;
                }
                
                .td_uid_11_5e0b6eec2887f_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_11_5e0b6eec2887f_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5e0b6eec2887f_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5e0b6eec2887f_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e0b6eec2887f_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_11_5e0b6eec2887f_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5e0b6eec28ac5" class="tdc-zone"><div class="tdc_zone td_uid_12_5e0b6eec28b00_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5e0b6eec28b00_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e0b6eec28b00_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_12_5e0b6eec28b00_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e0b6eec28b00_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5e0b6eec28ac5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e0b6eec28ac5_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_9_5e0b6eec28cc7" class="tdc-row"><div class="vc_row td_uid_13_5e0b6eec28d01_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e0b6eec28d01_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5e0b6eec28d01_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5e0b6eec28d01_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5e0b6eec28f19_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5e0b6eec28f19_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5e0b6eec28f19_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5e0b6eec28f19_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5e0b6eec2901c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_15_5e0b6eec2901c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e0b6eec2901c_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5e0b6eec2901c_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5e0b6eec2901c_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5e0b6eec2901c_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5e0b6eec2901c_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e0b6eec2901c_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5e0b6eec2901c_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5e0b6eec291c7_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5e0b6eec291c7_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5e0b6eec291c7_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e0b6eec291c7_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5e0b6eec292e6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5e0b6eec292e6" >
<style>
/* custom css */
.td_uid_17_5e0b6eec292e6_rand .tdb-logo-a,
                .td_uid_17_5e0b6eec292e6_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-a,
                .td_uid_17_5e0b6eec292e6_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-a,
                .td_uid_17_5e0b6eec292e6_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5e0b6eec292e6_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5e0b6eec292e6_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5e0b6eec3729c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5e0b6eec3729c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5e0b6eec3729c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e0b6eec3729c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5e0b6eec373c1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5e0b6eec373c1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e0b6eec373c1_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5e0b6eec373c1_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5e0b6eec373c1_rand {
                    float: right;
                }
                
                .td_uid_19_5e0b6eec373c1_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5e0b6eec373c1_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5e0b6eec373c1_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5e0b6eec375da" class="tdc-zone"><div class="tdc_zone td_uid_20_5e0b6eec37614_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_20_5e0b6eec37614_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_14_5e0b6eec37794" class="tdc-row"><div class="vc_row td_uid_21_5e0b6eec377cf_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5e0b6eec377cf_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5e0b6eec377cf_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5e0b6eec377cf_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5e0b6eec377cf_rand.tdc-row-content-vert-center,
                    .td_uid_21_5e0b6eec377cf_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5e0b6eec377cf_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5e0b6eec377cf_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5e0b6eec377cf_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5e0b6eec377cf_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5e0b6eec377cf_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_21_5e0b6eec377cf_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5e0b6eec37794_rand_style td-element-style" ><style>
.td_uid_14_5e0b6eec37794_rand_style{
background-color:#004c72 !important;
}
 </style></div><div class="vc_column td_uid_22_5e0b6eec379c0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e0b6eec379c0_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5e0b6eec379c0_rand{
width:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_23_5e0b6eec37b23_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_23_5e0b6eec37b23"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_23_5e0b6eec37b23_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5e0b6eec37b23_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5e0b6eec37b23_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_23_5e0b6eec37b23_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }
</style>
<div class="td_uid_23_5e0b6eec37b23_rand_style td-element-style"><style> 
.td_uid_23_5e0b6eec37b23_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}
</style></div><div id=td_uid_23_5e0b6eec37b23 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_24_5e0b6eec38ab1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5e0b6eec38ab1" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5e0b6eec38ab1_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5e0b6eec38ab1_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5e0b6eec38ab1_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5e0b6eec38ab1_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_24_5e0b6eec38ab1_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_25_5e0b6eec38c68_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5e0b6eec38c68" >
<style>

/* inline tdc_css att */

.td_uid_25_5e0b6eec38c68_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_25_5e0b6eec38c68_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5e0b6eec38c68_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_25_5e0b6eec38c68_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 31 Dicembre 2019</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_26_5e0b6eec38fbc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5e0b6eec38fbc" >
<style>

/* inline tdc_css att */

.td_uid_26_5e0b6eec38fbc_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e0b6eec38fbc_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5e0b6eec38fbc_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_26_5e0b6eec38fbc_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_26_5e0b6eec38fbc_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_26_5e0b6eec38fbc_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_26_5e0b6eec38fbc_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_26_5e0b6eec38fbc_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_26_5e0b6eec38fbc_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_26_5e0b6eec38fbc_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_26_5e0b6eec38fbc_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">7.6</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venice</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_27_5e0b6eec395fe_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5e0b6eec395fe" >
<style>

/* inline tdc_css att */

.td_uid_27_5e0b6eec395fe_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5e0b6eec395fe_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5e0b6eec395fe_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_27_5e0b6eec395fe_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_27_5e0b6eec395fe_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5e0b6eec3976a" class="tdc-row"><div class="vc_row td_uid_28_5e0b6eec397a5_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5e0b6eec397a5_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_28_5e0b6eec397a5_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_28_5e0b6eec397a5_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_28_5e0b6eec397a5_rand.tdc-row-content-vert-center,
                    .td_uid_28_5e0b6eec397a5_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5e0b6eec397a5_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5e0b6eec397a5_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5e0b6eec397a5_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5e0b6eec397a5_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_28_5e0b6eec397a5_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_28_5e0b6eec397a5_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_29_5e0b6eec39988_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_29_5e0b6eec39988_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5e0b6eec39988_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_30_5e0b6eec39a87_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_30_5e0b6eec39a87_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_30_5e0b6eec39a87_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_30_5e0b6eec39a87_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_30_5e0b6eec39a87_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.agcom.it/disinformazione" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-agcom-contro-fake-news-con-link.jpg" /></a></div></div></div><div class="vc_column td_uid_31_5e0b6eec39e68_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_31_5e0b6eec39e68_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5e0b6eec39e68_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e0b6eec39f6f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5e0b6eec39f6f" >
<style>

/* inline tdc_css att */

.td_uid_32_5e0b6eec39f6f_rand{
margin-top:4px !important;
margin-right:auto !important;
margin-bottom:-8px !important;
margin-left:auto !important;
width:480px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5e0b6eec39f6f_rand{
width:auto !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5e0b6eec39f6f_rand{
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e0b6eec39f6f_rand .tdb-logo-a,
                .td_uid_32_5e0b6eec39f6f_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-a,
                .td_uid_32_5e0b6eec39f6f_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-a,
                .td_uid_32_5e0b6eec39f6f_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e0b6eec39f6f_rand .tdb-logo-icon {
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia - giornale online di Venezia - logo 2020"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"> </div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_33_5e0b6eec475af_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_33_5e0b6eec475af_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_33_5e0b6eec475af_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="td_uid_19_5e0b6eec47572_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_19_5e0b6eec47572_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_34_5e0b6eec476fd_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_34_5e0b6eec476fd_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_34_5e0b6eec476fd_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_34_5e0b6eec476fd_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_34_5e0b6eec476fd_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-sinistra-e-destra-pagine-viste-DICEMBRE.jpg" /></a></div></div></div></div></div><div id="td_uid_20_5e0b6eec47b3c" class="tdc-row"><div class="vc_row td_uid_35_5e0b6eec47b77_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_35_5e0b6eec47b77_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_36_5e0b6eec47d30_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_36_5e0b6eec47d30_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5e0b6eec47ebc" class="tdc-row"><div class="vc_row td_uid_38_5e0b6eec47ef6_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_38_5e0b6eec47ef6_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_38_5e0b6eec47ef6_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_38_5e0b6eec47ef6_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_38_5e0b6eec47ef6_rand.tdc-row-content-vert-center,
                    .td_uid_38_5e0b6eec47ef6_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_38_5e0b6eec47ef6_rand.tdc-row-content-vert-bottom,
                    .td_uid_38_5e0b6eec47ef6_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_38_5e0b6eec47ef6_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_38_5e0b6eec47ef6_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_38_5e0b6eec47ef6_rand{
padding-top:24px !important;
}

.td_uid_38_5e0b6eec47ef6_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5e0b6eec47ef6_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_39_5e0b6eec480cf_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_39_5e0b6eec480cf_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_39_5e0b6eec480cf_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_40_5e0b6eec481bb_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_40_5e0b6eec481bb_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_40_5e0b6eec481bb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5e0b6eec481bb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=582'></script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_24_5e0b6eec4854c" class="tdc-zone"><div class="tdc_zone td_uid_41_5e0b6eec48587_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_41_5e0b6eec48587_rand {
                    min-height: 0;
                }

                
                .td_uid_41_5e0b6eec48587_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_41_5e0b6eec48587_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_41_5e0b6eec48587_rand{
position:relative;
}

</style>
<div class="td_uid_24_5e0b6eec4854c_rand_style td-element-style" ><style>
.td_uid_24_5e0b6eec4854c_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_25_5e0b6eec48722" class="tdc-row stretch_row"><div class="vc_row td_uid_42_5e0b6eec4875c_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_42_5e0b6eec4875c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_42_5e0b6eec4875c_rand.tdc-row-content-vert-center,
                    .td_uid_42_5e0b6eec4875c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_42_5e0b6eec4875c_rand.tdc-row-content-vert-bottom,
                    .td_uid_42_5e0b6eec4875c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_42_5e0b6eec4875c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_42_5e0b6eec4875c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_43_5e0b6eec488f8_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5e0b6eec488f8_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_44_5e0b6eec489fe_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_44_5e0b6eec489fe" >
<style>

/* inline tdc_css att */

.td_uid_44_5e0b6eec489fe_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_44_5e0b6eec489fe_rand {
                    display: inline-block;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-a,
                .td_uid_44_5e0b6eec489fe_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-a,
                .td_uid_44_5e0b6eec489fe_rand h1 {
                    align-items: center;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-a,
                .td_uid_44_5e0b6eec489fe_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_44_5e0b6eec489fe_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_44_5e0b6eec489fe_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_45_5e0b6eec560f1_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_45_5e0b6eec560f1"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_45_5e0b6eec560f1_rand {
                    display: inline-block;
                }
                
                .td_uid_45_5e0b6eec560f1_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_45_5e0b6eec560f1_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_45_5e0b6eec560f1_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_45_5e0b6eec560f1_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_45_5e0b6eec560f1_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_45_5e0b6eec560f1_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_45_5e0b6eec560f1_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_45_5e0b6eec560f1_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_45_5e0b6eec560f1_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_45_5e0b6eec560f1_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5e0b6eec560f1_rand .tdb-menu > li > a,
                .td_uid_45_5e0b6eec560f1_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_45_5e0b6eec560f1_rand .tdb-menu > li > a,
                .td_uid_45_5e0b6eec560f1_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_45_5e0b6eec560f1_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_45_5e0b6eec560f1_rand .tdb-menu > li > a:after,
				.td_uid_45_5e0b6eec560f1_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_45_5e0b6eec560f1_rand .tdb-menu > li > a:after,
				.td_uid_45_5e0b6eec560f1_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_45_5e0b6eec560f1 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_48_5e0b6eec57752_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_48_5e0b6eec57752" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in indagini" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/indagini/">indagini</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Crimini online ai danni di minori, a Venezia 2 arresti e 8...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-82304" class="post-82304 post type-post status-publish format-standard has-post-thumbnail category-in-copertina category-notizie-di-apertura category-ultime-notizie-pubblicate tag-crimini-online tag-minori-adescati tag-pedofilia tag-pedopornografia tag-reati-web" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T16:42:05+00:00" >31 Dicembre 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-82304">28</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcrimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crimini+online+ai+danni+di+minori%2C+a+Venezia+2+arresti+e+8+denunciati&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcrimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crimini+online+ai+danni+di+minori%2C+a+Venezia+2+arresti+e+8+denunciati %0A%0A https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p><img src="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg" alt="Donna ricattata per le foto sexy: dammi i soldi o le pubblico in rete. Condannato" width="529" height="318" class="alignnone size-full wp-image-12524" srcset="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg 529w, https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794-300x180.jpg 300w" sizes="(max-width: 529px) 100vw, 529px" /><br />
Crimini online ai danni di minori, tra le operazioni più importanti della Polizia postale c&#8217;è anche Venezia.</p>
<p>Due persone sono state arrestate e 8 denunciate proprio grazie all&#8217;indagine della Polizia postale di Venezia nell&#8217;ambito dell&#8217;operazione denominata X-Force.<br />
E&#8217; una delle operazioni più significative del 2019 riguardo ai crimini sul web ai danni dei minori, coordinate dal C.N.C.P.O. (Centro Nazionale per il Contrasto alla Pedopornografia Online), assieme ai Compartimenti della Polizia Postale di Pescara, Torino, Venezia, Udine e Catania. </p>
<p>Grazie all’attività, coordinata dal C.N.C.P.O. e condotta dal Compartimento Polizia Postale di Venezia, su segnalazione della polizia canadese, sono state sviluppate tracce informatiche riconducibili a cittadini italiani indiziati per i reati di divulgazione e detenzione di materiale pedopornografico, perpetrati in Rete attraverso il noto servizio di messaggistica istantanea “KIK”.  </p>
<p>La Procura della Repubblica di Venezia ha quindi emesso 10 decreti di perquisizione personale e domiciliare nei confronti di altrettanti utenti italiani.</p>
<p>Nel corso della perquisizione informatica nei confronti di un arrestato è emerso del materiale autoprodotto in danno di tre ragazzini minori italiani.</p>
<p>L’operazione si è conclusa con 8 denunciati e 2 arrestati. Altre indagini, nel corso dell&#8217;anno, si sono svolte in altre parti d&#8217;Italia.</p>
<p>L’attività di prevenzione svolta dal C.N.C.P.O. quest&#8217;anno, attraverso una continua e costante attività di monitoraggio della rete, ha permesso di individuare 46.077 siti internet, di cui 2.287 inseriti in black list ed oscurati perchè con contenuti pedopornografici.</p>
<p>OPERAZIONE “TANA DELLA LUNA”<br />
L’indagine è stata avviata dal Compartimento Polizia Postale di Catania e coordinata dal C.N.C.P.O., a seguito della denuncia della madre di un minore che ha scoperto, all’interno del telefono cellulare del figlio, un video di natura pedopornografica.</p>
<p>Dall’analisi informatica dell’apparecchio telefonico è risultata, all’interno di un’applicazione di messaggistica istantanea, la presenza di due gruppi di utenti, uno dei quali denominato “Tana della luna”, da cui trae spunto il nome dell’operazione, all’interno dei quali i partecipanti si sono si sono resi responsabili dei reati di divulgazione e detenzione di materiale pedopornografico.</p>
<p>Al termine dell’indagine, sono stati eseguiti sul territorio nazionale 51 decreti di perquisizione personali e domiciliari. Ben 28 di questi decreti di perquisizione sono stati emessi, dalla Procura della Repubblica per i minorenni di Catania, nei confronti di soggetti di minore età che, tramite la precitata applicazione telefonica, hanno distribuito, diffuso, offerto e ceduto immagini e video a contenuto pedopornografico.<br />
L’attività si è conclusa con 51 denunciati.</p>
<p>OPERAZIONE “LITTLE PLAYERS”<br />
L’Indagine, coordinata dal C.N.C.P.O. e condotta dalla Sezione Polizia Postale di Udine, trae spunto dalla segnalazione presentata da un sacerdote nei confronti di un suo ex alunno che attraverso il proprio profilo “Instagram” seguiva bambini e ragazzi in atteggiamenti provocanti, che presentavano altresì sul proprio profilo riproduzioni fotografiche pedo. La sezione di Udine ha svolto la perquisizione informatica nei confronti dell’indagato e dall’analisi dei supporti informatici rinvenuti si acclarava la presenza, su tali supporti, di materiale pedopornografico.</p>
<p>Inoltre, l’esame del materiale sequestrato consentiva agli operatori di verificare che il materiale illecito era stato oggetto di scambio con altri utenti del noto servizio di messaggistica istantanea “KIK”, dove il soggetto era solito accedere, comunicando anche in lingua inglese.</p>
<p>Da questo ha preso il via una indagine molto più ampia e complessa, condotta sotto copertura, a seguito della quale sono stati individuati 36 soggetti che detenevano e divulgavano materiale pedopornografico tramite link a spazi cloud dove veniva archiviato il predetto materiale.</p>
<p>Sono state eseguite 36 perquisizioni, disposte dalla Procura della Repubblica di Trieste, volte ad individuare i soggetti responsabili di tali condotte delittuose.<br />
L’attività si è conclusa con 35 denunciati e 1 arrestato.</p>
<p>OPERAZIONE “DIRTY WARE”<br />
Nell’ambito di un’attività coordinata dal C.N.C.P.O. e dal Compartimento Polizia Postale di Pescara, su segnalazione della polizia canadese, sono state sviluppate tracce informatiche riconducibili a cittadini italiani indiziati per i reati di divulgazione e detenzione di materiale pedopornografico perpetrati in Rete attraverso i noti servizi di messaggistica istantanea “KIK” e “Wattpad”.  </p>
<p>La Procura della Repubblica de L’Aquila ha pertanto emesso 11 decreti di perquisizione personali e domiciliari, eseguiti sul territorio nazionale, nei confronti di altrettanti utenti italiani.<br />
L’attività si è conclusa con 10 denunciati ed 1 arrestato.</p>
<p>OPERAZIONE “LOST NET”<br />
Nell’ambito di un’attività coordinata dal C.N.C.P.O. e dal Compartimento Polizia Postale di Torino, anche con modalità sotto copertura, sono stati eseguiti sul territorio nazionale 11 decreti di perquisizione personali e domiciliari emessi dalla Procura della Repubblica di Torino, volti ad identificare utenti italiani che si sono resi responsabili dei reati di divulgazione e detenzione di materiale pedopornografico perpetrati in Rete.</p>
<p>L’attività sottocopertura si è svolta prevalentemente sul circuito Gigatribe, nonché sul noto servizio di messaggistica istantanea “Telegram”, ove è stata riscontrata la presenza di canali trattanti specifiche tematiche.<br />
Nel corso della perquisizione informatica è stato rinvenuto ingente quantitativo di materiale pedopornografico.<br />
L’attività si è conclusa con 6 denunciati e 5 arrestati.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_50_5e0b6eec5b073_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e0b6eec5b073_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e0b6eec5b073_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="text-align: left;"></p>

<h6 style="text-align: left;"><strong>Riproduzione Riservata.</strong></h6>
<p style="text-align: left;"></p>

<a href="https://www.lavocedivenezia.it/" rel="noopener" target="_blank"><h2 style="text-align: center;"><strong><span class="td_btn td_btn_sm td_3D_btn" style="background-color: #1c43ed; color: #ffffff;"><strong>LEGGI TUTTO</strong></span></strong></h2></a>





</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcrimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crimini+online+ai+danni+di+minori%2C+a+Venezia+2+arresti+e+8+denunciati&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcrimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crimini+online+ai+danni+di+minori%2C+a+Venezia+2+arresti+e+8+denunciati %0A%0A https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lavocedivenezia.it/author/redazione-mestre/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="redazione mestre" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lavocedivenezia.it/author/redazione-mestre/">redazione mestre</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione mestre"></span><meta itemprop="datePublished" content="2019-12-31T16:42:05+00:00"><meta itemprop="dateModified" content="2019-12-31T16:42:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="Crimini online ai danni di minori, a Venezia 2 arresti e 8 denunciati"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/cellulare-foto-erotiche-su-telefonino-e1478698913794.jpg"><meta itemprop="width" content="529"><meta itemprop="height" content="318"></span>        </footer>

    </article> <!-- /.post -->

    <!-- aggiungo io per ad --><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e0b6eec5bc35_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e0b6eec5bc35_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e0b6eec5bc35_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(3303);
// ]]> --></script></div><!-- fine aggiunta -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento alla notizia che hai appena letto (nessuna registrazione necessaria) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crimini-online-ai-danni-di-minori-a-venezia-2-arresti-e-8-denunciati/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Scrivi qui il tuo commento alla notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='82304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3298);

// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_52_5e0b6eec5c5a0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_52_5e0b6eec5c5a0" ><script>var block_td_uid_52_5e0b6eec5c5a0 = new tdBlock();
block_td_uid_52_5e0b6eec5c5a0.id = "td_uid_52_5e0b6eec5c5a0";
block_td_uid_52_5e0b6eec5c5a0.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"28","m2_el":"0","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_52_5e0b6eec5c5a0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_52_5e0b6eec5c5a0_rand","tdc_css_class_style":"td_uid_52_5e0b6eec5c5a0_rand_style"}';
block_td_uid_52_5e0b6eec5c5a0.td_column_number = "1";
block_td_uid_52_5e0b6eec5c5a0.block_type = "td_block_4";
block_td_uid_52_5e0b6eec5c5a0.post_count = "2";
block_td_uid_52_5e0b6eec5c5a0.found_posts = "25461";
block_td_uid_52_5e0b6eec5c5a0.header_color = "#";
block_td_uid_52_5e0b6eec5c5a0.ajax_pagination_infinite_stop = "";
block_td_uid_52_5e0b6eec5c5a0.max_num_pages = "12731";
tdBlocksArray.push(block_td_uid_52_5e0b6eec5c5a0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_52_5e0b6eec5c5a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/fenicotteri-in-laguna-stormo-crea-isola-rosa-a-jesolo-per-santo-stefano/" rel="bookmark" class="td-image-wrap" title="Fenicotteri in laguna: un&#8217;isola rosa a Jesolo per Santo Stefano"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/b766d306-8652-44f7-868e-8c1a75d94ea9-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/b766d306-8652-44f7-868e-8c1a75d94ea9-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/b766d306-8652-44f7-868e-8c1a75d94ea9-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Fenicotteri in laguna: un&#8217;isola rosa a Jesolo per Santo Stefano" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/fenicotteri-in-laguna-stormo-crea-isola-rosa-a-jesolo-per-santo-stefano/" rel="bookmark" title="Fenicotteri in laguna: un&#8217;isola rosa a Jesolo per Santo Stefano">Fenicotteri in laguna: un&#8217;isola rosa a Jesolo per Santo Stefano</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/acqua-alta-venezia-mose-funzione-241219/" rel="bookmark" class="td-image-wrap" title="Sirene alle 4.20. Marea attesa 1,40. Mose annunciato in funzione, ma il test viene smentito"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/mose-venezia-in-funzione-paratie-alzate-net-640-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/mose-venezia-in-funzione-paratie-alzate-net-640-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/mose-venezia-in-funzione-paratie-alzate-net-640-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="acqua-alta-venezia-mose-funzione-241219" title="Sirene alle 4.20. Marea attesa 1,40. Mose annunciato in funzione, ma il test viene smentito" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/acqua-alta-venezia-mose-funzione-241219/" rel="bookmark" title="Sirene alle 4.20. Marea attesa 1,40. Mose annunciato in funzione, ma il test viene smentito">Sirene alle 4.20. Marea attesa 1,40. Mose annunciato in funzione, ma il test viene smentito</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/banner-tar-adriamotori-300250.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_53_5e0b6eed6c512_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e0b6eed6c512" ><script>var block_td_uid_53_5e0b6eed6c512 = new tdBlock();
block_td_uid_53_5e0b6eed6c512.id = "td_uid_53_5e0b6eed6c512";
block_td_uid_53_5e0b6eed6c512.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"32","m2_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e0b6eed6c512_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e0b6eed6c512_rand","tdc_css_class_style":"td_uid_53_5e0b6eed6c512_rand_style"}';
block_td_uid_53_5e0b6eed6c512.td_column_number = "1";
block_td_uid_53_5e0b6eed6c512.block_type = "td_block_4";
block_td_uid_53_5e0b6eed6c512.post_count = "2";
block_td_uid_53_5e0b6eed6c512.found_posts = "25461";
block_td_uid_53_5e0b6eed6c512.header_color = "#";
block_td_uid_53_5e0b6eed6c512.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e0b6eed6c512.max_num_pages = "12730";
tdBlocksArray.push(block_td_uid_53_5e0b6eed6c512);
</script><div class="td-block-title-wrap"></div><div id=td_uid_53_5e0b6eed6c512 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/chiappe-vento-ponte-rialto-natale-281219/" rel="bookmark" class="td-image-wrap" title="Con le chiappe al Vento sul Ponte di Rialto il giorno di Natale"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/culo-fuori-sul-ponte-di-rialto-foto-di-marco-sitran-640-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/culo-fuori-sul-ponte-di-rialto-foto-di-marco-sitran-640-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/culo-fuori-sul-ponte-di-rialto-foto-di-marco-sitran-640-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="chiappe vento ponte rialto natale 281219" title="Con le chiappe al Vento sul Ponte di Rialto il giorno di Natale" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/chiappe-vento-ponte-rialto-natale-281219/" rel="bookmark" title="Con le chiappe al Vento sul Ponte di Rialto il giorno di Natale">Con le chiappe al Vento sul Ponte di Rialto il giorno di Natale</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                


Il giorno di Natale a Venezia era anche questo. Purtroppo.

La foto di Marco Sitran mostra un &#039;soggetto&#039; con le terga al vento il 25...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/venezia-perduta-coin-chiuso-2-natali-281219/" rel="bookmark" class="td-image-wrap" title="La Venezia perduta, Coin: due Natali così"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/coin-venezia-chiuso-nostra-640-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/coin-venezia-chiuso-nostra-640-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/coin-venezia-chiuso-nostra-640-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="venezia perduta coin chiuso 2 natali 281219" title="La Venezia perduta, Coin: due Natali così" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-perduta-coin-chiuso-2-natali-281219/" rel="bookmark" title="La Venezia perduta, Coin: due Natali così">La Venezia perduta, Coin: due Natali così</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                





Per decenni Coin ha rappresentato un simbolo irrinunciabile del Natale veneziano: una passeggiata davanti alle vetrine era sufficiente per catapultare ogni residente nel vivo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3299);

// ]]> --></script>
	</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><img class="size-full aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a>
<br>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap">La Voce di Venezia | Testata Giornalistica<br>

Aut. Tribunale Venezia (atto 14/07)<br>

La presente testata è classificata dalla Legge sulla Stampa con definizione:<br>
"Prodotto Editoriale ad aggiornamento quotidiano"<br>

edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br>

Iscrizione Albo Regione del Veneto anno 2013 con Cod. di Classificazione PS/VE0226 .<br> 

Rinnovo con decreto n. 28 del 28/02/2017 <br>

CF: 94073040274 PI: IT04277200277<br>

Informativa Autorità per le Garanzie nelle Comunicazioni: <br>
3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br>

<a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br>

<a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie  </a><br>

<a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br>   <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">Policy Privacy e Informativa sui cookies</a><br>

<a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br>
</div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Voce di Venezia - tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e0b6eee787a5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;

color: #aaa;
}

/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}

/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: blue; padding-bottom: 16px; font-size: 14px;
}

/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3300);
// ]]> --></script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 2.584 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-31 16:53:18 -->

<!-- Compression = gzip -->