<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614157647-ec86d0f38edc15c4b88fef9bac8f15ec6000fca1.min.css" as="style" media="all" importance="high" />
<link rel="preload" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614157647-03e2985b138c0736f8a5d848e4201cd6882f2ff3.min.css" as="style" media="all, print" importance="high" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="stylesheet" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614157647-03e2985b138c0736f8a5d848e4201cd6882f2ff3.min.css" media="all, print" />
<link rel="stylesheet" href="https://www.lavocedivenezia.it/wp-content/cache/fvm/min/www.lavocedivenezia.it/1614157647-ec86d0f38edc15c4b88fef9bac8f15ec6000fca1.min.css" media="all" />
<title>Assembramenti a Venezia, Polizia chiude bar</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
<style>#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before{content:"\f533";top:3px}#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon{transform:rotate(45deg)}</style>
<meta name="description" content="Veneto ancora zona gialla ma non deve venire meno l&#039;attenzione per le norme anti-contagio. Nella giornata di ieri, invece, la Sezione Polizia" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assembramenti a Venezia, Polizia chiude bar" />
<meta property="og:description" content="Veneto ancora zona gialla ma non deve venire meno l&#039;attenzione per le norme anti-contagio. Nella giornata di ieri, invece, la Sezione Polizia" />
<meta property="og:url" content="https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:published_time" content="2021-02-27T19:22:03+00:00" />
<meta property="article:modified_time" content="2021-02-27T19:27:51+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400.jpg","width":640,"height":413,"caption":"poliziotti-a-piedi-venezia-nostra-640400.jpg"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#webpage","url":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/","name":"Assembramenti a Venezia, Polizia chiude bar","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#primaryimage"},"datePublished":"2021-02-27T19:22:03+00:00","dateModified":"2021-02-27T19:27:51+00:00","description":"Veneto ancora zona gialla ma non deve venire meno l'attenzione per le norme anti-contagio. Nella giornata di ieri, invece, la Sezione Polizia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Assembramenti a Venezia, Polizia chiude bar","datePublished":"2021-02-27T19:22:03+00:00","dateModified":"2021-02-27T19:27:51+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#primaryimage"},"keywords":"citt\u00e0 di Venezia,Notizie Venezia citt\u00e0,Rialto,San Giovanni Grisostomo","articleSection":"assembramenti,bar,In Copertina,Notizie di apertura,Ultime Notizie Pubblicate,Venezia citt\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=96&d=mm&r=g","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<style id='quads-styles-inline-css' type='text/css'>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style>
<script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config={"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""}</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wp-statistics-js-js-extra'>var wps_statistics_object={"rest_url":"https:\/\/www.lavocedivenezia.it\/wp-json\/","wpnonce":"a0a0d8c02e"}</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>var quads={"version":"2.0.20.1","allowed_click":"2","quads_click_limit":"2","quads_ban_duration":"4"}</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.20.1' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>var quads_tcf_2=[]</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.20.1' id='quads-tcf-2-scripts-js'></script>
<link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/105919" />
<script id="wpcp_disable_selection" type="text/javascript">var image_save_msg='You are not allowed to save images!';var no_menu_msg='Context Menu disabled!';var smessage="Contenuto coperto da Copyright. Ogni trasgressione verrà perseguita a termini di legge. Questo messaggio costituisce informativa, l\'interessato del plagio non potrà quindi invocare la \"buona fede\" ai sensi di Legge.";function disableEnterKey(e){var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED"){elemtype='TEXT'}
if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else key=e.which;if(elemtype!='TEXT'&&(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43||key==73)){if(wccp_free_iscontenteditable(e))return!0;show_wpcp_message('You are not allowed to copy content or view source');return!1}else return!0}}
function wccp_free_iscontenteditable(e){var e=e||window.event;var target=e.target||e.srcElement;var elemtype=e.target.nodeName;elemtype=elemtype.toUpperCase();var iscontenteditable="false";if(typeof target.getAttribute!="undefined")iscontenteditable=target.getAttribute("contenteditable");var iscontenteditable2=!1;if(typeof target.isContentEditable!="undefined")iscontenteditable2=target.isContentEditable;if(target.parentElement.isContentEditable)iscontenteditable2=!0;if(iscontenteditable=="true"||iscontenteditable2==!0){if(typeof target.style!="undefined")target.style.cursor="text";return!0}}
function disable_copy(e){var e=e||window.event;var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED"){elemtype='TEXT'}
if(wccp_free_iscontenteditable(e))return!0;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return!1}
if(elemtype!="TEXT"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return!0;else return!1}}
function disable_copy_ie(){var e=e||window.event;var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(wccp_free_iscontenteditable(e))return!0;if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return!1}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return!1}}
function reEnable(){return!0}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none"}else target.onmousedown=function(){return!1}
target.style.cursor="default"}
window.onload=function(){disableSelection(document.body)};var onlongtouch;var timer;var touchduration=1000;var elemtype="";function touchstart(e){var e=e||window.event;var target=e.target||e.srcElement;elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(!wccp_pro_is_passive())e.preventDefault();if(!timer){timer=setTimeout(onlongtouch,touchduration)}}
function touchend(){if(timer){clearTimeout(timer);timer=null}
onlongtouch()}
onlongtouch=function(e){if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="EMBED"&&elemtype!="OPTION"){if(window.getSelection){if(window.getSelection().empty){window.getSelection().empty()}else if(window.getSelection().removeAllRanges){window.getSelection().removeAllRanges()}}else if(document.selection){document.selection.empty()}
return!1}};document.addEventListener("DOMContentLoaded",function(event){window.addEventListener("touchstart",touchstart,!1);window.addEventListener("touchend",touchend,!1)});function wccp_pro_is_passive(){var cold=!1,hike=function(){};try{const object1={};var aid=Object.defineProperty(object1,'passive',{get(){cold=!0}});window.addEventListener('test',hike,aid);window.removeEventListener('test',hike,aid)}catch(e){}
return cold}</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">document.ondragstart=function(){return!1}
function nocontext(e){return!1}
document.oncontextmenu=nocontext</script>
<style>.unselectable{-moz-user-select:none;-webkit-user-select:none;cursor:default}html{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}</style>
<script id="wpcp_css_disable_selection" type="text/javascript">var e=document.getElementsByTagName('body')[0];if(e){e.setAttribute('unselectable',on)}</script>
<script>!function(e,n){"function"==typeof define&&define.amd?define([],n("adsenseLoader")):"object"==typeof exports?module.exports=n("adsenseLoader"):e.adsenseLoader=n("adsenseLoader")}(this,function(e){"use strict";var n=250,t={laziness:1,onLoad:!1},o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o},r=function(e,n){var t,o;return function(){var r=this,a=arguments,i=+new Date;t&&i<t+e?(clearTimeout(o),o=setTimeout(function(){t=i,n.apply(r,a)},e)):(t=i,n.apply(r,a))}},a=[],i=[],s=[],d=function(){if(!a.length)return!0;var e=window.pageYOffset,n=window.innerHeight;a.forEach(function(t){var o,r,d=(o=t,r=o.getBoundingClientRect(),{top:r.top+document.body.scrollTop,left:r.left+document.body.scrollLeft}).top,c=t._adsenseLoaderData.options.laziness+1;if(d-e>n*c||e-d-t.offsetHeight-n*c>0)return!0;a=u(a,t),t._adsenseLoaderData.width=f(t),function(e,n){e.classList?e.classList.add(n):e.className+=" "+n}(t.querySelector("ins"),"adsbygoogle"),i.push(t),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe")&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(t):s.push(t)})},f=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},u=function(e,n){return e.filter(function(e){return e!==n})},c=function(e,n){return e._adsenseLoaderData={originalHTML:e.innerHTML,options:n},e.adsenseLoader=function(n){"destroy"==n&&(a=u(a,e),i=u(i,e),s=u(i,e),e.innerHTML=e._adsenseLoaderData.originalHTML)},e};function l(e,n){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),n=o(t,n),[].forEach.call(e,function(e){e=c(e,n),a.push(e)}),this.elements=e,d()}return window.addEventListener("scroll",r(n,d)),window.addEventListener("resize",r(n,d)),window.addEventListener("resize",r(n,function(){if(!i.length)return!0;var e=!1;i.forEach(function(n){n._adsenseLoaderData.width!=f(n)&&(e=!0,i=u(i,n),n.innerHTML=n._adsenseLoaderData.originalHTML,a.push(n))}),e&&d()})),l.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(n=e.throttle)},l})</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript'>document.cookie='quads_browser_width='+screen.width</script>
<script>window.tdb_globals={"wpRestNonce":"a0a0d8c02e","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"a0a0d8c02e","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="3875d35a0d";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script>
<style>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</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]}</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>
<script src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/pbh.js"></script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style>
<style id="tdw-css-placeholder">.tdb_header_logo img{width:480px;height:144px}.td-pb-row.vc_row{display:block!important}</style>
</head>
<body class="post-template-default single single-post postid-105919 single-format-standard unselectable assembramenti-venezia-polizia-chiude-bar-20210227105919-2 global-block-template-1 tdb_template_100512 tdb-template tdc-header-template tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-100493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100493"><a href="https://www.lavocedivenezia.it/">PRIMA PAGINA</a></li><li id="menu-item-100733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100733"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/">NOTIZIE PRINCIPALI</a></li><li id="menu-item-100547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100547"><a href="https://www.lavocedivenezia.it/notizie/veneto/">NOTIZIE VENETO</a></li><li id="menu-item-100548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100548"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">NOTIZIE VENEZIA MESTRE</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Search</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1_6fa" class="tdc-zone"><div class="tdc_zone tdi_2_010 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_2_010{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_010:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 1px 1px 1px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_010:before{width:100%}}}@media (max-width:767px){.tdi_2_010{position:relative}}</style><div class="tdi_1_6fa_rand_style td-element-style" >
<style>@media (max-width:767px){.tdi_1_6fa_rand_style{background-color:#ffffff!important}}</style>
</div><div id="tdi_3_664" class="tdc-row"><div class="vc_row tdi_4_666 wpb_row td-pb-row" >
<style scoped>.tdi_4_666,.tdi_4_666 .tdc-columns{min-height:0}.tdi_4_666,.tdi_4_666 .tdc-columns{display:block}.tdi_4_666 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_666{margin-bottom:-12px!important}}</style>
<div class="vc_column tdi_6_11e wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_6_11e{vertical-align:baseline}.tdi_6_11e>.wpb_wrapper,.tdi_6_11e>.wpb_wrapper>.tdc-elements{display:block}.tdi_6_11e>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6_11e>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7_16f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_16f" ><div id=tdi_7_16f class="td_block_inner td-fix-index"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_8_a61 td_block_template_1">
<style>@media (max-width:767px){.tdi_8_a61{margin-top:2px!important;margin-bottom:8px!important}}</style>
<style>.tdi_8_a61.td-a-rec{text-align:center}.tdi_8_a61 .td-element-style{z-index:-1}@media (max-width:767px){.tdi_8_a61.td-a-rec-img img{max-width:64%;width:100%}}</style>
<a href="https://www.gianlucastival.com" target="_blank" rel="attachment noopener wp-att-103909"><img class="aligncenter size-full wp-image-103909" src="https://www.lavocedivenezia.it/wp-content/uploads/Manchette-Banner_GStival.png" alt="Gianluca Stival consulenza linguistica" title="Gianluca Stival corsi di lingue" width="280" height="110"/></a></div><div class="td_block_wrap tdb_mobile_menu tdi_9_660 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_660" >
<style>@media (max-width:767px){.tdi_9_660{margin-top:3px!important;margin-left:-12px!important}}</style>
<style>.tdi_9_660{display:inline-block}.tdi_9_660 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_9_660 .tdb-mobile-menu-button{color:#000}@media (max-width:767px){.tdi_9_660 .tdb-mobile-menu-button i{width:43.2px;height:43.2px;line-height:43.2px}}</style>
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_10_667 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_667" >
<style>@media (max-width:767px){.tdi_10_667{margin-right:-12px!important;margin-bottom:-12px!important}}</style>
<style>.tdi_10_667{display:inline-block;float:right;clear:none}.tdi_10_667 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_10_667 .tdb-header-search-button-mob{color:#000}@media (max-width:767px){.tdi_10_667 .tdb-header-search-button-mob i{font-size:20px;width:50px;height:50px;line-height:50px}}</style>
<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_11_b6a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11_b6a" >
<style>@media (max-width:767px){.tdi_11_b6a{padding-left:12px!important;width:48%!important;position:relative}}</style>
<style>.tdi_11_b6a{display:inline-block}.tdi_11_b6a .tdb-logo-a,.tdi_11_b6a h1{align-items:flex-start;justify-content:flex-start}.tdi_11_b6a .tdb-logo-svg-wrap{display:block}.tdi_11_b6a .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_11_b6a .tdb-logo-img-wrap{display:block}.tdi_11_b6a .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_11_b6a .tdb-logo-text-title{display:block}.tdi_11_b6a .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_11_b6a .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_11_b6a .tdb-logo-a,.tdi_11_b6a h1{flex-direction:row}.tdi_11_b6a .tdb-logo-text-title{font-family:Roboto!important;font-size:24px!important;font-weight:900!important;letter-spacing:1px!important;}}</style>
<div class="tdi_11_b6a_rand_style td-element-style"><div class="td-element-style-before">
<style>@media (max-width:767px){.tdi_11_b6a_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-mobile-menu-2021.jpg)!important;background-position:center center!important;background-size:cover!important}}</style>
</div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_12_f31" class="tdc-zone"><div class="tdc_zone tdi_13_430 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_13_430{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_13_430:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 1px 1px 1px rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_13_430:before{width:100%}}}@media (max-width:767px){.tdi_13_430{position:relative}}</style><div class="tdi_12_f31_rand_style td-element-style" >
<style>@media (max-width:767px){.tdi_12_f31_rand_style{background-color:#ffffff!important}}</style>
</div><div id="tdi_14_111" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_15_b31 wpb_row td-pb-row" >
<style scoped>.tdi_15_b31,.tdi_15_b31 .tdc-columns{min-height:0}.tdi_15_b31,.tdi_15_b31 .tdc-columns{display:block}.tdi_15_b31 .tdc-columns{width:100%}</style>
<div class="vc_column tdi_17_ad0 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_17_ad0{vertical-align:baseline}.tdi_17_ad0>.wpb_wrapper,.tdi_17_ad0>.wpb_wrapper>.tdc-elements{display:block}.tdi_17_ad0>.wpb_wrapper>.tdc-elements{width:100%}.tdi_17_ad0>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_17_ad0{display:none!important}}</style>
<div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_18_123" class="tdc-zone"><div class="tdc_zone tdi_19_4a4 wpb_row td-pb-row tdc-element-style" >
<style scoped>.tdi_19_4a4{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_19_4a4{z-index:2!important;position:relative}</style>
<div class="tdi_18_123_rand_style td-element-style" >
<style>.tdi_18_123_rand_style{background-color:#ffffff!important}</style>
</div><div id="tdi_20_b36" class="tdc-row"><div class="vc_row tdi_21_530 wpb_row td-pb-row" >
<style scoped>.tdi_21_530,.tdi_21_530 .tdc-columns{min-height:0}.tdi_21_530,.tdi_21_530 .tdc-columns{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:space-evenly;align-items:flex-start}.tdi_21_530 .tdc-columns{width:100%}.tdi_21_530{margin-top:16px!important;margin-bottom:8px!important}.tdi_21_530 .td_block_wrap{text-align:left}</style>
<div class="vc_column tdi_23_9a3 wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_23_9a3{vertical-align:baseline}.tdi_23_9a3>.wpb_wrapper,.tdi_23_9a3>.wpb_wrapper>.tdc-elements{display:block}.tdi_23_9a3>.wpb_wrapper>.tdc-elements{width:100%}.tdi_23_9a3>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_24_260 td_block_template_1">
<style>.tdi_24_260{border-color:#d8d8d8!important;border-style:solid!important;border-width:2px 2px 2px 2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_24_260{margin-right:0px!important;margin-left:-16px!important}}</style>
<style>.tdi_24_260.td-a-rec{text-align:center}.tdi_24_260 .td-element-style{z-index:-1}</style>
<a href="https://www.gianlucastival.com/" target="_blank" rel="attachment noopener wp-att-103909"><img class="aligncenter size-full wp-image-103909" src="https://www.lavocedivenezia.it/wp-content/uploads/Manchette-Banner_GStival.png" alt="Gianluca Stival consulenza linguistica" title="Gianluca Stival corsi di lingue" width="280" height="110"/></a></div></div></div><div class="vc_column tdi_26_b13 wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_26_b13{vertical-align:baseline}.tdi_26_b13>.wpb_wrapper,.tdi_26_b13>.wpb_wrapper>.tdc-elements{display:flex;flex-direction:column;flex-wrap:nowrap;justify-content:space-evenly;align-items:center}.tdi_26_b13>.wpb_wrapper>.tdc-elements{width:100%}.tdi_26_b13>.wpb_wrapper{width:100%;height:100%}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_1b0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_1b0" >
<style>.tdi_27_1b0{width:64%!important;justify-content:center!important;text-align:center!important;position:relative}</style>
<style>.tdi_27_1b0{display:inline-block;float:right;clear:none}.tdi_27_1b0 .tdb-logo-a,.tdi_27_1b0 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_27_1b0 .tdb-logo-svg-wrap{display:block}.tdi_27_1b0 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_27_1b0 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;color:#000;font-size:16px!important;font-weight:600!important;}.tdi_27_1b0 .tdb-logo-text-title{display:block;color:#000;font-size:62px!important;font-weight:800!important;}.tdi_27_1b0 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_27_1b0 .tdb-logo-icon{top:0;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_27_1b0 .tdb-logo-text-title{font-size:44px!important;font-weight:800!important;}.tdi_27_1b0 .tdb-logo-text-tagline{font-size:12px!important;font-weight:600!important;}}</style>
<div class="tdi_27_1b0_rand_style td-element-style"><div class="td-element-style-before">
<style>.tdi_27_1b0_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.lavocedivenezia.it/wp-content/uploads/logo-sfondo-leone-2021.jpg)!important;background-position:center center!important;background-size:cover!important}</style>
</div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XVI</span></span></a></div></div></div></div><div class="vc_column tdi_29_b66 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_29_b66{vertical-align:baseline}.tdi_29_b66>.wpb_wrapper,.tdi_29_b66>.wpb_wrapper>.tdc-elements{display:block}.tdi_29_b66>.wpb_wrapper>.tdc-elements{width:100%}.tdi_29_b66>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_30_a5f td_block_template_1">
<style>.tdi_30_a5f{border-color:#d8d8d8!important;border-style:solid!important;border-width:2px 2px 2px 2px!important}</style>
<style>.tdi_30_a5f.td-a-rec{text-align:center}.tdi_30_a5f .td-element-style{z-index:-1}</style>
<a href="https://www.gianlucastival.com/" target="_blank" rel="attachment noopener wp-att-103909"><img class="aligncenter size-full wp-image-103909" src="https://www.lavocedivenezia.it/wp-content/uploads/Manchette-Banner_GStival.png" alt="Gianluca Stival consulenza linguistica" title="Gianluca Stival corsi di lingue" width="280" height="110"/></a></div></div></div></div></div><div id="tdi_31_ff6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_f66 wpb_row td-pb-row" >
<style scoped>.tdi_32_f66,.tdi_32_f66 .tdc-columns{min-height:0}.tdi_32_f66,.tdi_32_f66 .tdc-columns{display:block}.tdi_32_f66 .tdc-columns{width:100%}.tdi_32_f66{padding-top:4px!important;padding-bottom:4px!important}.tdi_32_f66 .td_block_wrap{text-align:left}</style>
<div class="vc_column tdi_34_6b6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_34_6b6{vertical-align:baseline}.tdi_34_6b6>.wpb_wrapper,.tdi_34_6b6>.wpb_wrapper>.tdc-elements{display:block}.tdi_34_6b6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_34_6b6>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_b1f tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_b1f" style=" z-index: 999;">
<style>.tdi_35_b1f{display:inline-block}.tdi_35_b1f .tdb-menu>li .tdb-menu-sep,.tdi_35_b1f .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_35_b1f .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_35_b1f .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_35_b1f .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_35_b1f .tdb-menu>li>a,.tdi_35_b1f .td-subcat-more{color:#000}.tdi_35_b1f .tdb-menu>li>a,.tdi_35_b1f .td-subcat-more,.tdi_35_b1f .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_35_b1f .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_35_b1f .tdb-menu .tdb-normal-menu ul,.tdi_35_b1f .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_b1f .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style>
<style>.tdi_35_b1f .tdb-menu>li.current-menu-item>a,.tdi_35_b1f .tdb-menu>li.current-menu-ancestor>a,.tdi_35_b1f .tdb-menu>li.current-category-ancestor>a,.tdi_35_b1f .tdb-menu>li:hover>a,.tdi_35_b1f .tdb-menu>li.tdb-hover>a,.tdi_35_b1f .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fff}</style>
<div id=tdi_35_b1f class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li><li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li><li id="menu-item-101634" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-101634"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/"><div class="tdb-menu-item-text">concorso letterario</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_weather tdi_38_146 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_146" >
<style>.tdi_38_146{display:inline-block}.tdi_38_146 .td-icons{top:0;color:#282828}.tdi_38_146 .tdb-weather-deg-wrap{color:#282828}.tdi_38_146 .tdb-weather-city{color:#282828}</style>
<div class="tdb-block-inner td-fix-index"><i class="td-icons clear-sky-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"><span class="tdb-weather-deg">11.6</span><span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Venezia</div></div></div><div class="td_block_wrap tdb_header_date tdi_39_f71 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39_f71" ><style>.tdi_39_f71{margin-left:8px!important}</style>
<style>.tdi_39_f71{display:inline-block}.tdi_39_f71 .tdb-head-date-txt{color:#282828}</style>
<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sabato 27 Febbraio 2021</div></div></div><div class="td_block_wrap tdb_header_search tdi_40_66b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40_66b" >
<style>.tdi_40_66b .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_40_66b{display:inline-block}.tdi_40_66b .tdb-search-txt{top:0}.tdi_40_66b .tdb-drop-down-search{left:auto;right:0}.tdi_40_66b .tdb-drop-down-search-inner,.tdi_40_66b .tdb-search-form,.tdi_40_66b .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_40_66b .tdb-head-search-form-btn i{top:0}.tdi_40_66b .result-msg{text-align:center}.tdi_40_66b .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_40_66b .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_40_66b .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_40_66b .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_40_66b .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_40_66b .entry-thumb{background-position:center 50%}.tdi_40_66b .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_40_66b .td-image-container,.ie11 .tdi_40_66b .td-image-container{flex:0 0 auto}.ie10 .tdi_40_66b .td-module-meta-info,.ie11 .tdi_40_66b .td-module-meta-info{flex:1}.tdi_40_66b .td-post-vid-time{display:block}.tdi_40_66b .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_40_66b .entry-title{margin:0 0 5px}.tdi_40_66b .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_40_66b .td-post-category{display:none}.tdi_40_66b .td-read-more{display:none}.tdi_40_66b .td-post-author-name{display:none}.tdi_40_66b .entry-review-stars{display:none}.tdi_40_66b .td-icon-star,.tdi_40_66b .td-icon-star-empty,.tdi_40_66b .td-icon-star-half{font-size:15px}.tdi_40_66b .td-module-comments{display:none}.tdi_40_66b .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_40_66b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_40_66b .td_module_wrap .td-module-container:before{display:block!important}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_40_66b .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_40_66b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_40_66b .td_module_wrap .td-module-container:before{display:block!important}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_40_66b .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_40_66b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_40_66b .td_module_wrap .td-module-container:before{display:block!important}.tdi_40_66b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_40_66b .td-module-container:before{bottom:-10px}}</style>
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap td_block_raw_css tdi_41_ffa td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_ffa" ><div id=tdi_41_ffa class="td_block_inner td-fix-index"><style>.td-flex-auto{flex:0}.td-flex-full{flex:1}</style></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_42_ee9" class="tdc-zone"><div class="tdc_zone tdi_43_166 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>.tdi_43_166{min-height:0}.tdi_43_166:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 3px 3px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_43_166:before{width:100%}}.tdi_43_166{position:relative}</style>
<div class="tdi_42_ee9_rand_style td-element-style" >
<style>.tdi_42_ee9_rand_style{background-color:#ffffff!important}</style>
</div><div id="tdi_44_061" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45_036 wpb_row td-pb-row" >
<style scoped>.tdi_45_036,.tdi_45_036 .tdc-columns{min-height:0}.tdi_45_036,.tdi_45_036 .tdc-columns{display:block}.tdi_45_036 .tdc-columns{width:100%}</style>
<div class="vc_column tdi_47_f63 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_47_f63{vertical-align:baseline}.tdi_47_f63>.wpb_wrapper,.tdi_47_f63>.wpb_wrapper>.tdc-elements{display:block}.tdi_47_f63>.wpb_wrapper>.tdc-elements{width:100%}.tdi_47_f63>.wpb_wrapper{width:auto;height:auto}@media(min-width:1141px){.tdi_47_f63{display:none!important}}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_a16 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_a16" style=" z-index: 999;">
<style>.tdi_48_a16{margin-left:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_48_a16{margin-left:5px!important}}</style>
<style>.tdi_48_a16{display:inline-block}.tdi_48_a16 .tdb-menu>li{margin-right:4px}.tdi_48_a16 .tdb-menu>li:last-child{margin-right:0}.tdi_48_a16 .tdb-menu-items-dropdown{margin-left:4px}.tdi_48_a16 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_48_a16 .tdb-menu>li>a,.tdi_48_a16 .td-subcat-more{padding:0 8px;color:#000}.tdi_48_a16 .tdb-menu>li .tdb-menu-sep,.tdi_48_a16 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px;color:#ebebeb}.tdi_48_a16 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_48_a16 .td-subcat-more .tdb-menu-more-subicon{margin-left:0;top:0}.tdi_48_a16 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_48_a16 .tdb-menu>li>a,.tdi_48_a16 .td-subcat-more,.tdi_48_a16 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto!important;font-size:13px!important;line-height:27px!important;font-weight:900!important}.tdi_48_a16 .tdb-normal-menu ul ul{margin-top:-18px}.tdi_48_a16 .tdb-menu .tdb-normal-menu ul,.tdi_48_a16 .td-pulldown-filter-list{padding:18px 0;box-shadow:0 0 1px 0 rgba(0,0,0,.14)}.tdi_48_a16 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_48_a16 .td-pulldown-filter-list li a{padding:4px 22px;font-family:Roboto!important;font-size:13px!important;font-weight:500!important}.tdi_48_a16 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{font-size:10px;right:0;margin-top:2px}.tdi_48_a16 .tdb-normal-menu ul .tdb-menu-item>a .tdb-menu-item-text{margin-right:7px}.tdi_48_a16:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_48_a16 .tdb-mega-menu .sub-menu>li{max-width:1240px!important}.tdi_48_a16 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:none}@media (min-width:1019px) and (max-width:1140px){.tdi_48_a16 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_48_a16 .td-subcat-more .tdb-menu-more-subicon{top:1px}}@media (min-width:768px) and (max-width:1018px){.tdi_48_a16 .tdb-menu>li>a,.tdi_48_a16 .td-subcat-more{padding:0 6px}.tdi_48_a16 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_48_a16 .td-subcat-more .tdb-menu-more-subicon{top:1px}.tdi_48_a16 .tdb-menu>li>a,.tdi_48_a16 .td-subcat-more,.tdi_48_a16 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto!important;font-size:11px!important;line-height:23px!important;font-weight:700!important}.tdi_48_a16 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{margin-top:3px}.tdi_48_a16 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_48_a16 .td-pulldown-filter-list li a{font-family:Roboto!important;font-size:11px!important;font-weight:500!important}}</style>
<style>.tdi_48_a16 .tdb-menu>li.current-menu-item>a,.tdi_48_a16 .tdb-menu>li.current-menu-ancestor>a,.tdi_48_a16 .tdb-menu>li.current-category-ancestor>a,.tdi_48_a16 .tdb-menu>li:hover>a,.tdi_48_a16 .tdb-menu>li.tdb-hover>a,.tdi_48_a16 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fff}.tdi_48_a16 .tdb-menu>li>a:after,.tdi_48_a16 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#1e73be}</style>
<style>.tdi_48_a16 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_48_a16 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_48_a16 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_48_a16 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_48_a16 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_48_a16 .td-pulldown-filter-list li:hover a{color:#1e73be;background-color:#fcfcfc}</style>
<div id=tdi_48_a16 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100493"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">PRIMA PAGINA</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100733"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><div class="tdb-menu-item-text">NOTIZIE PRINCIPALI</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100547"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><div class="tdb-menu-item-text">NOTIZIE VENETO</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-100548"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">NOTIZIE VENEZIA MESTRE</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_616 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_616" >
<style>@media (min-width:768px) and (max-width:1018px){.tdi_51_616{margin-top:1px!important}}</style>
<style>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</style>
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="105919" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-100512" class="post-100512 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" ><div id="tdi_52_6f1" class="tdc-zone"><div class="tdc_zone tdi_53_41f wpb_row td-pb-row" ><style scoped>.tdi_53_41f{min-height:0}.tdi_53_41f{border-color:#e2e2e2!important;border-style:solid!important;border-width:0!important}</style><div id="tdi_54_df1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_55_0b1 wpb_row td-pb-row" >
<style scoped>.tdi_55_0b1,.tdi_55_0b1 .tdc-columns{min-height:0}.tdi_55_0b1,.tdi_55_0b1 .tdc-columns{display:block}.tdi_55_0b1 .tdc-columns{width:100%}@media (min-width:768px){.tdi_55_0b1{margin-left:-10px;margin-right:-10px}.tdi_55_0b1 .vc_column{padding-left:10px;padding-right:10px}}.tdi_55_0b1{padding-top:20px!important}.tdi_55_0b1 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_55_0b1{padding-top:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_55_0b1{padding-top:0px!important}}@media (max-width:767px){.tdi_55_0b1{padding-top:10px!important}}</style>
<div class="vc_column tdi_57_fa6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_57_fa6{vertical-align:baseline}.tdi_57_fa6>.wpb_wrapper,.tdi_57_fa6>.wpb_wrapper>.tdc-elements{display:block}.tdi_57_fa6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_57_fa6>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_58_33a td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_58_33a" >
<style>.tdi_58_33a{margin-top:-2px!important;margin-bottom:16px!important}</style>
<style>.tdi_58_33a .tdb-bread-sep{font-size:12px;margin:0 6px}.tdi_58_33a,.tdi_58_33a a{color:#5e5e5e}.td-theme-wrap .tdi_58_33a{text-align:left}.tdi_58_33a{font-family:Roboto!important;font-size:14.8px!important;line-height:1.2!important;font-weight:400!important}@media (max-width:767px){.tdi_58_33a{font-family:Roboto!important;font-size:14.4px!important;line-height:1.2!important;font-weight:400!important}}</style>
<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="td-icon-vertical-line tdb-bread-sep"></i><span><a title="View all posts in assembramenti" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/notizie/assembramenti/">assembramenti</a></span><i class="td-icon-vertical-line tdb-bread-sep tdb-bred-no-url-last"></i><span class="tdb-bred-no-url-last">Assembramenti a Venezia, Polizia chiude bar</span></div></div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position": 1,"item":{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/","name":"Home"}},{"@type":"ListItem","position": 2,"item":{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/notizie/assembramenti/","name":"assembramenti"}},{"@type":"ListItem","position": 3,"item":{"@type":"WebPage","@id":"","name":"Assembramenti a Venezia, Polizia chiude bar"}}]}</script>
<div class="td_block_wrap tdb_title tdi_59_a2f tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_a2f" ><style>.tdi_59_a2f{margin-top:8px!important;margin-bottom:40px!important;width:90%!important}@media (max-width:767px){.tdi_59_a2f{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_59_a2f{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_a2f{width:100%!important}}</style>
<style>.tdi_59_a2f .tdb-title-line:after{height:2px;bottom:40%}.tdi_59_a2f .tdb-title-line{height:50px}.td-theme-wrap .tdi_59_a2f{text-align:left}.tdi_59_a2f .tdb-first-letter{left:-.36em;right:auto}.tdi_59_a2f .tdb-title-text{font-family:Roboto!important;font-size:56px!important;line-height:1!important;font-weight:800!important}@media (min-width:1019px) and (max-width:1140px){.tdi_59_a2f .tdb-title-text{font-family:Roboto!important;font-size:30px!important;line-height:1!important;font-weight:800!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_a2f .tdb-title-text{font-family:Roboto!important;font-size:28px!important;line-height:1!important;font-weight:800!important}}@media (max-width:767px){.tdi_59_a2f .tdb-title-text{font-family:Roboto!important;font-size:32px!important;line-height:1!important;font-weight:800!important}}</style>
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Assembramenti a Venezia, Polizia chiude bar</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_611 vc_row vc_inner wpb_row td-pb-row" >
<style scoped>.tdi_62_611{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_62_611,.tdi_62_611 .tdc-inner-columns{display:block}.tdi_62_611 .tdc-inner-columns{width:100%}</style>
<div class="vc_column_inner tdi_64_737 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_64_737{vertical-align:baseline}.tdi_64_737 .vc_column-inner>.wpb_wrapper,.tdi_64_737 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_64_737 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style>
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_65_300" class="tdc-row"><div class="vc_row tdi_66_1e3 wpb_row td-pb-row" >
<style scoped>.tdi_66_1e3,.tdi_66_1e3 .tdc-columns{min-height:0}.tdi_66_1e3,.tdi_66_1e3 .tdc-columns{display:block}.tdi_66_1e3 .tdc-columns{width:100%}@media (min-width:768px){.tdi_66_1e3{margin-left:-10px;margin-right:-10px}.tdi_66_1e3 .vc_column{padding-left:10px;padding-right:10px}}</style>
<div class="vc_column tdi_68_096 wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_68_096{vertical-align:top}.tdi_68_096>.wpb_wrapper,.tdi_68_096>.wpb_wrapper>.tdc-elements{display:block}.tdi_68_096>.wpb_wrapper>.tdc-elements{width:100%}.tdi_68_096>.wpb_wrapper{width:auto;height:auto}.tdi_68_096{width:calc(100% - 320px)!important}@media (min-width:768px) and (max-width:1018px){.tdi_68_096{width:calc(100% - 250px)!important}}@media (max-width:767px){.tdi_68_096{margin-top:2px!important;width:100%!important}}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_69_f4b tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_f4b" >
<style>.tdi_69_f4b{margin-top:-32px!important}@media (max-width:767px){.tdi_69_f4b{margin-bottom:20px!important}}</style>
<style>.tdi_69_f4b .td-audio-player{font-size:12px}.tdi_69_f4b .tdb-caption-text{margin:6px 0 0}.tdi_69_f4b:hover .tdb-block-inner:before{opacity:0}</style>
<div class="tdb-block-inner td-fix-index"><a href="https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400.jpg" data-caption="" ><img width="640" height="413" class="entry-thumb td-modal-image" src="https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400.jpg 640w, https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400-300x194.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="poliziotti-a-piedi-venezia-nostra-640400.jpg" title="poliziotti a piedi venezia nostra 640400" /></a></div></div><div class="td_block_wrap tdb_single_author tdi_70_a31 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70_a31" >
<style>.tdi_70_a31{margin-top:-8px!important}</style>
<style>.tdi_70_a31 .tdb-author-name-wrap{align-items:baseline}.tdi_70_a31 .avatar{width:24px;height:24px;margin-right:6px;border-radius:50%}.tdi_70_a31 .tdb-author-name{color:#000;font-size:13px!important}.tdi_70_a31 .tdb-author-by{font-size:13px!important}</style>
<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.lavocedivenezia.it/author/ppphomer444/"><img alt='' src='https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f4ce10e3c461bad1880801377c855a2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Notizia di</span><a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_71_a3f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71_a3f" ><style>.tdi_71_a3f{margin-bottom:0px!important}@media(min-width:1141px){.tdi_71_a3f{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_71_a3f{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_71_a3f{display:inline-block!important}}</style>
<style>.tdi_71_a3f .td-social-expand-tabs-icon,.tdi_71_a3f .td-icon-share{color:#a8a8a8}</style>
<div class="tdb-share-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_71_a3f" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fassembramenti-venezia-polizia-chiude-bar-20210227105919-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assembramenti+a+Venezia%2C+Polizia+chiude+bar %0A%0A https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_71_a3f"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td_block_wrap tdb_single_content tdi_72_fa3 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_72_fa3" >
<style>.tdi_72_fa3{margin-bottom:24px!important;padding-bottom:0px!important;border-color:#e8e8e8!important;border-style:solid!important;border-width:0 0 1px 0px!important}</style>
<style>.tdi_72_fa3,.tdi_72_fa3>p,.tdi_72_fa3 .tdb-block-inner>p{font-family:Roboto!important;font-size:20px!important;line-height:1.4!important;font-weight:400!important;letter-spacing:0.6px!important}.tdi_72_fa3 h1{font-family:Roboto!important;font-weight:700!important}.tdi_72_fa3 h2{font-family:Roboto!important;font-weight:700!important}.tdi_72_fa3 h3{font-family:Roboto!important;font-weight:700!important}.tdi_72_fa3 h4{font-family:Roboto!important;font-weight:700!important}.tdi_72_fa3 li{font-family:Roboto!important}.tdi_72_fa3 .tdb-block-inner blockquote p{font-family:Roboto!important;line-height:1!important;font-style:normal!important}.tdi_72_fa3 .wp-caption-text,.tdi_72_fa3 figcaption{font-family:Roboto!important;font-size:13px!important;line-height:1.2!important;font-style:normal!important}.tdi_72_fa3,.tdi_72_fa3 p{color:#000}@media (min-width:768px) and (max-width:1018px){.tdi_72_fa3,.tdi_72_fa3>p,.tdi_72_fa3 .tdb-block-inner>p{font-family:Roboto!important;font-size:15px!important;line-height:1.4!important;font-weight:400!important;letter-spacing:0.6px!important}.tdi_72_fa3 .tdb-block-inner blockquote p{font-family:Roboto!important;font-size:24px!important;line-height:1!important;font-style:normal!important}}@media (max-width:767px){.tdi_72_fa3 .tdb-block-inner blockquote p{font-family:Roboto!important;font-size:20px!important;line-height:1!important;font-style:normal!important}.tdi_72_fa3 .wp-caption-text,.tdi_72_fa3 figcaption{font-family:Roboto!important;font-size:11px!important;line-height:1.2!important;font-style:normal!important}}</style>
<div class="tdb-block-inner td-fix-index">
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104469">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDY5IiBpZD0icXVhZHMtYWQxMDQ0NjkiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjo4cHggMCA4cHggMDt0ZXh0LWFsaWduOmNlbnRlcjsiPgo8ZGl2IGNsYXNzPSJxdWFkcy1hZC1sYWJlbCBxdWFkcy1hZC1sYWJlbC1uZXciPmluc2VyemlvbmUgcHViYmxpY2l0YXJpYTwvZGl2PjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBpZD0nNHdfMjM1Mjc4XzIxMzAyMDI2NTEnPgp2YXIgb2JqXzR3ID0gb2JqXzR3IHx8IFtdOwpvYmpfNHcucHVzaCh7J2NpZCc6JzR3XzIzNTI3OF8yMTMwMjAyNjUxJywgJ2ljJzonMjM1Mjc4OzExMDc0MDs4MDMyMjswJywgJ2RpbSc6eyd3aWR0aCc6JzFweCcsICdoZWlnaHQnOicxcHgnfSwgJ25pZCc6JzkzOCcgfSk7Cjwvc2NyaXB0Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgc3JjPSIvL29wdGltaXplZC1ieS40d25ldHdvcmsuY29tL2pzL3Nkay5taW4uanMiPjwvc2NyaXB0Pgo8L2Rpdj4K</script>
<p>Veneto ancora zona gialla ma non deve venire meno l&#8217;attenzione per le norme anti-contagio.<br /> Nella giornata di ieri, invece, la Sezione Polizia Amministrativa del Commissariato San Marco e il personale del Nucleo Polizia delle Attività Produttive CSI della Polizia Locale hanno sanzionato un bar del centro storico veneziano per deliberata mancata osservanza delle stesse.<br /> Il locale è caduto nei controlli effettuati nell&#8217;ambito di un&#8217;operazione congiunta di controlli agli esercizi commerciali della realtà lagunare.<br /> L&#8217;allerta è sempre alta e negli ultimi giorni vi era necessità da parte delle forze dell’ordine di dare risposta alle numerose segnalazioni sul fenomeno degli <a href="https://www.lavocedivenezia.it/divieto-di-spostarsi-altre-18-denunce-tra-venezia-e-provincia-assembramenti-alla-giudecca-e-san-marco/" rel="noopener noreferrer" target="_blank">assembramenti</a>.<br /> Numerosi dunque i locali controllati nel centro storico, ed in particolare nei pressi del ponte di Rialto, in zona San Lio e San Giovanni Grisostomo, </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104472">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDcyIiBpZD0icXVhZHMtYWQxMDQ0NzIiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjoxNnB4OyI+CjxkaXYgY2xhc3M9InF1YWRzLWFkLWxhYmVsIHF1YWRzLWFkLWxhYmVsLW5ldyI+aWwgdGVzdG8gY29udGludWEgZG9wbyBsJ2luc2VyemlvbmUgcHViYmxpY2l0YXJpYTwvZGl2PgogPCEtLSBXUCBRVUFEUyAtIFF1aWNrIEFkU2Vuc2UgUmVsb2FkZWQgdi4yLjAuMjAuMSBDb250ZW50IEFkU2Vuc2UgYXN5bmMgLS0+IAoKPGRpdiBpZD0icXVhZHMtYWQxLXBsYWNlIiBjbGFzcz0icXVhZHMtbGwiPg0KICAgICAgICAgICAgPGlucyANCiAgICAgICAgICAgICAgICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyINCiAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iDQogICAgICAgICAgICAgICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItNjE4MjMyOTI1MzE1OTE4OSINCiAgICAgICAgICAgICAgICAgZGF0YS1hZC1zbG90PSI0NzIyMTAxMjY3Ij48c3Bhbj5Mb2FkaW5nLi4uPC9zcGFuPjwvaW5zPjwvZGl2Pg0KICAgICAgICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgICAgICBpbnN0YW50PSBuZXcgYWRzZW5zZUxvYWRlciggJyNxdWFkcy1hZDEtcGxhY2UnLCB7DQogICAgICAgIG9uTG9hZDogZnVuY3Rpb24oIGFkICl7DQogICAgICAgICAgICBpZiAoYWQuY2xhc3NMaXN0LmNvbnRhaW5zKCJxdWFkcy1sbCIpKSB7DQogICAgICAgICAgICAgICAgYWQuY2xhc3NMaXN0LnJlbW92ZSgicXVhZHMtbGwiKTsNCiAgICAgICAgICAgIH0NCiAgICAgICAgICB9ICAgDQogICAgICAgIH0pOzwvc2NyaXB0PgogPCEtLSBlbmQgV1AgUVVBRFMgLS0+IAoKCjwvZGl2Pgo=</script>
<p>volti alla verifica del rispetto delle normative di contrasto alla diffusione dell&#8217;epidemia da Covid 19.<br /> Tra le segnalazioni, è stata accertata una violazione della normativa anticovid a Cannaregio, nei pressi di Campo Santi Apostoli.<br /> Nel bar erano state somministrate bevande al di fuori dei posti a sedere in orario non consentito, in violazione alle recenti ordinanze Regionali.<br /> Tale tipo di comportamento aveva causato assembramento nello spazio antistante l’esercizio commerciale e nelle immediate vicinanze.<br /> Per tali ragioni, gli operatori di polizia hanno proceduto ad elevare una sanzione amministrativa pecuniaria, unitamente alla sanzione accessoria della chiusura del locale per 5 giorni.</p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104474">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDc0IiBpZD0icXVhZHMtYWQxMDQ0NzQiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjoxNnB4IDAgMTZweCAwO3RleHQtYWxpZ246Y2VudGVyOyI+CjxkaXYgaWQ9InNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgdmFyIHZtdGFyZ2V0ID0gJyc7CiAgICBpZiAodHlwZW9mIHZtUGFnZURhdGEgIT09ICd1bmRlZmluZWQnKSB7dm10YXJnZXQgPSAodHlwZW9mIHZtUGFnZURhdGEucGFnZXR5cGUgIT09ICd1bmRlZmluZWQnKSA/ICJwYWdldHlwZT0iK3ZtUGFnZURhdGEucGFnZXR5cGUgOiAiIjt9CgogICAgdmFyIHNhcyA9IHNhcyB8fCB7fTsKICAgIHNhcy5jbWQgPSBzYXMuY21kIHx8IFtdOwogICAgc2FzLmNtZC5wdXNoKAogICAgICAgIGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgc2FzLmNhbGwoCiAgICAgICAgICAgICAgICB7IHNpdGVJZDogMzcwNDM5LCBwYWdlSWQ6IDEzMDUwMzQsIGZvcm1hdElkOiA3MjUwNSwgdGFyZ2V0OnZtdGFyZ2V0LCB0YWdJZDogInNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiIH0sCiAgICAgICAgICAgICAgICB7IG5ldHdvcmtJZDogMzI5NSwgZG9tYWluOiAiaHR0cHM6Ly93d3c4LnNtYXJ0YWRzZXJ2ZXIuY29tIiAvKiwgb25Ob2FkOiBmdW5jdGlvbigpIHt9ICovIH0KICAgICAgICAgICAgKTsKICAgICAgICB9CiAgICApOwo8L3NjcmlwdD4KPC9kaXY+Cg==</script>
<p>Utile ricordare in questo contesto che ieri è anche scattata la nuova ordinanza del Comune di Venezia.<br /> Dalle ore 15 di venerdì è infatti in vigore l&#8217;ordinanza per la limitazione all’accesso di determinate strade e/o piazze del centro urbano, per evitare situazioni di assembramento che possano aggravare il quadro pandemico locale.<br /> Tra le ore 15 e le ore 21 di venerdì 26, sabato 27 e domenica 28 febbraio 2021</strong> la Polizia locale avrà la facoltà di regolare l’accesso in alcune aree della città, con attività di &#8220;filtraggio&#8221; al fine di prevenire situazioni di assembramento.<br /> Viene garantito in ogni caso l’accesso e il deflusso agli esercizi commerciali e alle abitazioni private ubicate all’interno delle aree oggetto di limitazioni. </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="104477">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjIwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA0NDc3IiBpZD0icXVhZHMtYWQxMDQ0NzciIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjo0cHggMCA0cHggMDt0ZXh0LWFsaWduOmNlbnRlcjsiPgo8ZGl2IGlkPSJpblJlYWQiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMjAzMzcvdGFnIj48L3NjcmlwdD4KPC9kaXY+Cg==</script>
<p>Le zone in cui si possono incontrare restrizioni sono:<br /><strong>Mestre, Riviera XX Settembre e vie limitrofe;<br /> Mestre, Piazzale Donatori di Sangue e Calle Giovanni Legrenzi;<br /> Venezia, Sestiere di Cannaregio &#8211; Fondamenta degli Ormesini – Fondamenta della Misericordia da Ponte San Girolamo a Ponte San Marziale;<br /> Venezia, Sestiere di San Polo – Campo San Giacomo (in vulgo San Giacometto), Campo della Naranseria, Campo Cesare Battisti (già Bella Vienna) e calli e portici limitrofi;<br /> Venezia, Sestiere di Dorsoduro Campo Santa Margherita e calli, ponti e campielli limitrofi.<br /> Stessa facoltà viene ulteriormente concessa alla Polizia Locale, per il sestiere di Cannaregio &#8211; Fondamenta degli Ormesini – Fondamenta della Misericordia da Ponte San Girolamo a Ponte San Marziale, per la sola giornata di domenica 28 febbraio 2021, nella aggiuntiva fascia oraria 11 &#8211; 15.</strong></p><p><em>(foto da archivio)</em></p></div></div><div class="td_block_wrap tdb_single_post_share tdi_73_d20 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_d20" ><style>.tdi_73_d20{margin-bottom:30px!important;width:auto!important}</style><div class="tdb-share-classic"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_73_d20" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fassembramenti-venezia-polizia-chiude-bar-20210227105919-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assembramenti+a+Venezia%2C+Polizia+chiude+bar %0A%0A https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73_d20"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_74_a18 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74_a18" >
<style>.tdi_74_a18 .tdm-descr{font-size:11px!important}</style>
<p class="tdm-descr">Data prima pubblicazione della notizia: </p></div><div class="td_block_wrap tdb_single_date tdi_75_166 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_166" >
<style>.tdi_75_166{margin-top:-16px!important}</style>
<style>.tdi_75_166 i{font-size:14px;margin-right:5px}.tdi_75_166{font-size:11px!important}</style>
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-27T20:22:03+01:00">27 Febbraio 2021 20:22</time></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_77_1dd">
<style scoped>.tdi_77_1dd{border-color:#e8e8e8!important;border-style:solid!important;border-width:1px 0 1px 0px!important}</style>
<div class="td-fix-index"><h2 style="text-align: center;"><a href="https://www.lavocedivenezia.it/?s=covid&amp;orderby=post_date/" target="_blank" rel="noopener"><strong><span style="color: #870000;">COVID, TUTTI GLI AGGIORNAMENTI</span></strong></a></h2></div></div><div class="vc_row_inner tdi_79_37a vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_79_37a{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_79_37a,.tdi_79_37a .tdc-inner-columns{display:block}.tdi_79_37a .tdc-inner-columns{width:100%}.tdi_79_37a{margin-top:30px!important}.tdi_79_37a .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_81_602 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_81_602{vertical-align:baseline}.tdi_81_602 .vc_column-inner>.wpb_wrapper,.tdi_81_602 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_81_602 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style>
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_82_710 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_82_710" >
<style>.tdi_82_710{margin-top:-8px!important;margin-bottom:20px!important;justify-content:center!important;text-align:center!important}@media (max-width:767px){.tdi_82_710{text-align:left!important}}</style>
<style>.tdi_82_710 span{margin-right:4px;padding:6px 12px;color:#000;background-color:rgba(0,0,0,0);font-family:Roboto!important;font-weight:700!important}.tdi_82_710 a{margin-right:4px;padding:6px 12px;border:0 solid #ededed;color:#111;background-color:#f2f2f2;font-family:Roboto!important;font-weight:400!important}.tdi_82_710 a:hover{color:#fff;background-color:#1e73be}@media (min-width:1019px) and (max-width:1140px){.tdi_82_710 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_82_710 span{padding:2px 8px}.tdi_82_710 a{padding:2px 8px;border:0 solid #ededed}}@media (max-width:767px){.tdi_82_710 span{padding:2px 8px}.tdi_82_710 a{padding:5px 12px;border:0 solid #ededed}}</style>
<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/citta-di-venezia/">città di Venezia</a></li><li><a href="https://www.lavocedivenezia.it/tag/notizie-venezia-citta/">Notizie Venezia città</a></li><li><a href="https://www.lavocedivenezia.it/tag/rialto/">Rialto</a></li><li><a href="https://www.lavocedivenezia.it/tag/san-giovanni-grisostomo/">San Giovanni Grisostomo</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83_fe7 td_block_template_1"><style>.tdi_83_fe7{margin-top:-!important}</style>
<style>.tdi_83_fe7.td-a-rec{text-align:center}.tdi_83_fe7 .td-element-style{z-index:-1}</style>
<span class="td-adspot-title">sponsor</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4771950578" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
</div><div class="td_block_wrap tdb_single_comments tdi_84_616 tdb-comm-layout2 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_84_616" ><style>.tdi_84_616 .comment-link{display:inline-block}.tdi_84_616 .comment{border-bottom-style:dashed}.tdi_84_616 .comment .children{border-top-style:dashed}.tdi_84_616 .comment-form .submit{background-color:#000;font-family:Roboto!important}.tdi_84_616 .comment-form .submit:hover{background-color:#1e73be}.tdi_84_616 .avatar{border-radius:2px}.tdi_84_616 .td-block-title a,.tdi_84_616 .td-block-title span{font-family:Roboto!important;font-size:17px!important;font-weight:900!important}.tdi_84_616 cite{font-family:Roboto!important;font-size:15px!important;font-weight:700!important}.tdi_84_616 .comment-link,.tdi_84_616 .comment-edit-link{font-family:Roboto!important}.tdi_84_616 .comment-content p{font-family:Roboto!important;font-size:15px!important;line-height:1.2!important}.tdi_84_616 .comment-reply-link{font-family:Roboto!important}.tdi_84_616 .comment-reply-title{font-family:Roboto!important}.tdi_84_616 input[type=text],.tdi_84_616 textarea{font-family:Roboto!important}.tdi_84_616 .comment-form-cookies-consent label,.tdi_84_616 .logged-in-as,.tdi_84_616 .logged-in-as a,.tdi_84_616 .td-closed-comments{font-family:Roboto!important;font-size:13px!important}@media (max-width:767px){.tdi_84_616 .comment-content p{font-family:Roboto!important;font-size:13px!important;line-height:1.2!important}.tdi_84_616 input[type=text],.tdi_84_616 textarea{font-family:Roboto!important;font-size:13px!important}.tdi_84_616 .comment-form .submit{font-family:Roboto!important;font-size:13px!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Vuoi lasciare un commento? Nessuna registrazione necessaria <small><a rel="nofollow" id="cancel-comment-reply-link" href="/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Scrivi qui il tuo commento alla notizia.." id="comment" name="comment" cols="45" rows="8" aria-required="true" ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"><input class="" id="author" name="author" placeholder="Nome*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"><input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"><input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /><input type='hidden' name='comment_post_ID' value='105919' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_85_f71 td_block_template_1"><style>.tdi_85_f71.td-a-rec{text-align:center}.tdi_85_f71 .td-element-style{z-index:-1}</style><div id="M287390ScriptRootC1030718"></div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
</div></div></div><div class="vc_column tdi_87_ab6 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_87_ab6{vertical-align:baseline}.tdi_87_ab6>.wpb_wrapper,.tdi_87_ab6>.wpb_wrapper>.tdc-elements{display:block}.tdi_87_ab6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_87_ab6>.wpb_wrapper{width:auto;height:auto}.tdi_87_ab6{border-color:#e8e8e8!important;width:320px!important;border-style:solid!important;border-width:0 0 0 1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_ab6{width:250px!important}}@media (max-width:767px){.tdi_87_ab6{width:100%!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_31a td_block_template_1">
<style>.tdi_88_31a{margin-top:-44px!important;margin-bottom:16px!important}</style>
<style>.tdi_88_31a.td-a-rec{text-align:center}.tdi_88_31a .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">Le notizie più lette dopo la pubblicità</div><div id="quads-ad5-place" class="quads-ll"><ins style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"><span>Loading...</span></ins></div>
<script>instant=new adsenseLoader('#quads-ad5-place',{onLoad:function(ad){if(ad.classList.contains("quads-ll")){ad.classList.remove("quads-ll")}}})</script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_89_078 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_89_078" ><style>.tdi_89_078{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_89_078 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_89_078 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_89_078 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_89_078 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_89_078 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_89_078 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_89_078 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_89_078 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_89_078 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_89_078 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_89_078 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_89_078 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_89_078 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_89_078 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_89_078 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_89_078 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_89_078 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_89_078 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_89_078 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_89_078 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_89_078 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_89_078 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_89_078 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_89_078 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_89_078 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_89_078 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_89_078 .td_module_flex_1 .td-post-category{display:none}.tdi_89_078 .td_module_flex_4 .td-post-category{display:none}.tdi_89_078 .td_module_flex_1 .td-excerpt{display:none}.tdi_89_078 .td_module_flex_4 .td-excerpt{display:none}.tdi_89_078 .td_module_flex_1 .td-post-author-name{display:none}.tdi_89_078 .td_module_flex_4 .td-post-author-name{display:none}.tdi_89_078 .td_module_flex_1 .td-post-date,.tdi_89_078 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_89_078 .td_module_flex_4 .td-post-date,.tdi_89_078 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_89_078 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_89_078 .td_module_flex_1 .td-icon-star,.tdi_89_078 .td_module_flex_1 .td-icon-star-empty,.tdi_89_078 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_89_078 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_89_078 .td_module_flex_4 .td-icon-star,.tdi_89_078 .td_module_flex_4 .td-icon-star-empty,.tdi_89_078 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_89_078 .td_module_flex_1 .td-module-comments{display:none}.tdi_89_078 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_89_078 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_89_078 .td_module_wrap{width:100%;float:left}}@media (max-width:767px){.tdi_89_078 .td_module_flex_1 .entry-title{font-size:17.4px!important;font-weight:800!important}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_89_078 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rialto-banda-aggressori-ore-contate/" rel="bookmark" title="Rialto, la banda di aggressori ha le ore contate [il video]">Rialto, la banda di aggressori ha le ore contate [il video]</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/bandiera-san-marco-wsmvenexia-20210224105662-2/" rel="bookmark" title="&#8220;Ci viene impedito di issare la bandiera di San Marco. Danno alle generazioni veneziane&#8221;. Lettere">&#8220;Ci viene impedito di issare la bandiera di San Marco. Danno alle generazioni veneziane&#8221;. Lettere</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/san-marco/" class="td-post-category">San Marco</a><span class="td-author-date"></span></div><div class="td-excerpt"> Riceviamo e pubblichiamo. &quot;L&#039; Associazione culturale wsm Venexia Capital tiene a far sapere che a Venezia non è possibile commemorare la nascita del Doge Morosini...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incidente-salzano-donna-muore-mortale/" rel="bookmark" title="Auto si capovolge, giovane donna perde la vita. Ultima ora">Auto si capovolge, giovane donna perde la vita. Ultima ora</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/ultima-ora/" class="td-post-category">Ultima Ora</a><span class="td-author-date"></span></div><div class="td-excerpt">Auto si capovolge, una giovane donna ha perso la vita. Un incidente mortale quello che si è verificato questa sera alle 21.30 a Salzano,...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/lorenzo-gatti-morto-cade-monte-cornetto-dolomiti/" rel="bookmark" title="Precipita nel vuoto per 40 metri. Morto Lorenzo Gatti, 29 anni">Precipita nel vuoto per 40 metri. Morto Lorenzo Gatti, 29 anni</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/tragedia/" class="td-post-category">tragedia</a><span class="td-author-date"></span></div><div class="td-excerpt">Precipita nel vuoto per circa 40 metri. Una caduta fatale per Lorenzo Gatti, l&#039;alpinista di 29 anni morto nella tarda mattinata di oggi mentre...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_90_b61 td_block_template_1"><style>.tdi_90_b61{margin-top:-40px!important;margin-bottom:36px!important}</style>
<style>.tdi_90_b61.td-a-rec{text-align:center}.tdi_90_b61 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:16px 0 16px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">spot</div>
<script type="text/javascript" id='4w_235204_1807596907'>var obj_4w=obj_4w||[];obj_4w.push({'cid':'4w_235204_1807596907','ic':'235204;110740;80322;0','dim':{'width':'300px','height':'250px'}})</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_91_0e1 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_91_0e1" ><style>.tdi_91_0e1{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_91_0e1 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_91_0e1 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_91_0e1 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_91_0e1 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_91_0e1 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_91_0e1 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_91_0e1 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_91_0e1 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_91_0e1 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_91_0e1 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_91_0e1 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_91_0e1 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_91_0e1 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_91_0e1 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_91_0e1 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_91_0e1 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_91_0e1 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_91_0e1 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_91_0e1 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_91_0e1 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_91_0e1 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_91_0e1 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_91_0e1 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_91_0e1 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_91_0e1 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_91_0e1 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_91_0e1 .td_module_flex_1 .td-post-category{display:none}.tdi_91_0e1 .td_module_flex_4 .td-post-category{display:none}.tdi_91_0e1 .td_module_flex_1 .td-excerpt{display:none}.tdi_91_0e1 .td_module_flex_4 .td-excerpt{display:none}.tdi_91_0e1 .td_module_flex_1 .td-post-author-name{display:none}.tdi_91_0e1 .td_module_flex_4 .td-post-author-name{display:none}.tdi_91_0e1 .td_module_flex_1 .td-post-date,.tdi_91_0e1 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_91_0e1 .td_module_flex_4 .td-post-date,.tdi_91_0e1 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_91_0e1 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_91_0e1 .td_module_flex_1 .td-icon-star,.tdi_91_0e1 .td_module_flex_1 .td-icon-star-empty,.tdi_91_0e1 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_91_0e1 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_91_0e1 .td_module_flex_4 .td-icon-star,.tdi_91_0e1 .td_module_flex_4 .td-icon-star-empty,.tdi_91_0e1 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_91_0e1 .td_module_flex_1 .td-module-comments{display:none}.tdi_91_0e1 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_91_0e1 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_91_0e1 .td_module_wrap{width:100%;float:left}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_91_0e1 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rimani-sfida-aprire-residenti-venezia/" rel="bookmark" title="Lisa e Orsetta, la sfida di aprire per i residenti a Venezia">Lisa e Orsetta, la sfida di aprire per i residenti a Venezia</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/aggressione-rialto-venezia-presi-20210222105537/" rel="bookmark" title="Aggressione a Rialto: denunciato un ventenne, individuati due amici">Aggressione a Rialto: denunciato un ventenne, individuati due amici</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/venezia-2/" class="td-post-category">Venezia</a><span class="td-author-date"></span></div><div class="td-excerpt"> Il comandante della Polizia locale, Agostini: &quot;Venezia è una città sicura e sotto controllo, grazie anche alla collaborazione con le altre forze di polizia...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/profilo-donna-tiktok-challenge-soffocare-20210225105706-2/" rel="bookmark" title="Chiuso profilo TikTok di donna che sfidava a soffocarsi, aveva 700mila follower">Chiuso profilo TikTok di donna che sfidava a soffocarsi, aveva 700mila follower</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/tiktok/" class="td-post-category">TikTok</a><span class="td-author-date"></span></div><div class="td-excerpt">Chiuso profilo TikTok di una donna che &quot;istigava al suicidio&quot;. Si tratta del profilo Tik Tok di una influencer con circa 700.000 follower. Il provvedimento...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/straniero-aggressivo-spoglia-tram-20210221105486/" rel="bookmark" title="Trambusto a Piazzale Roma: straniero si denuda in tram e aggredisce tutti">Trambusto a Piazzale Roma: straniero si denuda in tram e aggredisce tutti</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/stranieri-violenti/" class="td-post-category">Stranieri violenti</a><span class="td-author-date"></span></div><div class="td-excerpt">Si denuda a bordo del tram e poi aggredisce il conducente e gli agenti: arrestato dalla Polizia locale a Piazzale Roma. Protagonista uno straniero che...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_1a6 td_block_template_1"><style>.tdi_92_1a6{margin-top:-24px!important;margin-bottom:36px!important}</style>
<style>.tdi_92_1a6.td-a-rec{text-align:center}.tdi_92_1a6 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:8px 0 8px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">le notizie più lette dopo la pubblicità</div><div id="quads-ad7-place" class="quads-ll"><ins style="display:block;" data-ad-format="auto" data-ad-client="ca-pub-6182329253159189" data-ad-slot="3880315977"><span>Loading...</span></ins></div>
<script>instant=new adsenseLoader('#quads-ad7-place',{onLoad:function(ad){if(ad.classList.contains("quads-ll")){ad.classList.remove("quads-ll")}}})</script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_93_2aa td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_93_2aa" ><style>.tdi_93_2aa{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_93_2aa .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_93_2aa .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_93_2aa .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_93_2aa .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_93_2aa .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_93_2aa .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_93_2aa .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_93_2aa .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_93_2aa .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_93_2aa .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_93_2aa .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_93_2aa .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_93_2aa .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_93_2aa .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_93_2aa .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_93_2aa .td_module_flex_1 .td-post-vid-time{display:block}.tdi_93_2aa .td_module_flex_4 .td-post-vid-time{display:block}.tdi_93_2aa .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_93_2aa .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_93_2aa .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_93_2aa .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_93_2aa .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_93_2aa .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_93_2aa .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_93_2aa .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_93_2aa .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_93_2aa .td_module_flex_1 .td-post-category{display:none}.tdi_93_2aa .td_module_flex_4 .td-post-category{display:none}.tdi_93_2aa .td_module_flex_1 .td-excerpt{display:none}.tdi_93_2aa .td_module_flex_4 .td-excerpt{display:none}.tdi_93_2aa .td_module_flex_1 .td-post-author-name{display:none}.tdi_93_2aa .td_module_flex_4 .td-post-author-name{display:none}.tdi_93_2aa .td_module_flex_1 .td-post-date,.tdi_93_2aa .td_module_flex_1 .td-post-author-name span{display:none}.tdi_93_2aa .td_module_flex_4 .td-post-date,.tdi_93_2aa .td_module_flex_4 .td-post-author-name span{display:none}.tdi_93_2aa .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_93_2aa .td_module_flex_1 .td-icon-star,.tdi_93_2aa .td_module_flex_1 .td-icon-star-empty,.tdi_93_2aa .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_93_2aa .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_93_2aa .td_module_flex_4 .td-icon-star,.tdi_93_2aa .td_module_flex_4 .td-icon-star-empty,.tdi_93_2aa .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_93_2aa .td_module_flex_1 .td-module-comments{display:none}.tdi_93_2aa .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_93_2aa .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_93_2aa .td_module_wrap{width:100%;float:left}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_93_2aa class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/weekend-assembramenti-anche-venezia-20210220105414-2/" rel="bookmark" title="Weekend, anche a Venezia assembramenti: ribellione o disinteresse?">Weekend, anche a Venezia assembramenti: ribellione o disinteresse?</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-la-classifica/" rel="bookmark" title="Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica">Concorso Letterario de “La Voce di Venezia”. Prima edizione: “Racconti in Quarantena”. La classifica</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/concorso-letterario-la-voce-di-venezia/" class="td-post-category">Concorso Letterario La Voce di Venezia</a><span class="td-author-date"></span></div><div class="td-excerpt"> » vota il tuo racconto preferito » vai alla presentazione del concorso » leggi tutti i racconti arrivati</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ciclista-investito-morto-fuggito-pirata-20210225105698-2/" rel="bookmark" title="Ciclista trovato morto a bordo strada a Sernaglia, forse investito e non soccorso">Ciclista trovato morto a bordo strada a Sernaglia, forse investito e non soccorso</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/ciclista-investito/" class="td-post-category">ciclista investito</a><span class="td-author-date"></span></div><div class="td-excerpt">Trovato morto ciclista a bordo strada questa mattina. Si tratta di un uomo di 45 anni. Il deceduto è stato scoperto un paio d&#039;ore fa al...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/morto-antonio-catricala-si-e-suicidato-in-casa-ultima-ora/" rel="bookmark" title="Morto Antonio Catricalà. E&#8217; suicidio">Morto Antonio Catricalà. E&#8217; suicidio</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/suicidio/" class="td-post-category">suicidio</a><span class="td-author-date"></span></div><div class="td-excerpt">Antonio Catricalà è morto. Aveva 69 anni. Ex sottosegretario alla Presidenza del Consiglio ed ex Garante dell&#039;Antitrust, Catricalà si sarebbe suicidato in casa. La scoperta...</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94_c67 td_block_template_1"><style>.tdi_94_c67{margin-top:-40px!important;margin-bottom:32px!important}</style>
<style>.tdi_94_c67.td-a-rec{text-align:center}.tdi_94_c67 .td-element-style{z-index:-1}</style>
<div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:8px 0 8px 0;text-align:center;"><div class="quads-ad-label quads-ad-label-new">spot</div>
<script type="text/javascript" id='4w_235206_953558911'>var obj_4w=obj_4w||[];obj_4w.push({'cid':'4w_235206_953558911','ic':'235206;110740;80322;0','dim':{'width':'300px','height':'250px'}})</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><div class="td_block_wrap td_flex_block_4 tdi_95_a19 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95_a19" ><style>.tdi_95_a19{border-color:#d4d4d4!important;border-style:solid!important;border-width:0!important}</style>
<style>.tdi_95_a19 .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_95_a19 .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_95_a19 .td_module_flex_1{padding-bottom:4px;margin-bottom:4px}.tdi_95_a19 .td_module_flex_1 .td-module-container:before{bottom:-4px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_95_a19 .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_95_a19 .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_95_a19 .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_95_a19 .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_95_a19 .td_module_flex_1 .td-module-container{border-color:#eaeaea;flex-direction:column}.tdi_95_a19 .td_module_flex_4 .td-module-container{border-color:#eaeaea}.tdi_95_a19 .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_95_a19 .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_95_a19 .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_95_a19 .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_95_a19 .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_95_a19 .td_module_flex_1 .td-post-vid-time{display:block}.tdi_95_a19 .td_module_flex_4 .td-post-vid-time{display:block}.tdi_95_a19 .td_module_flex_1 .td-module-meta-info{position:relative;padding:4px 4px 4px 4px}.tdi_95_a19 .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_95_a19 .td_module_flex_4 .td-module-meta-info{padding:4px 4px 4px 4px}.tdi_95_a19 .td_module_flex_1 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_95_a19 .td_module_flex_4 .entry-title{margin:4px 4px 4px 4px;font-size:16px!important;font-weight:800!important}.tdi_95_a19 .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_95_a19 .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_95_a19 .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_95_a19 .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_95_a19 .td_module_flex_1 .td-post-category{display:none}.tdi_95_a19 .td_module_flex_4 .td-post-category{display:none}.tdi_95_a19 .td_module_flex_1 .td-excerpt{display:none}.tdi_95_a19 .td_module_flex_4 .td-excerpt{display:none}.tdi_95_a19 .td_module_flex_1 .td-post-author-name{display:none}.tdi_95_a19 .td_module_flex_4 .td-post-author-name{display:none}.tdi_95_a19 .td_module_flex_1 .td-post-date,.tdi_95_a19 .td_module_flex_1 .td-post-author-name span{display:none}.tdi_95_a19 .td_module_flex_4 .td-post-date,.tdi_95_a19 .td_module_flex_4 .td-post-author-name span{display:none}.tdi_95_a19 .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_95_a19 .td_module_flex_1 .td-icon-star,.tdi_95_a19 .td_module_flex_1 .td-icon-star-empty,.tdi_95_a19 .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_95_a19 .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_95_a19 .td_module_flex_4 .td-icon-star,.tdi_95_a19 .td_module_flex_4 .td-icon-star-empty,.tdi_95_a19 .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_95_a19 .td_module_flex_1 .td-module-comments{display:none}.tdi_95_a19 .td_module_flex_4 .td-module-comments{display:none}html:not([class*='ie']) .tdi_95_a19 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_95_a19 .td_module_wrap{width:100%;float:left}}</style>
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_95_a19 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-venezia-in-ripresa-ricoveri-20210224105613/" rel="bookmark" title="Covid ospedaliero a Venezia in ripresa: 22 ricoveri in due giorni">Covid ospedaliero a Venezia in ripresa: 22 ricoveri in due giorni</a></h3><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/truffatore-internazionale-arrestato-venezia-hotel-20210227105879-2/" rel="bookmark" title="Ricercato internazionale arrestato a Venezia, era in un hotel di lusso">Ricercato internazionale arrestato a Venezia, era in un hotel di lusso</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/arresti/" class="td-post-category">arresti</a><span class="td-author-date"></span></div><div class="td-excerpt"> Come in un intrigo internazionale, di quelli che si vedono nei film o nei romanzi ad alta suspense , il giallo si conclude con...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/covid-mestre-tamponi-donatori-sangue-20210226105833-2/" rel="bookmark" title="Covid, a Mestre centro oggi tamponi rapidi gratuiti">Covid, a Mestre centro oggi tamponi rapidi gratuiti</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/mestre-e-terraferma/" class="td-post-category">Mestre e terraferma</a><span class="td-author-date"></span></div><div class="td-excerpt">Domani, sabato, a Mestre, in piazzale Donatori di Sangue, sarà possibile sottoporsi al test del &#039;tampone rapido&#039;. L&#039;esame sarà eseguito con tampone di terza generazione. In...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nuovo-dpcm-non-apre-niente-20210224105669-2/" rel="bookmark" title="Nuovo Dpcm: niente riaperture fino a Pasqua">Nuovo Dpcm: niente riaperture fino a Pasqua</a></h3><div class="td-editor-date"><a href="https://www.lavocedivenezia.it/notizie/riaperture/" class="td-post-category">riaperture</a><span class="td-author-date"></span></div><div class="td-excerpt"> Nuovo Dpcm: il governo non allenta le misure. &quot;Le variante inglese, a maggior diffusione, sarà presto prevalente. L&#039;Rt si appresta a superare la soglia...</div></div></div></div></div></div></div></div></div></div><div id="tdi_96_13b" class="tdc-row"><div class="vc_row tdi_97_a06 wpb_row td-pb-row" ><style scoped>.tdi_97_a06,.tdi_97_a06 .tdc-columns{min-height:0}.tdi_97_a06,.tdi_97_a06 .tdc-columns{display:block}.tdi_97_a06 .tdc-columns{width:100%}.tdi_97_a06{margin-right:10%!important;margin-left:10%!important}.tdi_97_a06 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_97_a06{margin-right:0px!important;margin-left:0px!important}}</style><div class="vc_column tdi_99_f03 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_99_f03{vertical-align:baseline}.tdi_99_f03>.wpb_wrapper,.tdi_99_f03>.wpb_wrapper>.tdc-elements{display:block}.tdi_99_f03>.wpb_wrapper>.tdc-elements{width:100%}.tdi_99_f03>.wpb_wrapper{width:auto;height:auto}</style>
<div class="wpb_wrapper"></div></div></div></div></div></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Redazione">
</span>
<meta itemprop="datePublished" content="2021-02-27T20:22:03+01:00">
<meta itemprop="dateModified" content="2021-02-27T20:27:51+01:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/"/>
<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.lavocedivenezia.it/assembramenti-venezia-polizia-chiude-bar-20210227105919-2/">
</span>
<meta itemprop="name" content="La Voce di Venezia">
</span>
<meta itemprop="headline" content="Assembramenti a Venezia, Polizia chiude bar">
<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/poliziotti-a-piedi-venezia-nostra-640400.jpg">
<meta itemprop="width" content="640">
<meta itemprop="height" content="413">
</span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_100_bb3" class="tdc-zone"><div class="tdc_zone tdi_101_603 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_101_603{min-height:0}.tdi_101_603>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#f9f9f9}</style><div class="tdi_100_bb3_rand_style td-element-style" ></div><div id="tdi_102_b13" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_103_3b3 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>.tdi_103_3b3,.tdi_103_3b3 .tdc-columns{min-height:0}.tdi_103_3b3>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:-webkit-linear-gradient(90deg,#215ad3,#1e73be);background:linear-gradient(90deg,#215ad3,#1e73be)}.tdi_103_3b3,.tdi_103_3b3 .tdc-columns{display:block}.tdi_103_3b3 .tdc-columns{width:100%}@media (min-width:768px){.tdi_103_3b3{margin-left:-10px;margin-right:-10px}.tdi_103_3b3 .vc_column{padding-left:10px;padding-right:10px}}@media (min-width:767px){.tdi_103_3b3.tdc-row-content-vert-center,.tdi_103_3b3.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_103_3b3.tdc-row-content-vert-bottom,.tdi_103_3b3.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_103_3b3.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_103_3b3.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (max-width:767px){.tdi_103_3b3{justify-content:center!important;text-align:center!important}}</style>
<div class="tdi_102_b13_rand_style td-element-style" ></div><div class="vc_column tdi_105_bfd wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_105_bfd{vertical-align:baseline}.tdi_105_bfd>.wpb_wrapper,.tdi_105_bfd>.wpb_wrapper>.tdc-elements{display:block}.tdi_105_bfd>.wpb_wrapper>.tdc-elements{width:100%}.tdi_105_bfd>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_105_bfd{width:40%!important;text-align:left!important;display:inline-block!important}}</style>
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_106_ebb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_106_ebb" style=" z-index: 999;">
<style>.tdi_106_ebb .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_106_ebb .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_106_ebb .tdb-horiz-menu>li>a{color:#fff;font-size:13px!important;font-weight:100!important}.tdi_106_ebb .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}</style>
<div id=tdi_106_ebb class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="http://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li><li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li><li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107_51b tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_107_51b" >
<style>.tdi_107_51b{margin-top:10px!important;margin-left:8px!important;width:440px!important}@media (max-width:767px){.tdi_107_51b{width:220px!important}}</style>
<p class="tdm-descr"><a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"><p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Contenuto coperto da Copyright. Ogni trasgressione verrà perseguita a termini di legge. Questo messaggio costituisce informativa, l\'interessato del plagio non potrà quindi invocare la \"buona fede\" ai sensi di Legge.</div>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000)}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme"}</script>
<style>@media print{body *{display:none!important}body:after{content:"Non sei autorizzato a stampare questa pagina. Siamo spiacenti."}}</style>
<style type="text/css">#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border:1px solid #f5aca6;border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px rgba(242,191,191,1);-moz-box-shadow:0 0 34px 2px rgba(242,191,191,1);box-shadow:0 0 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp span{font-weight:700;text-transform:uppercase}.warning-wpcp{background:#ffecec url(https://www.lavocedivenezia.it/wp-content/plugins/wp-content-copy-protector/images/warning.png) no-repeat 10px 50%}</style>
<style type="text/css" media="screen">.single .comment-form-cookies-consent{display:none}.comments #url{display:none}</style>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}}</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.20.1' id='quads-admin-ads-js'></script>
<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-22194857-1')</script>
<script>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</script>
</body>
</html>
<!-- Dynamic page generated in 2.108 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-27 22:52:19 -->

<!-- super cache -->