<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Chioggia: la Croce del campanile si piega su un lato e rischia di crollare</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-dettaglio-up-640.jpg" /><link rel="icon" type="image/png" href="https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Chioggia il campanile della Chiesa di San Francesco delle Muneghette si presentava improvvisamente ai passanti a rischio crollo. Ieri, giovedì, nel"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chioggia: la Croce del campanile si piega su un lato e rischia di crollare" />
<meta property="og:description" content="A Chioggia il campanile della Chiesa di San Francesco delle Muneghette si presentava improvvisamente ai passanti a rischio crollo. Ieri, giovedì, nel" />
<meta property="og:url" content="https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:tag" content="chiesa" />
<meta property="article:tag" content="chioggia" />
<meta property="article:tag" content="notizie Chioggia" />
<meta property="article:tag" content="religione cattolica" />
<meta property="article:tag" content="religioni" />
<meta property="article:section" content="Ultime Notizie Pubblicate" />
<meta property="article:published_time" content="2020-03-27T09:30:55+00:00" />
<meta property="article:modified_time" content="2020-03-27T09:50:42+00:00" />
<meta property="og:updated_time" content="2020-03-27T09:50:42+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-dettaglio-up-640.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-dettaglio-up-640.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Chioggia il campanile della Chiesa di San Francesco delle Muneghette si presentava improvvisamente ai passanti a rischio crollo. Ieri, giovedì, nel" />
<meta name="twitter:title" content="Chioggia: la Croce del campanile si piega su un lato e rischia di crollare" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:image" content="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-dettaglio-up-640.jpg" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","inLanguage":"it-IT","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-dettaglio-up-640.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#webpage","url":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/","name":"Chioggia: la Croce del campanile si piega su un lato e rischia di crollare","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#primaryimage"},"datePublished":"2020-03-27T09:30:55+00:00","dateModified":"2020-03-27T09:50:42+00:00","description":"A Chioggia il campanile della Chiesa di San Francesco delle Muneghette si presentava improvvisamente ai passanti a rischio crollo. Ieri, gioved\u00ec, nel"},{"@type":"Article","@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Chioggia: la Croce del campanile si piega su un lato e rischia di crollare","datePublished":"2020-03-27T09:30:55+00:00","dateModified":"2020-03-27T09:50:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#webpage"},"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/#primaryimage"},"keywords":"chiesa,chioggia,notizie Chioggia,religione cattolica,religioni","articleSection":"Chiesa,Chioggia,In Copertina,Notizie di apertura,Religioni,Ultime Notizie Pubblicate","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#authorlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di\r\nwww.lavocedivenezia.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Chioggia: la Croce del campanile si piega su un lato e rischia di crollare Feed dei commenti" href="https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Adamina%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=86905' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fchioggia-croce-campanile-san-francesco-rischia-crollare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fchioggia-croce-campanile-san-francesco-rischia-crollare%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"50740d8d73","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"50740d8d73","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=582'></script> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/il-fatto/",
                    "name": "Il fatto"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/",
                    "name": "Chioggia: la Croce del campanile si piega su un lato e rischia..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}
</style></head>

<body class="post-template-default single single-post postid-86905 single-format-standard chioggia-croce-campanile-san-francesco-rischia-crollare global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li>
<li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>cerca in tutto il giornale</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e7dda142de2f" class="tdc-zone"><div class="tdc_zone td_uid_1_5e7dda142de35_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e7dda142de35_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e7dda142df79" class="tdc-row"><div class="vc_row td_uid_2_5e7dda142df7d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e7dda142df7d_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e7dda142df7d_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column td_uid_3_5e7dda142e0ad_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e7dda142e0ad_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e7dda142e0ad_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_4_5e7dda142e190_rand td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e7dda142e190_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5e7dda142e190_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_4_5e7dda142e190_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_4_5e7dda142e190_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_4_5e7dda142e190_rand .td_spot_img_all,
                    .td_uid_4_5e7dda142e190_rand .td_spot_img_tl,
                    .td_uid_4_5e7dda142e190_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_4_5e7dda142e190_rand .td_spot_img_all,
                    .td_uid_4_5e7dda142e190_rand .td_spot_img_tp,
                    .td_uid_4_5e7dda142e190_rand .td-adspot-title {
                        display: none;
                    }
				}
</style><a href="https://www.lavocedivenezia.it/topolini-kombattini-bim-bum-bam-in-un-libro-i-ricordi-anni-80-e-90-di-un-bambino-veneziano/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-libro-nino-baldan.gif" /></a></div></div></div></div></div><div id="td_uid_4_5e7dda142e56d" class="tdc-row"><div class="vc_row td_uid_5_5e7dda142e571_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5e7dda142e571_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5e7dda142e571_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5e7dda142e571_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_5_5e7dda142e571_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e7dda142e571_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5e7dda142e56d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e7dda142e56d_rand_style{
background-color:#004c72 !important;
}
}
 </style></div><div class="vc_column td_uid_6_5e7dda142e6dd_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_6_5e7dda142e6dd_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e7dda142e6dd_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e7dda142e6dd_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5e7dda142e7c8_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_7_5e7dda142e7c8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e7dda142e7c8_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5e7dda142e7c8_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5e7dda142e7c8_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5e7dda142e7c8_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5e7dda142e7c8_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e7dda142e7c8_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_7_5e7dda142e7c8_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e7dda142e8ec_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e7dda142e8ec_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e7dda142e8ec_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e7dda142e8ec_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e7dda142e9df_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_9_5e7dda142e9df" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e7dda142e9df_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5e7dda142e9df_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-a,
                .td_uid_9_5e7dda142e9df_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-a,
                .td_uid_9_5e7dda142e9df_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-a,
                .td_uid_9_5e7dda142e9df_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5e7dda142e9df_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5e7dda142e9df_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e7dda142e9df_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e7dda142efa4_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_10_5e7dda142efa4_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e7dda142efa4_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e7dda142efa4_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5e7dda142f086_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5e7dda142f086" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e7dda142f086_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e7dda142f086_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e7dda142f086_rand {
                    float: right;
                }
                
                .td_uid_11_5e7dda142f086_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_11_5e7dda142f086_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5e7dda142f086_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5e7dda142f086_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e7dda142f086_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_11_5e7dda142f086_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5e7dda142f23c" class="tdc-zone"><div class="tdc_zone td_uid_12_5e7dda142f23f_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5e7dda142f23f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e7dda142f23f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_12_5e7dda142f23f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e7dda142f23f_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5e7dda142f23c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e7dda142f23c_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_9_5e7dda142f37d" class="tdc-row"><div class="vc_row td_uid_13_5e7dda142f380_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e7dda142f380_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5e7dda142f380_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5e7dda142f380_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5e7dda142f4c3_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5e7dda142f4c3_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5e7dda142f4c3_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5e7dda142f4c3_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5e7dda142f570_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_15_5e7dda142f570" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e7dda142f570_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5e7dda142f570_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5e7dda142f570_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5e7dda142f570_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5e7dda142f570_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e7dda142f570_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5e7dda142f570_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5e7dda142f67d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5e7dda142f67d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5e7dda142f67d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e7dda142f67d_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5e7dda142f73e_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5e7dda142f73e" >
<style>
/* custom css */
.td_uid_17_5e7dda142f73e_rand .tdb-logo-a,
                .td_uid_17_5e7dda142f73e_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-a,
                .td_uid_17_5e7dda142f73e_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-a,
                .td_uid_17_5e7dda142f73e_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5e7dda142f73e_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5e7dda142f73e_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5e7dda142f73e_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5e7dda142fcb1_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5e7dda142fcb1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5e7dda142fcb1_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e7dda142fcb1_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5e7dda142fd61_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5e7dda142fd61" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e7dda142fd61_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5e7dda142fd61_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5e7dda142fd61_rand {
                    float: right;
                }
                
                .td_uid_19_5e7dda142fd61_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5e7dda142fd61_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5e7dda142fd61_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5e7dda142fee3" class="tdc-zone"><div class="tdc_zone td_uid_20_5e7dda142fee7_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_20_5e7dda142fee7_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_14_5e7dda142ffec" class="tdc-row"><div class="vc_row td_uid_21_5e7dda142ffef_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5e7dda142ffef_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5e7dda142ffef_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5e7dda142ffef_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5e7dda142ffef_rand.tdc-row-content-vert-center,
                    .td_uid_21_5e7dda142ffef_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5e7dda142ffef_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5e7dda142ffef_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5e7dda142ffef_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5e7dda142ffef_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5e7dda142ffef_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_21_5e7dda142ffef_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5e7dda142ffec_rand_style td-element-style" ><style>
.td_uid_14_5e7dda142ffec_rand_style{
background-color:#004c72 !important;
}
 </style></div><div class="vc_column td_uid_22_5e7dda143011e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e7dda143011e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5e7dda143011e_rand{
width:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_23_5e7dda1430205_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_23_5e7dda1430205"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_23_5e7dda1430205_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5e7dda1430205_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5e7dda1430205_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_23_5e7dda1430205_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }
</style>
<div class="td_uid_23_5e7dda1430205_rand_style td-element-style"><style> 
.td_uid_23_5e7dda1430205_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}
</style></div><div id=td_uid_23_5e7dda1430205 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_24_5e7dda1430fc9_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5e7dda1430fc9" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5e7dda1430fc9_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5e7dda1430fc9_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5e7dda1430fc9_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5e7dda1430fc9_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_24_5e7dda1430fc9_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_25_5e7dda1431107_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5e7dda1431107" >
<style>

/* inline tdc_css att */

.td_uid_25_5e7dda1431107_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_25_5e7dda1431107_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5e7dda1431107_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_25_5e7dda1431107_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì 27 Marzo 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_26_5e7dda1431394_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5e7dda1431394" >
<style>

/* inline tdc_css att */

.td_uid_26_5e7dda1431394_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e7dda1431394_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5e7dda1431394_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_26_5e7dda1431394_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_26_5e7dda1431394_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_26_5e7dda1431394_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_26_5e7dda1431394_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_26_5e7dda1431394_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_26_5e7dda1431394_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_26_5e7dda1431394_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_26_5e7dda1431394_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">10.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_27_5e7dda1431844_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5e7dda1431844" >
<style>

/* inline tdc_css att */

.td_uid_27_5e7dda1431844_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5e7dda1431844_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5e7dda1431844_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_27_5e7dda1431844_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_27_5e7dda1431844_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5e7dda1431959" class="tdc-row"><div class="vc_row td_uid_28_5e7dda143195d_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5e7dda143195d_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_28_5e7dda143195d_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_28_5e7dda143195d_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_28_5e7dda143195d_rand.tdc-row-content-vert-center,
                    .td_uid_28_5e7dda143195d_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5e7dda143195d_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5e7dda143195d_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5e7dda143195d_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5e7dda143195d_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_28_5e7dda143195d_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_28_5e7dda143195d_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_29_5e7dda1431a95_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_29_5e7dda1431a95_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5e7dda1431a95_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_30_5e7dda1431b42_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_30_5e7dda1431b42_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5e7dda1431b42_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5e7dda1431b42_rand{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_30_5e7dda1431b42_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_30_5e7dda1431b42_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_30_5e7dda1431b42_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/topolini-kombattini-bim-bum-bam-in-un-libro-i-ricordi-anni-80-e-90-di-un-bambino-veneziano/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-libro-nino-baldan.gif" /></a></div></div></div><div class="vc_column td_uid_31_5e7dda1431d7d_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_31_5e7dda1431d7d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5e7dda1431d7d_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e7dda1431e41_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5e7dda1431e41" >
<style>

/* inline tdc_css att */

.td_uid_32_5e7dda1431e41_rand{
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5e7dda1431e41_rand{
margin-top:8px !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5e7dda1431e41_rand{
margin-top:4px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e7dda1431e41_rand .tdb-logo-a,
                .td_uid_32_5e7dda1431e41_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-a,
                .td_uid_32_5e7dda1431e41_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-a,
                .td_uid_32_5e7dda1431e41_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    margin-top: 8px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-title {
                    font-size:64px !important;line-height:1.4 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12.4px !important;font-weight:600 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-title {
                    font-size:56px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    margin-top: -4px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-title {
                    font-size:38px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_32_5e7dda1431e41_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12px !important;font-weight:600 !important;;
                }
}
</style>
<div class="td_uid_32_5e7dda1431e41_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_32_5e7dda1431e41_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-solo-leone-di-sfondo.jpg") !important;
background-position:center center !important;
opacity:64% !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="www.lavocedivenezia.it"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XV -
</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo td_uid_33_5e7dda143265f_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_33_5e7dda143265f" >
<style>
/* custom css */
.td_uid_33_5e7dda143265f_rand .tdb-logo-a,
                .td_uid_33_5e7dda143265f_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-a,
                .td_uid_33_5e7dda143265f_rand h1 {
                    align-items: center;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-a,
                .td_uid_33_5e7dda143265f_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_33_5e7dda143265f_rand .tdb-logo-icon {
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"> </div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_34_5e7dda1432af7_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_34_5e7dda1432af7_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_34_5e7dda1432af7_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="td_uid_19_5e7dda1432af4_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_19_5e7dda1432af4_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_35_5e7dda1432baa_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_35_5e7dda1432baa_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#000000 !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5e7dda1432baa_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5e7dda1432baa_rand{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_35_5e7dda1432baa_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_35_5e7dda1432baa_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_35_5e7dda1432baa_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/bastard-pigeons-gioco-piccioni-mattia-cagalli/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/bastard-pigeons-banner-manchette.jpg" /></a></div></div></div></div></div><div id="td_uid_20_5e7dda1432f81" class="tdc-row"><div class="vc_row td_uid_36_5e7dda1432f85_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_36_5e7dda1432f85_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_37_5e7dda1433096_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_37_5e7dda1433096_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5e7dda143318d" class="tdc-row"><div class="vc_row td_uid_39_5e7dda1433190_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_39_5e7dda1433190_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_39_5e7dda1433190_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_39_5e7dda1433190_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_39_5e7dda1433190_rand.tdc-row-content-vert-center,
                    .td_uid_39_5e7dda1433190_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_39_5e7dda1433190_rand.tdc-row-content-vert-bottom,
                    .td_uid_39_5e7dda1433190_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_39_5e7dda1433190_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_39_5e7dda1433190_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_39_5e7dda1433190_rand{
padding-top:24px !important;
}

.td_uid_39_5e7dda1433190_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_39_5e7dda1433190_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_40_5e7dda14332c3_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_5e7dda14332c3_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_40_5e7dda14332c3_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_41_5e7dda1433364_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_41_5e7dda1433364_rand{
margin-top:-16px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_41_5e7dda1433364_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_41_5e7dda1433364_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (max-width: 767px) {
                    .td_uid_41_5e7dda1433364_rand .td_spot_img_all,
                    .td_uid_41_5e7dda1433364_rand .td_spot_img_mob,
                    .td_uid_41_5e7dda1433364_rand .td-adspot-title {
                        display: none;
                    }
				}
</style><a href="https://www.lavocedivenezia.it/?s=virus+cinese&amp;orderby=post_date/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></a></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_24_5e7dda1433758" class="tdc-zone"><div class="tdc_zone td_uid_42_5e7dda143375c_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_42_5e7dda143375c_rand {
                    min-height: 0;
                }

                
                .td_uid_42_5e7dda143375c_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_42_5e7dda143375c_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_42_5e7dda143375c_rand{
position:relative;
}

</style>
<div class="td_uid_24_5e7dda1433758_rand_style td-element-style" ><style>
.td_uid_24_5e7dda1433758_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_25_5e7dda143387d" class="tdc-row stretch_row"><div class="vc_row td_uid_43_5e7dda1433880_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_43_5e7dda1433880_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_43_5e7dda1433880_rand.tdc-row-content-vert-center,
                    .td_uid_43_5e7dda1433880_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_43_5e7dda1433880_rand.tdc-row-content-vert-bottom,
                    .td_uid_43_5e7dda1433880_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_43_5e7dda1433880_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_43_5e7dda1433880_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_44_5e7dda14339a1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_44_5e7dda14339a1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_45_5e7dda1433a49_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_45_5e7dda1433a49" >
<style>

/* inline tdc_css att */

.td_uid_45_5e7dda1433a49_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_45_5e7dda1433a49_rand {
                    display: inline-block;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-a,
                .td_uid_45_5e7dda1433a49_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-a,
                .td_uid_45_5e7dda1433a49_rand h1 {
                    align-items: center;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-a,
                .td_uid_45_5e7dda1433a49_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5e7dda1433a49_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_45_5e7dda1433a49_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_46_5e7dda1434010_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_46_5e7dda1434010"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_46_5e7dda1434010_rand {
                    display: inline-block;
                }
                
                .td_uid_46_5e7dda1434010_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_46_5e7dda1434010_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_46_5e7dda1434010_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_46_5e7dda1434010_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_46_5e7dda1434010_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_46_5e7dda1434010_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_46_5e7dda1434010_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_46_5e7dda1434010_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_46_5e7dda1434010_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_46_5e7dda1434010_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_46_5e7dda1434010_rand .tdb-menu > li > a,
                .td_uid_46_5e7dda1434010_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_46_5e7dda1434010_rand .tdb-menu > li > a,
                .td_uid_46_5e7dda1434010_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_46_5e7dda1434010_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_46_5e7dda1434010_rand .tdb-menu > li > a:after,
				.td_uid_46_5e7dda1434010_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_46_5e7dda1434010_rand .tdb-menu > li > a:after,
				.td_uid_46_5e7dda1434010_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_46_5e7dda1434010 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_49_5e7dda14351d6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5e7dda14351d6" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Il fatto" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/il-fatto/">Il fatto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chioggia: la Croce del campanile si piega su un lato e rischia...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-86905" class="post-86905 post type-post status-publish format-standard has-post-thumbnail category-chiesa category-chioggia category-in-copertina category-notizie-di-apertura category-religioni category-ultime-notizie-pubblicate tag-chiesa tag-chioggia tag-notizie-chioggia tag-religione-cattolica tag-religioni" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Chioggia: la Croce del campanile si piega su un lato e rischia di crollare</h1>

                

                <div class="td-module-meta-info">
                    		
<p>ultimo aggiornamento: 27/03/2020 ore 10:50 </p>
			
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-86905">60</span></div>		
                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fchioggia-croce-campanile-san-francesco-rischia-crollare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chioggia%3A+la+Croce+del+campanile+si+piega+su+un+lato+e+rischia+di+crollare&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fchioggia-croce-campanile-san-francesco-rischia-crollare%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chioggia%3A+la+Croce+del+campanile+si+piega+su+un+lato+e+rischia+di+crollare %0A%0A https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p><a href="https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/chioggia-crolla-croce-campanile-san-francesco-pompieri-scala-up-640/" rel="attachment wp-att-86906"><img src="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-scala-up-640.jpg" alt="chioggia croce campanile san francesco rischia crollare" width="640" height="400" class="aligncenter size-full wp-image-86906" srcset="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-scala-up-640.jpg 640w, https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-scala-up-640-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>A Chioggia il campanile della Chiesa di San Francesco delle Muneghette si presentava improvvisamente ai passanti a rischio crollo.</p>
<p>Ieri, giovedì, nel tardo pomeriggio, i vigili del fuoco sono immediatamente intervenuti sul posto, in corso del Popolo a Chioggia.</p>
<p>La Croce appariva pericolante dalla sua sede naturale, la sommità del campanile della Chiesa di San Francesco delle Muneghette. I pompieri sono arrivati dal locale distaccamento e da Mestre con un&#8217;autoscala.</p>
<p>La Croce si presentava piegata su se stessa da un lato e rimaneva attaccata in maniera instabile solo al piedistallo in sfera. </p>
<p>Il Crocifisso è stato rimosso e consegnato al parroco della Chiesa.  </p>
<p>Le operazioni di soccorso dei vigili del fuoco sono terminate dopo circa due ore e mezza, attorno alle 21.</p>
<p>Tra le persone che hanno assistito all&#8217;intervento c&#8217;è stato chi si è fatto il Segno della Croce. Una spiegazione logica potrebbe invece consistere nel fatto che un forte vento è spirato anche in questa zona in questi giorni.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_51_5e7dda1439071_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e7dda1439071_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e7dda1439071_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>Riproduzione Riservata.</strong></h6>
<p style="text-align: left;"></p>


<center>
&nbsp;
<a href="https://www.lavocedivenezia.it/libere-donazioni/">
<fieldset style="background: #f0f8ff; border: 4px double #940F04; width: 320px; padding: 4px;"><legend style="color: #003366; font-weight: bold;">AVVISO AI LETTORI</legend>
<h4 style="text-align: center;"><span style="color: #ff2d06;">Se sei arrivato fino a qui hai apprezzato il nostro lavoro. </span></h4>
<h4 style="text-align: center;"><span style="color: #ff2d06;">Questo giornale, come vedi, rifiuta i facili incassi della pubblicità invasiva per offrire un servizio migliore al lettore.</span></h4>
<h4 style="text-align: center;"><span style="color: #ff2d06;">Ogni giorno, anche in questi ultimi così difficili, facciamo tutto il possibile per tenere tutti aggiornati fornendo notizie puntuali, oneste e soprattutto gratuite perché siamo convinti che tutti debbano poter ricevere un'informazione libera e indipendente. </span></h4>
<h4 style="text-align: center;"><span style="color: #ff2d06;">Tu puoi fare in modo che continui e resti tale con un semplice contributo. </span></h4>
<h4 style="text-align: center;"><span style="color: #ff2d06;">Grazie</span></h4>
<p style="text-align: center;"></p>
</fieldset></a>
</center>

&nbsp;


<p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br>

<p style="text-align: left;"></p>

<em><strong><a href="https://www.lavocedivenezia.it/?s=virus+cinese&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Coronavirus: tutti gli aggiornamenti</a></strong></em><br>
<em><strong><a href="https://www.lavocedivenezia.it/?s=costa+crociere+coronavirus&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Navi da crociera in arrivo a Venezia</a></strong></em>

</h6>
&nbsp;


<h4><span style="background-color: #000080; color: #ffffff;"><a style="background-color: #000080; color: #ffffff;" href="https://www.lavocedivenezia.it/">⌂ titoli di prima pagina</a></span></h4>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fchioggia-croce-campanile-san-francesco-rischia-crollare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chioggia%3A+la+Croce+del+campanile+si+piega+su+un+lato+e+rischia+di+crollare&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fchioggia-croce-campanile-san-francesco-rischia-crollare%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Chioggia%3A+la+Croce+del+campanile+si+piega+su+un+lato+e+rischia+di+crollare %0A%0A https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lavocedivenezia.it/author/ppphomer444/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div><div class="td-author-description">A cura della Redazione di
www.lavocedivenezia.it</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-03-27T10:30:55+00:00"><meta itemprop="dateModified" content="2020-03-27T10:50:42+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/chioggia-croce-campanile-san-francesco-rischia-crollare/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="Chioggia: la Croce del campanile si piega su un lato e rischia di crollare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/chioggia-crolla-croce-campanile-san-francesco-pompieri-dettaglio-up-640.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    

<!-- aggiungo io per ad -->
<div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_52_5e7dda143992a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_52_5e7dda143992a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_52_5e7dda143992a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(3303);
// ]]> --></script></div><!-- fine aggiunta -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento alla notizia che hai appena letto (nessuna registrazione necessaria) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chioggia-croce-campanile-san-francesco-rischia-crollare/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Scrivi qui il tuo commento alla notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='86905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3554);
// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_53_5e7dda143a530_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e7dda143a530" ><script>var block_td_uid_53_5e7dda143a530 = new tdBlock();
block_td_uid_53_5e7dda143a530.id = "td_uid_53_5e7dda143a530";
block_td_uid_53_5e7dda143a530.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"28","m2_el":"0","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e7dda143a530_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e7dda143a530_rand","tdc_css_class_style":"td_uid_53_5e7dda143a530_rand_style"}';
block_td_uid_53_5e7dda143a530.td_column_number = "1";
block_td_uid_53_5e7dda143a530.block_type = "td_block_4";
block_td_uid_53_5e7dda143a530.post_count = "2";
block_td_uid_53_5e7dda143a530.found_posts = "25291";
block_td_uid_53_5e7dda143a530.header_color = "#";
block_td_uid_53_5e7dda143a530.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e7dda143a530.max_num_pages = "12646";
tdBlocksArray.push(block_td_uid_53_5e7dda143a530);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_53_5e7dda143a530 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/terremoto-questa-mattina-forte-scossa-venezia-nord/" rel="bookmark" class="td-image-wrap" title="Terremoto: forte scossa avvertita anche a Venezia e provincia"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/terremoto-sismografo-LARGE-e1472010277959-324x160.jpg"   alt="terremoto questa mattina forte scossa venezia nord" title="Terremoto: forte scossa avvertita anche a Venezia e provincia" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/terremoto-questa-mattina-forte-scossa-venezia-nord/" rel="bookmark" title="Terremoto: forte scossa avvertita anche a Venezia e provincia">Terremoto: forte scossa avvertita anche a Venezia e provincia</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-casi-positivi-sestieri-isole/" rel="bookmark" class="td-image-wrap" title="Coronavirus a Venezia: casi positivi per sestiere"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/venezia-campo-santo-stefano-nostra-640-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/venezia-campo-santo-stefano-nostra-640-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/venezia-campo-santo-stefano-nostra-640-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Coronavirus Venezia casi positivi sestieri isole" title="Coronavirus a Venezia: casi positivi per sestiere" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-casi-positivi-sestieri-isole/" rel="bookmark" title="Coronavirus a Venezia: casi positivi per sestiere">Coronavirus a Venezia: casi positivi per sestiere</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3298);

// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_54_5e7dda14dd156_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5e7dda14dd156" ><script>var block_td_uid_54_5e7dda14dd156 = new tdBlock();
block_td_uid_54_5e7dda14dd156.id = "td_uid_54_5e7dda14dd156";
block_td_uid_54_5e7dda14dd156.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"32","m2_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5e7dda14dd156_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5e7dda14dd156_rand","tdc_css_class_style":"td_uid_54_5e7dda14dd156_rand_style"}';
block_td_uid_54_5e7dda14dd156.td_column_number = "1";
block_td_uid_54_5e7dda14dd156.block_type = "td_block_4";
block_td_uid_54_5e7dda14dd156.post_count = "2";
block_td_uid_54_5e7dda14dd156.found_posts = "25291";
block_td_uid_54_5e7dda14dd156.header_color = "#";
block_td_uid_54_5e7dda14dd156.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e7dda14dd156.max_num_pages = "12645";
tdBlocksArray.push(block_td_uid_54_5e7dda14dd156);
</script><div class="td-block-title-wrap"></div><div id=td_uid_54_5e7dda14dd156 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/ledicola-simbolo-di-venezia-con-lacqua-alta-non-riaprira/" rel="bookmark" class="td-image-wrap" title="L&#8217;edicola simbolo di Venezia con l&#8217;acqua alta non può riaprire"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/edicola-zattere-venezia-di-walter-mutti-trascinata-acqua-alta-ns-640-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/edicola-zattere-venezia-di-walter-mutti-trascinata-acqua-alta-ns-640-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/edicola-zattere-venezia-di-walter-mutti-trascinata-acqua-alta-ns-640-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="L&#039;edicola simbolo di Venezia con l&#039;acqua alta non può riaprire" title="L&#8217;edicola simbolo di Venezia con l&#8217;acqua alta non può riaprire" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ledicola-simbolo-di-venezia-con-lacqua-alta-non-riaprira/" rel="bookmark" title="L&#8217;edicola simbolo di Venezia con l&#8217;acqua alta non può riaprire">L&#8217;edicola simbolo di Venezia con l&#8217;acqua alta non può riaprire</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                

L&#039;edicola delle Zattere, simbolo di una Venezia allagata dall&#039;acqua alta ma poi pronta a tirarsi su, non riaprirà per colpa del coronavirus.

Dopo l&#039;eccezionale marea...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/lettera-di-un-veneziano-sono-un-residente-di-via-garibaldi-a-castello-vorrei-spiegare-come-stanno-le-cose/" rel="bookmark" class="td-image-wrap" title="Lettera di un veneziano: sono un residente di via Garibaldi a Castello, vorrei spiegare come stanno le cose&#8230;"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/8540656b-f99f-4c0c-871d-4c6f0e77c1fb-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/8540656b-f99f-4c0c-871d-4c6f0e77c1fb-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/8540656b-f99f-4c0c-871d-4c6f0e77c1fb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Lettera di un veneziano: sono un residente di via Garibaldi a Castello, vorrei spiegare come stanno le cose&#8230;" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/lettera-di-un-veneziano-sono-un-residente-di-via-garibaldi-a-castello-vorrei-spiegare-come-stanno-le-cose/" rel="bookmark" title="Lettera di un veneziano: sono un residente di via Garibaldi a Castello, vorrei spiegare come stanno le cose&#8230;">Lettera di un veneziano: sono un residente di via Garibaldi a Castello, vorrei spiegare come stanno le cose&#8230;</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                

Gentile Direttore,
gentili cronisti,

sono un residente di via Garibaldi a Castello, e continuo a vedere girare su Facebook immagini e commenti critici sui movimenti che...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3299);

// ]]> --></script>
	</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><img class="size-full aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a>
<br>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap">La Voce di Venezia | Testata Giornalistica<br>

Aut. Tribunale Venezia (atto 14/07)<br>

La presente testata è classificata dalla Legge sulla Stampa con definizione:<br>
"Prodotto Editoriale ad aggiornamento quotidiano"<br>

edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br>

Iscrizione Albo Regione del Veneto anno 2013 con Cod. di Classificazione PS/VE0226 .<br> 

Rinnovo con decreto n. 28 del 28/02/2017 <br>

CF: 94073040274 PI: IT04277200277<br>

Informativa Autorità per le Garanzie nelle Comunicazioni: <br>
3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br>



<a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br>

<a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie  </a><br>

<a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br>   <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">policy privacy e Informativa sui cookies</a><br>

<a class=".change-consent" onclick="window.__cmp('displayConsentUi');">privacy e cookie: modificare un consenso</a><br>

<a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br>

<a href="https://www.agcom.it/disinformazione/" target="_blank" rel="noopener">www.lavocedivenezia.it aderisce ai criteri AGCOM contro le Fake News</a><br>

<br>
</div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Voce di Venezia - tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e7dda158da0d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
/* FACCIO SPARIRE BOTTONE PRIVACY DI QUANTCAST ALTRIMENTI SEMPRE VISIBILE. HO TROVATO LA CLASSE DELL'OGGETTO E FACCIO DISPLAY */
.qc-cmp-persistent-link {
display:none;
}

/* FACCIO APPARIRE LINK CON SCELTA CAMBIO PRIVACY IN FOOTER */
.change-consent {
display:block;
}

/* TOLGO TITOLO PAGINA DONAZIONI */
.page-id-86306 .td-page-header .td-page-title {
display: none;
}

/* CAMBIO COLORE SOTTOTITOLO IN PAGINA POST */
.td-post-sub-title{
color:BLACK; padding-top: 8px;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- rich media widget pubblicità presscommtech  -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3300);
// ]]> --></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>


<!-- statistiche shiny stat per press comm tech -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vocediven&NODW=yes&P=4" async="async"></script>


<!-- account google adsense -->
<script data-ad-client="ca-pub-5782866414182910" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #4141FF  !important;
          border-color: #4141FF  !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #4141FF  !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #4141FF  !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #4141FF  !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #D2D2D2 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #8F8F8F  !important;
          background-color: #8F8F8F  !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #B6B1A9 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #B2B2B2 !important;
        }
                .qc-cmp-ui {
                    background-color: #F7F7F7  !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #F7F7F7  !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #F7F7F7  !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #080808 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #080808 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #080808 !important;
                }
                .qc-cmp-toggle-status {
                    color: #080808 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#080808' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #D2D2D2 !important;
            border-color: #D2D2D2 !important;
        }
.qc-cmp-persistent-link {
display:none !important;
}
    </style>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.520 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-27 11:48:53 -->

<!-- Compression = gzip -->