<!doctype html >
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<title>Zeelensky a Israele: &quot;Dovete fare una &#039;scelta&#039; &quot;</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Il presidente Volodymyr Zelensky ha chiesto nel suo discorso ai deputati della Knesset, trasmesso anche in piazza a Tel Aviv, che Israele &quot;deve fare una" />
<link rel="canonical" href="https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zeelensky a Israele: &quot;Dovete fare una &#039;scelta&#039; &quot;" />
<meta property="og:description" content="Il presidente Volodymyr Zelensky ha chiesto nel suo discorso ai deputati della Knesset, trasmesso anche in piazza a Tel Aviv, che Israele &quot;deve fare una" />
<meta property="og:url" content="https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:published_time" content="2022-03-20T17:21:43+00:00" />
<meta property="article:modified_time" content="2022-03-20T17:22:04+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="651" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redazione centrale" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/LOGO-RETTANGOLARE-SCURO-NOTIZIE.png","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/LOGO-RETTANGOLARE-SCURO-NOTIZIE.png","width":1200,"height":120,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavocedivenezia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg","width":1024,"height":651,"caption":"Il presidente ucraino Volodymyr Zelensky"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#webpage","url":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/","name":"Zeelensky a Israele: \"Dovete fare una 'scelta' \"","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#primaryimage"},"datePublished":"2022-03-20T17:21:43+00:00","dateModified":"2022-03-20T17:22:04+00:00","description":"Il presidente Volodymyr Zelensky ha chiesto nel suo discorso ai deputati della Knesset, trasmesso anche in piazza a Tel Aviv, che Israele \"deve fare una","breadcrumb":{"@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lavocedivenezia.it/"},{"@type":"ListItem","position":2,"name":"Zeelensky a Israele: &#8220;Dovete fare una &#8216;scelta&#8217; &#8220;"}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/ce16a3602380423073bc48357d4df7e3"},"headline":"Zeelensky a Israele: &#8220;Dovete fare una &#8216;scelta&#8217; &#8220;","datePublished":"2022-03-20T17:21:43+00:00","dateModified":"2022-03-20T17:22:04+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#webpage"},"wordCount":71,"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#primaryimage"},"thumbnailUrl":"https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg","keywords":["guerra in Ucraina"],"articleSection":["guerra in Ucraina"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/ce16a3602380423073bc48357d4df7e3","name":"redazione centrale","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_centrale.jpg","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_centrale.jpg","caption":"redazione centrale"},"description":"A cura della redazione centrale. Per inviare una segnalazione: redazione@lavocedivenezia.it","url":"https://www.lavocedivenezia.it/author/gestione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Zeelensky a Israele: &#8220;Dovete fare una &#8216;scelta&#8217; &#8220; Feed dei commenti" href="https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='quads-style-css-css' href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.40.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css' href='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C700%2C900%2C500%2C800&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>
/* <![CDATA[ */
var quads = {"version":"2.0.40.1","allowed_click":"2","quads_click_limit":"4","quads_ban_duration":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.40.1' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>
/* <![CDATA[ */
var quads_tcf_2 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.40.1' id='quads-tcf-2-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/122937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=122937' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fzeelensky-a-israele-dovete-fare-una-scelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fzeelensky-a-israele-dovete-fare-una-scelta%2F&#038;format=xml" />
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-6182329253159189",
                  enable_page_level_ads: true
                  }); 
                 </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"686fc792b9","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"686fc792b9","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"686fc792b9","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":100512};
    </script>
<link rel="amphtml" href="https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/?amp">

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a50c04;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50c04;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50c04;
                }
                .tdm-btn-style1 {
					background-color: #a50c04;
				}
				.tdm-btn-style2:before {
				    border-color: #a50c04;
				}
				.tdm-btn-style2 {
				    color: #a50c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50c04;
                    -moz-box-shadow: 0 2px 16px #a50c04;
                    box-shadow: 0 2px 16px #a50c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50c04;
                    -moz-box-shadow: 0 4px 26px #a50c04;
                    box-shadow: 0 4px 26px #a50c04;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-122937 single-format-standard zeelensky-a-israele-dovete-fare-una-scelta global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/">Notizie Veneto</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/">Notizie Nazionali</a></li>
<li id="menu-item-121880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121880"><a href="https://www.lavocedivenezia.it/spettacolo/">SPORT E SPETTACOLO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><div id=tdi_7 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-4px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_9 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_9 .tdb-mobile-menu-button svg,
                .tdi_9 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-4px !important;
margin-right:-8px !important;
margin-bottom:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_10{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_10 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_10 .tdb-header-search-button-mob svg,
                .tdi_10 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50px;
					height: 50px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
margin-top:4px !important;
margin-bottom:-4px !important;
margin-left:0px !important;
padding-left:8px !important;
width:48% !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_11{
                    display: inline-block;
                }.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_11 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_11 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_11 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdb-logo-text-title{
                    display: none;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-logo-a,
                .tdi_11 h1{
                    flex-direction: row;
                }.tdi_11 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }.tdi_11 .tdb-logo-text-tagline{
                    font-size:12px !important;letter-spacing:0.8px !important;;
                }
}
</style>
<div class="tdi_11_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LA VOCE DI VENEZIA</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_13{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_19{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_18_rand_style td-element-style"><style>
.tdi_18_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_20" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_21.tdc-row-content-vert-center,
                    .tdi_21.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_21.tdc-row-content-vert-bottom,
                    .tdi_21.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_21.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_21.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_21{
margin-top:0px !important;
padding-top:4px !important;
padding-bottom:4px !important;
}

.tdi_21 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_24 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_24{
margin-top:4px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 1px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_24 .tdb-menu > li.current-menu-item > a,
				.tdi_24 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_24 .tdb-menu > li.current-category-ancestor > a,
				.tdi_24 .tdb-menu > li:hover > a,
				.tdi_24 .tdb-menu > li.tdb-hover > a,
				.tdi_24 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_24 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_24 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_24 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_24 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_24 .tdb-menu > li > a:after,
				.tdi_24 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a50c04;
				}
</style>
<style>

</style><div id=tdi_24 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121880"><a href="https://www.lavocedivenezia.it/spettacolo/"><div class="tdb-menu-item-text">SPORT E SPETTACOLO</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-24px !important;
margin-right:8px !important;
margin-left:12px !important;
border-color:#bababa !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:6px !important;
margin-left:6px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_27 .tdb-head-date-txt{
                    color: #282828;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 20 Marzo 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-top:-21px !important;
margin-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_28 .td-icons{
                    font-size: 20px;
                
                    margin-right: 12px;
                
                    top: -1px;
                
                    color: #282828;
                }.tdi_28 .tdb-weather-deg-wrap{
                    margin-right: 12px;
                
                    color: #282828;
                }.tdi_28 .tdb-weather-city{
                    color: #282828;
                
                    font-size:12px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">8.9</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Venezia</div>
</div></div> <div class="td_block_wrap tdb_header_search tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:-14px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:-4px !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width: 0px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_32{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="122937" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-100512" class="post-100512 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_38{
border-color:#e2e2e2 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_40 .tdc-row-video-background-error,
	                .tdi_40 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_40{
padding-top:20px !important;
}

.tdi_40 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_43 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-8px !important;
margin-bottom:16px !important;
width:90% !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
margin-top:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_43 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_43 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_43{
					text-align: left;
				}.tdi_43 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_43 .tdb-title-text{
					font-family:Roboto !important;font-size:58px !important;line-height:1 !important;font-weight:800 !important;letter-spacing:-0.8px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-title-text{
					font-family:Roboto !important;font-size:40px !important;line-height:1 !important;font-weight:800 !important;letter-spacing:-0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-title-text{
					font-family:Roboto !important;font-size:36px !important;line-height:1 !important;font-weight:800 !important;letter-spacing:-0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdb-title-text{
					font-family:Roboto !important;font-size:36px !important;line-height:0.9 !important;font-weight:800 !important;letter-spacing:-0.8px !important;
				}
}
</style>
<div class="tdi_43_rand_style td-element-style"><style>
.tdi_43_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Zeelensky a Israele: &#8220;Dovete fare una &#8216;scelta&#8217; &#8220;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_44 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-2px !important;
margin-bottom:16px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_44{
margin-top:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_44 .tdb-bread-sep{
                    font-size: 12px;
                
                    margin: 0 6px;
                }.tdi_44,
				.tdi_44 a{
					color: #5e5e5e;
				}.tdi_44 .tdb-bread-sep-svg svg,
				.tdi_44 .tdb-bread-sep-svg svg *{
				    fill: #5e5e5e;
				}.td-theme-wrap .tdi_44{
					text-align: left;
				}.tdi_44{
					font-family:Roboto !important;font-size:14.8px !important;line-height:1.2 !important;font-weight:400 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_44{
					font-family:Roboto !important;font-size:14.4px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in guerra in Ucraina" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/guerra-in-ucraina/">guerra in Ucraina</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-vertical-line"></i><span class="tdb-bred-no-url-last">Zeelensky a Israele: &quot;Dovete fare una &#039;scelta&#039; &quot;</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/guerra-in-ucraina/",
                                "name": "guerra in Ucraina"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Zeelensky a Israele: &quot;Dovete fare una &#039;scelta&#039; &quot;"                                
                            }
                        }    ]
                        }
                       </script><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_46 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:0px !important;
margin-bottom:8px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_46.td-a-rec{
					text-align: center;
				}.tdi_46 .td-element-style{
					z-index: -1;
				}
</style>

<div class="quads-location quads-ad23" id="quads-ad23" style="float:none;margin:3px;">
</div>
</div></div></div></div></div><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: top;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_50{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_51 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-top:8px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_51 .td-audio-player{
                    font-size: 12px;
                }.tdi_51 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;font-style:oblique !important;
                }.tdi_51:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg" data-caption="Il presidente ucraino Volodymyr Zelensky">
<img width="1024" height="651" class="entry-thumb td-modal-image" src="https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg 1024w, https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky-300x191.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky-768x488.jpg 768w, https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky-696x442.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="Il presidente ucraino Volodymyr Zelensky" title="Il presidente ucraino Volodymyr Zelensky" />
</a><figcaption class="tdb-caption-text">Il presidente ucraino Volodymyr Zelensky</figcaption></figure></div></div><div class="td_block_wrap tdb_single_author tdi_52 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_52">
<style>

/* inline tdc_css att */

.tdi_52{
margin-top:-8px !important;
margin-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_52{
margin-top:-8px !important;
margin-right:20px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_52{
                    display: inline-block;
                }.tdi_52 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_52 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_52 .tdb-author-name{
					color: #000;
				
					font-size:15px !important;font-style:italic !important;
				}.tdi_52 .tdb-author-by{
					font-size:14px !important;font-style:italic !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di:</span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/gestione/">redazione centrale</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_53 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:-8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
margin-top:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-top:-21px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_53{
                    display: inline-block;
                
					font-size:13px !important;font-weight:600 !important;
				}.tdi_53 svg{
                    width: 14px;
                }.tdi_53 .tdb-date-icon{
                    margin-right: 12px;
                
					position: relative;
					top: 2px;
				}

/* phone */
@media (max-width: 767px){
.tdi_53 .tdb-date-icon{
					position: relative;
					top: 1px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-20T18:21:43+01:00">20/03/2022 18:21</time></div></div> <div class="td_block_wrap tdb_single_content tdi_55 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:4px !important;
margin-bottom:24px !important;
margin-left:8px !important;
padding-bottom:0px !important;
padding-left:2px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
margin-top:4px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Il presidente Volodymyr Zelensky ha chiesto nel suo discorso ai deputati della Knesset, trasmesso anche in piazza a Tel Aviv, che Israele &#8220;deve fare una scelta&#8221;.<br />
&#8220;Sono sicuro &#8211; ha detto &#8211; che sentite la nostra pena, ma potete spiegare perché vi stiamo ancora chiedendo aiuto&#8217;?&#8221;.<br />
Poi ha chiesto perché Israele non abbia ancora fornito armi all&#8217;Ucraina e non abbia imposto sanzioni alla Russia.</p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="108580">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjQwLjEgLS0+CjxkaXYgY2xhc3M9InF1YWRzLWxvY2F0aW9uIHF1YWRzLWFkMTA4NTgwIiBpZD0icXVhZHMtYWQxMDg1ODAiIHN0eWxlPSJmbG9hdDpub25lO21hcmdpbjo0cHggMCA0cHggMDt0ZXh0LWFsaWduOmNlbnRlcjtwYWRkaW5nOjBweCAwIDBweCAwOyI+CjxkaXYgY2xhc3M9InF1YWRzLWFkLWxhYmVsIHF1YWRzLWFkLWxhYmVsLW5ldyI+Y29udGludWEgYSBsZWdnZXJlIGRvcG8gbGEgcHViYmxpY2l0w6A8L2Rpdj48ZGl2IGlkPSJzYXNfNzI1MDVfc3RhbmRhcmRfaW5hcnRpY2xlX2ZpcnN0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHZhciB2bXRhcmdldCA9ICcnOwogICAgaWYgKHR5cGVvZiB2bVBhZ2VEYXRhICE9PSAndW5kZWZpbmVkJykge3ZtdGFyZ2V0ID0gKHR5cGVvZiB2bVBhZ2VEYXRhLnBhZ2V0eXBlICE9PSAndW5kZWZpbmVkJykgPyAicGFnZXR5cGU9Iit2bVBhZ2VEYXRhLnBhZ2V0eXBlIDogIiI7fQoKICAgIHZhciBzYXMgPSBzYXMgfHwge307CiAgICBzYXMuY21kID0gc2FzLmNtZCB8fCBbXTsKICAgIHNhcy5jbWQucHVzaCgKICAgICAgICBmdW5jdGlvbiAoKSB7CiAgICAgICAgICAgIHNhcy5jYWxsKAogICAgICAgICAgICAgICAgeyBzaXRlSWQ6IDM3MDQzOSwgcGFnZUlkOiAxMzA1MDM0LCBmb3JtYXRJZDogNzI1MDUsIHRhcmdldDp2bXRhcmdldCwgdGFnSWQ6ICJzYXNfNzI1MDVfc3RhbmRhcmRfaW5hcnRpY2xlX2ZpcnN0IiB9LAogICAgICAgICAgICAgICAgeyBuZXR3b3JrSWQ6IDMyOTUsIGRvbWFpbjogImh0dHBzOi8vd3d3OC5zbWFydGFkc2VydmVyLmNvbSIgLyosIG9uTm9hZDogZnVuY3Rpb24oKSB7fSAqLyB9CiAgICAgICAgICAgICk7CiAgICAgICAgfQogICAgKTsKPC9zY3JpcHQ+CjwvZGl2Pgo=</script>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_56 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_56{
                    text-align: left !important;
                }.tdi_56 .tdm-descr{
                    color: #4c4c4c;
                
					font-size:10px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">Copyright 2022: www.lavocedivenezia.it . <br>Tutti i diritti sono riservati. <br> Duplicazione vietata. Condivisione consentita.</p></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_57 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:4px !important;
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_57{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_57 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_57 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_57 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_57 .tdb-social-item i.td-icon-twitter,
				.tdi_57 .tdb-social-item i.td-icon-linkedin,
				.tdi_57 .tdb-social-item i.td-icon-pinterest,
				.tdi_57 .tdb-social-item i.td-icon-blogger,
				.tdi_57 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_57 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_57 .tdb-author-name{
					font-size:18px !important;
				}.tdi_57 .tdb-author-descr{
					font-size:15px !important;font-style:italic !important;
				}.tdi_57 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57{
                    border: 1px solid #ededed;
                }.tdi_57 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_57 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lavocedivenezia.it/author/gestione/" class="tdb-author-photo" title="redazione centrale"><img data-del="avatar" src='https://www.lavocedivenezia.it/wp-content/uploads/redazione_centrale.jpg' class='avatar pp-user-avatar avatar-500 photo ' height='500' width='500' /></a><div class="tdb-author-info"><a href="https://www.lavocedivenezia.it/author/gestione/" class="tdb-author-name">redazione centrale</a><div class="tdb-author-descr">A cura della redazione centrale. Per inviare una segnalazione:
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bac8dfdedbc0d3d5d4dffad6dbccd5d9dfded3ccdfd4dfc0d3db94d3ce">[email&#160;protected]</a></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_58 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-top:8px !important;
margin-bottom:30px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_58 .td-post-sharing,
				.tdi_58 .tdb-share-classic{
					text-align: center;
				}.tdi_58 .td-social-share-text{
					font-size:18px !important;
				}.tdi_58 .td-social-network{
					font-size:24px !important;
				}.tdi_58 .td-social-expand-tabs-icon,
				.tdi_58 .td-icon-share{
					color: #006ece;
				}.tdi_58 .td-social-share-text .td-social-but-text{
					color: #006ece;
				}.tdi_58 .td-social-handler .td-social-but-text:before{
					background-color: #006ece;
				}

/* phone */
@media (max-width: 767px){
.tdi_58 .td-social-network{
					font-size:17px !important;
				}
}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_58" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi:</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fzeelensky-a-israele-dovete-fare-una-scelta%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Zeelensky+a+Israele%3A+%E2%80%9CDovete+fare+una+%E2%80%98scelta%E2%80%99+%E2%80%9C %0A%0A https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_58" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_60  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60,
				.tdi_60 .tdc-inner-columns{
				    display: block;
				}.tdi_60 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
margin-top:30px !important;
}

.tdi_60 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 .vc_column-inner > .wpb_wrapper,
				.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_63 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63">
<style>

/* inline tdc_css att */

.tdi_63{
margin-top:-8px !important;
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_63 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Roboto !important;font-weight:700 !important;
				}.tdi_63 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-weight:400 !important;
				}.tdi_63 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 span{
                    padding: 2px 8px;
                }.tdi_63 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_63 span{
                    padding: 2px 8px;
                }.tdi_63 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/guerra-in-ucraina/">guerra in Ucraina</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_64{
margin-top:- !important;
}

</style>
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}
</style>

<div class="quads-location quads-ad22" id="quads-ad22" style="float:none;margin:3px;">
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_65 tdb-comm-layout2 td-pb-border-top td_block_template_5" data-td-block-uid="tdi_65">
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_65 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_65 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_65 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_65 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_65 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_65 .td-block-title > * {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_65 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_65 .td_quote_on_blocks,
            .td-theme-wrap .tdi_65 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_65 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_65 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_65 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_65 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_65 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_65 .td-read-more a,
            .td-theme-wrap .tdi_65 .td-weather-information:before,
            .td-theme-wrap .tdi_65 .td-weather-week:before,
            .td-theme-wrap .tdi_65 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_65 .td-post-category,
            .td-theme-wrap .tdi_65 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_65{
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_65_rand_style td-element-style"><style>
.tdi_65_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">La discussione è aperta (nessuna registrazione richiesta) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zeelensky-a-israele-dovete-fare-una-scelta/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Scrivi qui il tuo commento alla notizia.." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Scrivi qui il tuo commento alla notizia..</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="il tuo nome o pseudonimo:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">il tuo nome o pseudonimo:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="la tua mail (non sarà visibile):*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">la tua mail (non sarà visibile):*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='122937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66 td_block_template_1">
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}
</style>
<div id="M287390ScriptRootC1030718">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
</div><div class="td_block_wrap tdb_single_reading_progress tdi_67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67" data-bar-position="top">
<style>
/* custom css */
.tdb_single_reading_progress{
                    margin-bottom: 0;
                }.td-srp-bar{
                    width: 100%;
                    height: 8px;
                }.td-srp-bar-fill{
                    width: 0;
                    max-width: 100%;
                    height: 8px;
                    background-color: #4db2ec;
                    transition: width .2s ease;
                }#td-srp-fixed-wrap .td-srp-bar{
                    position: fixed;
                    z-index: 10001;
                }.td-srp-top{
                    top: 0;
                }.td-srp-bottom{
                    bottom: 0;
                }@media (min-width: 783px) {
                    .admin-bar .td-srp-top {
                        top: 32px;
                    }
                }
</style><div class="tdb-block-inner td-fix-index"></div></div></div></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69{
border-color:#e8e8e8 !important;
width:320px !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_70 td_block_template_8">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_70 .td-block-title > * {
                color: #2b2b2b !important;
            }
/* inline tdc_css att */

.tdi_70{
margin-bottom:54px !important;
}

</style>
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Notizie più seguite dall&#x27;archivio </span></h4></div>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">pubblicità</div>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});</script>

</div>
</div><div class="td_block_wrap td_flex_block_5 tdi_71 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_71 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_71 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_71 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_71 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_71 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_71 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_71 .entry-thumb{
					background-position: center 50%;
				}.tdi_71 .td-post-vid-time{
					display: block;
				}.tdi_71 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_71 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_71 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_71 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_71 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_71 .td-author-date{
					display: inline;
				}.tdi_71 .td-post-author-name{
					display: none;
				}.tdi_71 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_71 .td-post-date,
				.tdi_71 .td-post-author-name span{
					display: none;
				}.tdi_71 .entry-review-stars{
					display: inline-block;
				}.tdi_71 .td-icon-star,
                .tdi_71 .td-icon-star-empty,
                .tdi_71 .td-icon-star-half{
					font-size: 15px;
				}.tdi_71 .td-module-comments{
					display: none;
				}.tdi_71 .td-read-more{
					display: none;
				}.tdi_71 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_71 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_71 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_71 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_71 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_71 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_71 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_71 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_71 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_71 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_71 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_71_rand_style td-element-style"><style>
.tdi_71_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_71 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/so-venexian-de-aqua-abito-in-campagna-venezia-resta-la-mia-citta-lettere/" rel="bookmark" title="&#8220;So venexian de aqua, abito in campagna, Venezia resta la mia città&#8221;. Lettere">&#8220;So venexian de aqua, abito in campagna, Venezia resta la mia città&#8221;. Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">In risposta alla letterea: &quot;Go fato ben a andar via (da Venezia) chea volta e no me dispiaxe proprio”.
So venexian de aqua... nato nei anni cinquanta... abito in campagna a Mestre... sì, Mestre per i venexiani... se campagna... anca Mian e...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_72 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_72 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_72 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_72 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_72 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_72 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_72 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_72 .entry-thumb{
					background-position: center 50%;
				}.tdi_72 .td-post-vid-time{
					display: block;
				}.tdi_72 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_72 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_72 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_72 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_72 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_72 .td-author-date{
					display: inline;
				}.tdi_72 .td-post-author-name{
					display: none;
				}.tdi_72 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_72 .td-post-date,
				.tdi_72 .td-post-author-name span{
					display: none;
				}.tdi_72 .entry-review-stars{
					display: inline-block;
				}.tdi_72 .td-icon-star,
                .tdi_72 .td-icon-star-empty,
                .tdi_72 .td-icon-star-half{
					font-size: 15px;
				}.tdi_72 .td-module-comments{
					display: none;
				}.tdi_72 .td-read-more{
					display: none;
				}.tdi_72 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_72 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_72 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_72 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_72 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_72 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_72 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_72 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_72 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_72 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_72 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_72_rand_style td-element-style"><style>
.tdi_72_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_72 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-che-era-foto-storica-cinema-santa-margherita/" rel="bookmark" title="Cinema Santa Margherita: avevamo i pantaloni corti">Cinema Santa Margherita: avevamo i pantaloni corti</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Venezia che era. Quella in cui siamo nati e cresciuti. Per molti l&#039;unica vera, intesa come città.
La foto risale agli anni 50-60. A quei tempi la città era ricca di sale cinematografiche che attiravano sempre un grande pubblico soprattutto nei...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_73 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_73 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_73 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_73 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_73 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_73 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_73 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_73 .entry-thumb{
					background-position: center 50%;
				}.tdi_73 .td-post-vid-time{
					display: block;
				}.tdi_73 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_73 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_73 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_73 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_73 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_73 .td-author-date{
					display: inline;
				}.tdi_73 .td-post-author-name{
					display: none;
				}.tdi_73 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_73 .td-post-date,
				.tdi_73 .td-post-author-name span{
					display: none;
				}.tdi_73 .entry-review-stars{
					display: inline-block;
				}.tdi_73 .td-icon-star,
                .tdi_73 .td-icon-star-empty,
                .tdi_73 .td-icon-star-half{
					font-size: 15px;
				}.tdi_73 .td-module-comments{
					display: none;
				}.tdi_73 .td-read-more{
					display: none;
				}.tdi_73 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_73 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_73 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_73 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_73 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_73 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_73 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_73 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_73 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_73 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_73 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_73 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_73 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_73 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_73 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_73_rand_style td-element-style"><style>
.tdi_73_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/con-voi-veneziani-non-si-puo-fare-nulla/" rel="bookmark" title="&#8220;Se fosse per voi veneziani&#8230; non si può mai fare nulla&#8221;. Lettere">&#8220;Se fosse per voi veneziani&#8230; non si può mai fare nulla&#8221;. Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Buongiorno a tutti. Io non capisco ma hanno una bimba piccola (in risposta alla lettera: “Ieri siamo andati a Venezia per portare la bimba la prima volta al Carnevale… Pessima scelta...”, ndr)
dovevano per forza pranzare. Se fosse per voi veneziani non...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_74 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_74 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_74 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_74 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_74 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_74 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_74 .entry-thumb{
					background-position: center 50%;
				}.tdi_74 .td-post-vid-time{
					display: block;
				}.tdi_74 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_74 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_74 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_74 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_74 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_74 .td-author-date{
					display: inline;
				}.tdi_74 .td-post-author-name{
					display: none;
				}.tdi_74 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_74 .td-post-date,
				.tdi_74 .td-post-author-name span{
					display: none;
				}.tdi_74 .entry-review-stars{
					display: inline-block;
				}.tdi_74 .td-icon-star,
                .tdi_74 .td-icon-star-empty,
                .tdi_74 .td-icon-star-half{
					font-size: 15px;
				}.tdi_74 .td-module-comments{
					display: none;
				}.tdi_74 .td-read-more{
					display: none;
				}.tdi_74 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_74 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_74 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_74 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_74 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_74 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_74 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_74 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_74 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_74 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_74 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_74 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_74_rand_style td-element-style"><style>
.tdi_74_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/fare-pipi-a-venezia-9-euro-2-coche/" rel="bookmark" title="Due Coca-Cola (per fare pipì) a Venezia? 8 euro (al banco). Lettere">Due Coca-Cola (per fare pipì) a Venezia? 8 euro (al banco). Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Gentile cronista,
premetto che sono di Treviso, non sono di provenienza &quot;locale&quot; e forse questo conta ancora nella vostra città.
Lunedì 25 ottobre, mi trovavo con mia figlia, in gita a Venezia con altre famiglie e compagne di mia figlia.
Visitando la vostra magica...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_75 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_75 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_75 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_75 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_75 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_75 .entry-thumb{
					background-position: center 50%;
				}.tdi_75 .td-post-vid-time{
					display: block;
				}.tdi_75 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_75 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_75 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_75 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_75 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_75 .td-author-date{
					display: inline;
				}.tdi_75 .td-post-author-name{
					display: none;
				}.tdi_75 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_75 .td-post-date,
				.tdi_75 .td-post-author-name span{
					display: none;
				}.tdi_75 .entry-review-stars{
					display: inline-block;
				}.tdi_75 .td-icon-star,
                .tdi_75 .td-icon-star-empty,
                .tdi_75 .td-icon-star-half{
					font-size: 15px;
				}.tdi_75 .td-module-comments{
					display: none;
				}.tdi_75 .td-read-more{
					display: none;
				}.tdi_75 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_75 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_75 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_75 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_75 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_75 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_75 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_75 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_75 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_75_rand_style td-element-style"><style>
.tdi_75_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/pasticceria-corona-viale-marco-mestre-addio/" rel="bookmark" title="Viale San Marco, a Mestre, perde la sua storica pasticceria Corona">Viale San Marco, a Mestre, perde la sua storica pasticceria Corona</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">La Pasticceria Corona, di Raffaella e Fabio, fino ad oggi a Mestre, in Viale San Marco, si trasferisce a Fossalta di Piave.</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_76 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_76 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_76 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_76 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_76 .entry-thumb{
					background-position: center 50%;
				}.tdi_76 .td-post-vid-time{
					display: block;
				}.tdi_76 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_76 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_76 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_76 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_76 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_76 .td-author-date{
					display: inline;
				}.tdi_76 .td-post-author-name{
					display: none;
				}.tdi_76 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_76 .td-post-date,
				.tdi_76 .td-post-author-name span{
					display: none;
				}.tdi_76 .entry-review-stars{
					display: inline-block;
				}.tdi_76 .td-icon-star,
                .tdi_76 .td-icon-star-empty,
                .tdi_76 .td-icon-star-half{
					font-size: 15px;
				}.tdi_76 .td-module-comments{
					display: none;
				}.tdi_76 .td-read-more{
					display: none;
				}.tdi_76 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_76 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_76 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_76 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_76 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_76 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_76 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_76 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_76 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_76_rand_style td-element-style"><style>
.tdi_76_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/brugnaro-in-conflitto-di-interessi-interrogazione-al-governo/" rel="bookmark" title="Brugnaro in situazione di conflitto di interessi? Interrogazione al governo">Brugnaro in situazione di conflitto di interessi? Interrogazione al governo</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">I terreni acquistati da Brugnaro all&#039; &quot;entrata&quot; di Venezia oggetto di un conflitto di interessi? Lo chiede SI con un&#039;Interrogazione,
&quot;Secondo un&#039;inchiesta del quotidiano &#039;Il Domani&#039;, la giunta del Comune di Venezia, all&#039;interno del piano per la mobilità sostenibile Venezia 2030, ha...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_77 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_77 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_77 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_77 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_77 .entry-thumb{
					background-position: center 50%;
				}.tdi_77 .td-post-vid-time{
					display: block;
				}.tdi_77 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_77 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_77 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_77 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_77 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_77 .td-author-date{
					display: inline;
				}.tdi_77 .td-post-author-name{
					display: none;
				}.tdi_77 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_77 .td-post-date,
				.tdi_77 .td-post-author-name span{
					display: none;
				}.tdi_77 .entry-review-stars{
					display: inline-block;
				}.tdi_77 .td-icon-star,
                .tdi_77 .td-icon-star-empty,
                .tdi_77 .td-icon-star-half{
					font-size: 15px;
				}.tdi_77 .td-module-comments{
					display: none;
				}.tdi_77 .td-read-more{
					display: none;
				}.tdi_77 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_77 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_77 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_77_rand_style td-element-style"><style>
.tdi_77_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/abitanti-delle-isole-sui-mezzi-pubblici-con-pass-base/" rel="bookmark" title="Salvi abitanti delle isole: possibile salire sui mezzi di trasporto con Pass-base">Salvi abitanti delle isole: possibile salire sui mezzi di trasporto con Pass-base</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">&quot;Salvi&quot;, si fa per dire, gli abitanti delle isole: è possibile salire sui mezzi di trasporto con Pass-base fino al 10 febbraio.
E&#039; tutt&#039;ora considerata un&#039;eccezione, quindi il nuovo documento parla dei soli motivi di salute e di studio, ma è sicuramente...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_78 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_78 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_78 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_78 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_78 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_78 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_78 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_78 .entry-thumb{
					background-position: center 50%;
				}.tdi_78 .td-post-vid-time{
					display: block;
				}.tdi_78 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_78 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_78 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_78 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_78 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_78 .td-author-date{
					display: inline;
				}.tdi_78 .td-post-author-name{
					display: none;
				}.tdi_78 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_78 .td-post-date,
				.tdi_78 .td-post-author-name span{
					display: none;
				}.tdi_78 .entry-review-stars{
					display: inline-block;
				}.tdi_78 .td-icon-star,
                .tdi_78 .td-icon-star-empty,
                .tdi_78 .td-icon-star-half{
					font-size: 15px;
				}.tdi_78 .td-module-comments{
					display: none;
				}.tdi_78 .td-read-more{
					display: none;
				}.tdi_78 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_78 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_78 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_78 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_78 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_78 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_78 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_78 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_78 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_78 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_78 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_78_rand_style td-element-style"><style>
.tdi_78_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
 <h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/una-bella-giornata-a-venezia-rovinata-da-una-dimenticanza-184-euro-di-multa-actv/" rel="bookmark" title="Bella giornata a Venezia rovinata da una dimenticanza: 184 euro di multa Actv">Bella giornata a Venezia rovinata da una dimenticanza: 184 euro di multa Actv</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Buongiorno,
sono una studentessa 25enne in corso di laurea magistrale e vorrei raccontarVi quanto accadutomi stamane 02/04/2017, al ritorno dalla &quot;So e Zo per i ponti&quot; a Venezia.
Premetto di aver passato una bellissima mattinata in compagnia del mio fratellino e di un...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_79 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_79 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_79 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_79 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_79 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_79 .entry-thumb{
					background-position: center 50%;
				}.tdi_79 .td-post-vid-time{
					display: block;
				}.tdi_79 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_79 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_79 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_79 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_79 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_79 .td-author-date{
					display: inline;
				}.tdi_79 .td-post-author-name{
					display: none;
				}.tdi_79 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_79 .td-post-date,
				.tdi_79 .td-post-author-name span{
					display: none;
				}.tdi_79 .entry-review-stars{
					display: inline-block;
				}.tdi_79 .td-icon-star,
                .tdi_79 .td-icon-star-empty,
                .tdi_79 .td-icon-star-half{
					font-size: 15px;
				}.tdi_79 .td-module-comments{
					display: none;
				}.tdi_79 .td-read-more{
					display: none;
				}.tdi_79 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_79 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_79 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_79 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_79 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_79 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_79 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_79_rand_style td-element-style"><style>
.tdi_79_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/sabrina-pattarello-maestra-veneziana-intensiva-ricoverata/" rel="bookmark" title="Maestra veneziana in Terapia Intensiva. Era stata licenziata a Treviso perché &#8220;Il virus non esiste&#8221;">Maestra veneziana in Terapia Intensiva. Era stata licenziata a Treviso perché &#8220;Il virus non esiste&#8221;</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Sabrina P., maestra veneziana, è ricoverata in Terapia Intensiva all&#039;Ospedale dell&#039;Angelo di Mestre.
Non vaccinata, no vax e negazionista della prima ora, era stata già sollevata da una scuola di Treviso in quanto continuava a ripetere ai bambini: &quot;Il virus non...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_80 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_80 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_80 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_80 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_80 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_80 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_80 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_80 .entry-thumb{
					background-position: center 50%;
				}.tdi_80 .td-post-vid-time{
					display: block;
				}.tdi_80 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_80 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_80 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_80 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_80 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_80 .td-author-date{
					display: inline;
				}.tdi_80 .td-post-author-name{
					display: none;
				}.tdi_80 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_80 .td-post-date,
				.tdi_80 .td-post-author-name span{
					display: none;
				}.tdi_80 .entry-review-stars{
					display: inline-block;
				}.tdi_80 .td-icon-star,
                .tdi_80 .td-icon-star-empty,
                .tdi_80 .td-icon-star-half{
					font-size: 15px;
				}.tdi_80 .td-module-comments{
					display: none;
				}.tdi_80 .td-read-more{
					display: none;
				}.tdi_80 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_80 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_80 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_80 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_80 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_80 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_80 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_80 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_80 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_80 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_80 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_80 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_80 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_80 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_80 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_80_rand_style td-element-style"><style>
.tdi_80_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mauro-da-mantova-e-morto-per-covid-era-no-vax/" rel="bookmark" title="Mauro da Mantova è morto. L&#8217;ospite della trasmissione &#8216;La Zanzara&#8217; non ce l&#8217;ha fatta">Mauro da Mantova è morto. L&#8217;ospite della trasmissione &#8216;La Zanzara&#8217; non ce l&#8217;ha fatta</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">Mauro da Mantova è morto ieri a Verona. Era ricoverato dal 10 dicembre, quasi subito era entrato in condizioni critiche e, alla fine, non c&#039;è stato niente da fare.
Mauro da Mantova, &quot;ospite-incursore&quot; della trasmissione radiofonica &quot;La Zanzara&quot; è spirato all’ospedale Borgo...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_81 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_81 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_81 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_81 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_81 .entry-thumb{
					background-position: center 50%;
				}.tdi_81 .td-post-vid-time{
					display: block;
				}.tdi_81 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_81 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_81 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_81 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_81 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_81 .td-author-date{
					display: inline;
				}.tdi_81 .td-post-author-name{
					display: none;
				}.tdi_81 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_81 .td-post-date,
				.tdi_81 .td-post-author-name span{
					display: none;
				}.tdi_81 .entry-review-stars{
					display: inline-block;
				}.tdi_81 .td-icon-star,
                .tdi_81 .td-icon-star-empty,
                .tdi_81 .td-icon-star-half{
					font-size: 15px;
				}.tdi_81 .td-module-comments{
					display: none;
				}.tdi_81 .td-read-more{
					display: none;
				}.tdi_81 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_81 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_81 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_81_rand_style td-element-style"><style>
.tdi_81_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-non-e-piu-in-pericolo-decisione-unesco-incredibile-lettere/" rel="bookmark" title="&#8220;Venezia non è più in pericolo??&#8221; Decisione Unesco incredibile. Lettere">&#8220;Venezia non è più in pericolo??&#8221; Decisione Unesco incredibile. Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
I TURISTI continuano a soffocare Venezia senza alcuna limitazione, specie quelli pendolari che sbarcano con barche “Gran Turismo” col benestare del sindaco che ad oggi non ha posto in essere alcun limite.
Anzi, pare interessato a far “assaltare” la città da...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_82 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:54px !important;
border-color:#d4d4d4 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_82 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_82 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_82 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_82 .entry-thumb{
					background-position: center 50%;
				}.tdi_82 .td-post-vid-time{
					display: block;
				}.tdi_82 .td-module-meta-info-bottom{
					padding: 4px 4px 4px 4px;
				}.tdi_82 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_82 .td-excerpt{
					margin: -4px 2px 4px 2px;
				}.tdi_82 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_82 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_82 .td-author-date{
					display: inline;
				}.tdi_82 .td-post-author-name{
					display: none;
				}.tdi_82 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_82 .td-post-date,
				.tdi_82 .td-post-author-name span{
					display: none;
				}.tdi_82 .entry-review-stars{
					display: inline-block;
				}.tdi_82 .td-icon-star,
                .tdi_82 .td-icon-star-empty,
                .tdi_82 .td-icon-star-half{
					font-size: 15px;
				}.tdi_82 .td-module-comments{
					display: none;
				}.tdi_82 .td-read-more{
					display: none;
				}.tdi_82 .entry-title{
					font-family:Georgia, Times, "Times New Roman", serif !important;font-weight:600 !important;
				}.tdi_82 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_82 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_82 .td-module-container:before{
					bottom: -18px;
				}
}
</style>
<div class="tdi_82_rand_style td-element-style"><style>
.tdi_82_rand_style{
background-color:rgba(237,237,237,0.61) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/non-fanno-entrare-ospedale-venezia-mia-figlia/" rel="bookmark" title="&#8220;Non mi hanno fatto entrare all&#8217;Ospedale di Venezia per accompagnare mia figlia&#8221;. Lettere">&#8220;Non mi hanno fatto entrare all&#8217;Ospedale di Venezia per accompagnare mia figlia&#8221;. Lettere</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div><div class="td-excerpt">
Riceviamo e pubblichiamo.
Buongiorno sono una cittadina italiana.
Martedì ho accompagnato mia figlia di 10 anni a fare una visita in ospedale di Venezia ma all&#039; ingresso non mi hanno fatto entrare perché non ho il &quot;Green Pass&quot;.
Ma secondo voi è possibile lasciare...</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_84 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione centrale"><meta itemprop="url" content="https://www.lavocedivenezia.it/author/gestione/"></span><meta itemprop="datePublished" content="2022-03-20T18:21:43+01:00"><meta itemprop="dateModified" content="2022-03-20T18:22:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/zeelensky-a-israele-dovete-fare-una-scelta/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/logo-giornale-2022-4.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="Zeelensky a Israele: &quot;Dovete fare una &#039;scelta&#039; &quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/Il-presidente-ucraino-Volodymyr-Zelensky.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="651"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_88{
                    min-height: 0;
                }.tdi_88 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9;
                }
</style>
<div class="tdi_87_rand_style td-element-style"></div><div id="tdi_89" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(90deg,#215ad3,#1e73be);background: linear-gradient(90deg,#215ad3,#1e73be);
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90 .tdc-row-video-background-error,
	                .tdi_90 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_90.tdc-row-content-vert-center,
                    .tdi_90.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_90.tdc-row-content-vert-bottom,
                    .tdi_90.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_90.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_90.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_89_rand_style td-element-style"></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92{
width:40% !important;
text-align:left !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_93 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_93" style=" z-index: 999;">
<style>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</style><div id=tdi_93 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="https://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
<li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li>
<li id="menu-item-108975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108975"><a href="https://www.lavocedivenezia.it/naviga-in-piena-sicurezza-sul-sito-nostro/"><div class="tdb-menu-item-text">Naviga in sicurezza sul nostro sito</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_94 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:10px !important;
margin-left:8px !important;
width:440px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
width:220px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94{
                    text-align: left !important;
                }
</style><p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
.td-post-author-name a:before{
content: "A cura di: ";
}

</style>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"adff300ec2","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.40.1' id='quads-admin-ads-js'></script>

<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>

<script>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</script>
</body>
</html>


