<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>Usa, situazione contagi drammatica: +300%</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Covid negli Usa: situazione drammatica. E&#039; boom dei contagi con un aumento di oltre il 300% rispetto a un anno fa che pure era periodo di piena pandemia." />
	<link rel="canonical" href="https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Usa, situazione contagi drammatica: +300%" />
	<meta property="og:description" content="Covid negli Usa: situazione drammatica. E&#039; boom dei contagi con un aumento di oltre il 300% rispetto a un anno fa che pure era periodo di piena pandemia." />
	<meta property="og:url" content="https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/" />
	<meta property="og:site_name" content="La Voce di Venezia" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
	<meta property="article:published_time" content="2021-09-08T06:18:18+00:00" />
	<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg" />
	<meta property="og:image:width" content="1239" />
	<meta property="og:image:height" content="672" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lavocedivenezia" />
	<meta name="twitter:site" content="@lavocedivenezia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione2" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/LOGO-RETTANGOLARE-SCURO-NOTIZIE.png","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/LOGO-RETTANGOLARE-SCURO-NOTIZIE.png","width":1200,"height":120,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lavocedivenezia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg","contentUrl":"https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg","width":1239,"height":672,"caption":"Negli Usa si registra un boom di nuovi contagi Covid."},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#webpage","url":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/","name":"Usa, situazione contagi drammatica: +300%","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#primaryimage"},"datePublished":"2021-09-08T06:18:18+00:00","dateModified":"2021-09-08T06:18:18+00:00","description":"Covid negli Usa: situazione drammatica. E' boom dei contagi con un aumento di oltre il 300% rispetto a un anno fa che pure era periodo di piena pandemia.","breadcrumb":{"@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lavocedivenezia.it/"},{"@type":"ListItem","position":2,"name":"Usa, situazione contagi drammatica: +300%"}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/ce16a3602380423073bc48357d4df7e3"},"headline":"Usa, situazione contagi drammatica: +300%","datePublished":"2021-09-08T06:18:18+00:00","dateModified":"2021-09-08T06:18:18+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#webpage"},"wordCount":279,"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#primaryimage"},"thumbnailUrl":"https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg","keywords":["nuovi contagi","pandemia","Usa"],"articleSection":["contagi","In Copertina","Notizie di apertura","pandemia","Ultime Notizie Pubblicate"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/ce16a3602380423073bc48357d4df7e3","name":"redazione2","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ed0533424e3f33545aff05fc7570d435?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ed0533424e3f33545aff05fc7570d435?s=96&d=mm&r=g","caption":"redazione2"},"url":"https://www.lavocedivenezia.it/author/gestione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Usa, situazione contagi drammatica: +300% Feed dei commenti" href="https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='td-critical-css'  href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-critical-css-97273261-985e-ac6b-51ba-7eac0d667ff0.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<style id='td-critical-inline-css' type='text/css'>
            .td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style,
            .td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            @media (max-width: 767px) {
            .td-md-is-ios .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            }
            .td-element-style {
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            }
            .tdb-logo-text-title,
            .tdb-logo-text-tagline,
            .tdm-title {
            -webkit-background-clip: text;
            }
            button,
            html input[type="button"],
            input[type="reset"],
            input[type="submit"] {
            -webkit-appearance: button;
            }
            *:before,
            *:after {
            -webkit-box-sizing: border-box;
            box-sizing: border-box;
            }

            
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C700%2C500%2C400%2C800&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>
/* <![CDATA[ */
var quads = {"version":"2.0.30","allowed_click":"2","quads_click_limit":"4","quads_ban_duration":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.30' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>
/* <![CDATA[ */
var quads_tcf_2 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.30' id='quads-tcf-2-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/115169" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=115169' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fusa-situazione-contagi-drammatica-300%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fusa-situazione-contagi-drammatica-300%2F&#038;format=xml" />
 <script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-6182329253159189",
                  enable_page_level_ads: true
                  }); 
                 </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9734669d3d","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"9734669d3d","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"9734669d3d","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":100512};
    </script>
    <link rel="amphtml" href="https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a50c04;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50c04;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50c04;
                }
                .tdm-btn-style1 {
					background-color: #a50c04;
				}
				.tdm-btn-style2:before {
				    border-color: #a50c04;
				}
				.tdm-btn-style2 {
				    color: #a50c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50c04;
                    -moz-box-shadow: 0 2px 16px #a50c04;
                    box-shadow: 0 2px 16px #a50c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50c04;
                    -moz-box-shadow: 0 4px 26px #a50c04;
                    box-shadow: 0 4px 26px #a50c04;
				}
</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 1px;
}
.td-pb-row.vc_row {
  display: block!important;
}
</style></head>

<body class="post-template-default single single-post postid-115169 single-format-standard usa-situazione-contagi-drammatica-300 global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/">Notizie Veneto</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/">Notizie Nazionali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><div id=tdi_7 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11" >


<div class="tdi_11_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_12" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_13  wpb_row td-pb-row" >
<div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_22_rand_style td-element-style" ></div><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" >


<div class="tdi_31_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XVI</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row" >
<div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39"  style=" z-index: 999;">
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_39 .tdb-menu > li.current-menu-item > a,
				.tdi_39 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_39 .tdb-menu > li.current-category-ancestor > a,
				.tdi_39 .tdb-menu > li:hover > a,
				.tdi_39 .tdb-menu > li.tdb-hover > a,
				.tdi_39 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_39 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_39 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a50c04;
				}
</style>
<style>

</style><div id=tdi_39 class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_42 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >

<div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">26.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_43 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 08 Settembre 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_44 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row" >
<div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="115169" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-100512"
                    class="post-100512 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row"  >
<div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row" >
<div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_57 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >

<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Usa, situazione contagi drammatica: +300%</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_58 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_58" >

<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in nuovi contagi" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/nuovi-contagi/">nuovi contagi</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-vertical-line"></i><span class="tdb-bred-no-url-last">Usa, situazione contagi drammatica: +300%</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/nuovi-contagi/",
                                "name": "nuovi contagi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Usa, situazione contagi drammatica: +300%"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner tdi_60  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_63" class="tdc-row"><div class="vc_row tdi_64  wpb_row td-pb-row" >
<div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_67 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >

<div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg" 
                                        data-caption="Negli Usa si registra un boom di nuovi contagi Covid."
                                    >
                                    
                                    <img 
                                        width="1068" 
                                        height="579" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato-1068x579.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato-1068x579.jpg 1068w, https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato-300x163.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato-1024x555.jpg 1024w, https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato-768x417.jpg 768w, https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato-696x377.jpg 696w, https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg 1239w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="joe biden, presidente usa, preoccupato" 
                                        title="joe biden, presidente usa, preoccupato"
                                    />
                                    </a><figcaption class="tdb-caption-text">Negli Usa si registra un boom di nuovi contagi Covid.</figcaption></figure></div></div><div class="td_block_wrap tdb_single_post_share tdi_69 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >

<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_69" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fusa-situazione-contagi-drammatica-300%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Usa%2C+situazione+contagi+drammatica%3A+%2B300%25 %0A%0A https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_69" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_70 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_70" ><div class="tdb-block-inner td-fix-index"><p>Covid negli Usa: situazione drammatica. E&#8217; boom dei contagi con un aumento di oltre il 300% rispetto a un anno fa che pure era periodo di piena pandemia.<br />
I casi di coronavirus negli Stati Uniti nell&#8217;ultima settimana sono infatti aumentati del 300% rispetto alla settimana del Labor Day dello scorso anno (31 agosto-7 settembre 2020).<br />
E&#8217; quanto emerge dai dati della John Hopkins University.<br />
Nella settimana dal 30 agosto al 6 settembre 2021, infatti, i contagi sono stati 1,14 milioni contro i 287.235 dello scorso anno.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="104472">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjMwIC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwNDQ3MiIgaWQ9InF1YWRzLWFkMTA0NDcyIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46MTZweDsiPgo8ZGl2IGNsYXNzPSJxdWFkcy1hZC1sYWJlbCBxdWFkcy1hZC1sYWJlbC1uZXciPmxhIG5vdGl6aWEgY29udGludWEgZG9wbyBsJ2luc2VyemlvbmUgcHViYmxpY2l0YXJpYTwvZGl2PgogPCEtLSBXUCBRVUFEUyAtIFF1aWNrIEFkU2Vuc2UgUmVsb2FkZWQgdi4yLjAuMzAgQ29udGVudCBBZFNlbnNlIGFzeW5jIC0tPiAKCg0KICAgICAgICAgICAgPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiDQogICAgICAgICAgICAgICAgICBzdHlsZT0iZGlzcGxheTpibG9jazsiDQogICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIg0KICAgICAgICAgICAgICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTYxODIzMjkyNTMxNTkxODkiDQogICAgICAgICAgICAgICAgIGRhdGEtYWQtc2xvdD0iNDcyMjEwMTI2NyI+PC9pbnM+DQogICAgICAgICAgICAgICAgIDxzY3JpcHQ+DQogICAgICAgICAgICAgICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7PC9zY3JpcHQ+CiA8IS0tIGVuZCBXUCBRVUFEUyAtLT4gCgoKPC9kaXY+Cg==</script>
<p>In totale, gli Usa hanno superato i 40 milioni di casi di Covid-19.<br />
Si tratta di un numero maggiore della popolazione della California, lo Stato più popoloso del Paese.<br />
E&#8217; quanto scrive il New York Times sulla base del proprio database.<br />
Nell&#8217;ultima settimana la media dei nuovi contagi è stata di oltre 161 mila casi al giorno, quella dei decessi di 1.385 e quella dei ricoveri di oltre 103 mila.<br />
Negli Usa il 47% degli americani non è pienamente vaccinato, consentendo una più facile diffusione della variante Delta.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="108580">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjMwIC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwODU4MCIgaWQ9InF1YWRzLWFkMTA4NTgwIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46NHB4IDAgNHB4IDA7dGV4dC1hbGlnbjpjZW50ZXI7Ij4KPGRpdiBjbGFzcz0icXVhZHMtYWQtbGFiZWwgcXVhZHMtYWQtbGFiZWwtbmV3Ij5sYSBub3RpemlhIGNvbnRpbnVhIGRvcG8gbGEgcHViYmxpY2l0w6A8L2Rpdj48ZGl2IGlkPSJzYXNfNzI1MDVfc3RhbmRhcmRfaW5hcnRpY2xlX2ZpcnN0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHZhciB2bXRhcmdldCA9ICcnOwogICAgaWYgKHR5cGVvZiB2bVBhZ2VEYXRhICE9PSAndW5kZWZpbmVkJykge3ZtdGFyZ2V0ID0gKHR5cGVvZiB2bVBhZ2VEYXRhLnBhZ2V0eXBlICE9PSAndW5kZWZpbmVkJykgPyAicGFnZXR5cGU9Iit2bVBhZ2VEYXRhLnBhZ2V0eXBlIDogIiI7fQoKICAgIHZhciBzYXMgPSBzYXMgfHwge307CiAgICBzYXMuY21kID0gc2FzLmNtZCB8fCBbXTsKICAgIHNhcy5jbWQucHVzaCgKICAgICAgICBmdW5jdGlvbiAoKSB7CiAgICAgICAgICAgIHNhcy5jYWxsKAogICAgICAgICAgICAgICAgeyBzaXRlSWQ6IDM3MDQzOSwgcGFnZUlkOiAxMzA1MDM0LCBmb3JtYXRJZDogNzI1MDUsIHRhcmdldDp2bXRhcmdldCwgdGFnSWQ6ICJzYXNfNzI1MDVfc3RhbmRhcmRfaW5hcnRpY2xlX2ZpcnN0IiB9LAogICAgICAgICAgICAgICAgeyBuZXR3b3JrSWQ6IDMyOTUsIGRvbWFpbjogImh0dHBzOi8vd3d3OC5zbWFydGFkc2VydmVyLmNvbSIgLyosIG9uTm9hZDogZnVuY3Rpb24oKSB7fSAqLyB9CiAgICAgICAgICAgICk7CiAgICAgICAgfQogICAgKTsKPC9zY3JpcHQ+CjwvZGl2Pgo=</script>
<p>Anche la Gran Bretagna sta registrando numeri molto alti.<br />
Il Regno Unito ha infatti appena superato quota 7 milioni di contagi censiti da Covid dall&#8217;inizio della pandemia.<br />
Lo certifica il ministero della Sanità.<br />
Oggi il totale dei casi registrati nel Paese dal 2020 colloca la GB al quinto posto al mondo in cifra assoluta.<br />
Si colloca a larga distanza da Usa (40 milioni di contagi certificati), India e Brasile, ma ormai vicinissimo a ri-superare la Russia.<br />
I contagi vanno peraltro calcolati anche in relazione ai test fatti (e nel Regno sono moltissimi), oltre che in rapporto alla popolazione: dato rispetto al quale l&#8217;isola resta alle spalle degli Usa, come di Francia, Spagna, Olanda, Cechia, Svezia o Israele fra gli altri. </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="108871">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjMwIC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwODg3MSIgaWQ9InF1YWRzLWFkMTA4ODcxIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46OHB4IDAgOHB4IDA7dGV4dC1hbGlnbjpjZW50ZXI7Ij4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGlkPSc0d18yMzUyNzhfMjEzMDIwMjY1MSc+CnZhciBvYmpfNHcgPSBvYmpfNHcgfHwgW107Cm9ial80dy5wdXNoKHsnY2lkJzonNHdfMjM1Mjc4XzIxMzAyMDI2NTEnLCAnaWMnOicyMzUyNzg7MTEwNzQwOzgwMzIyOzAnLCAnZGltJzp7J3dpZHRoJzonMXB4JywgJ2hlaWdodCc6JzFweCd9LCAnbmlkJzonOTM4JyB9KTsKPC9zY3JpcHQ+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Ii8vb3B0aW1pemVkLWJ5LjR3bmV0d29yay5jb20vanMvc2RrLm1pbi5qcyI+PC9zY3JpcHQ+CjwvZGl2Pgo=</script></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >

<p class="tdm-descr">Copyright 2021: www.lavocedivenezia.it . <br>Tutti i diritti sono riservati. <br> Duplicazione vietata. Condivisione consentita.</p></div><div class="td_block_wrap tdb_single_author tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lavocedivenezia.it/author/gestione/" title="redazione2"><img alt='' src='https://secure.gravatar.com/avatar/ed0533424e3f33545aff05fc7570d435?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed0533424e3f33545aff05fc7570d435?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">A cura di: </span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/gestione/">redazione2</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >

<p class="tdm-descr">Data prima pubblicazione della notizia: </p></div><div class="td_block_wrap tdb_single_date tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74" >

<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-08T08:18:18+02:00">8 Settembre 2021 08:18</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_75 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >

<p class="tdm-descr"><u>Condividi la notizia, potrebbe interessare agli altri:</u></p></div><div class="td_block_wrap tdb_single_post_share tdi_76 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_76" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fusa-situazione-contagi-drammatica-300%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Usa%2C+situazione+contagi+drammatica%3A+%2B300%25 %0A%0A https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >

<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/nuovi-contagi/">nuovi contagi</a></li><li><a href="https://www.lavocedivenezia.it/tag/pandemia/">pandemia</a></li><li><a href="https://www.lavocedivenezia.it/tag/usa/">Usa</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad22" id="quads-ad22" style="float:none;margin:3px;">
</div>
</div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_83 tdb-comm-layout2 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_83" >

<div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">La discussione è aperta (nessuna registrazione richiesta) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/usa-situazione-contagi-drammatica-300/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Scrivi qui il tuo commento alla notizia.." 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Scrivi qui il tuo commento alla notizia..</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="il tuo nome o pseudonimo:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">il tuo nome o pseudonimo:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="la tua mail (non sarà visibile):*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">la tua mail (non sarà visibile):*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='115169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_84 td_block_template_1">
<!-- Composite Start -->
<div id="M287390ScriptRootC1030718">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
<!-- Composite End --></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_87 td_block_template_1">

<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTIZIE DELL&#x27;ARCHIVIO DEL GIORNALE COMMENTATE DAI LETTORI QUI SOTTO</span></h4></div>
<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">pubblicità</div>
 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.30 Content AdSense async --> 

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"></ins>
                    <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 

</div>
</div><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_88" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/voce-del-verbo-di-oggi-amare-prima-coniugazione-modo-infinito-di-andreina-corso/" rel="bookmark" title="Voce del Verbo di oggi: Amare. Prima coniugazione, modo infinito. Di Andreina Corso">Voce del Verbo di oggi: Amare. Prima coniugazione, modo infinito. Di Andreina Corso</a></h2>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_89" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/vaporetti-actv-venezia-linea-2-fino-lido/" rel="bookmark" class="td-image-wrap " title="Vaporetti Actv Venezia: torna la Linea 2 fino a Lido" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lavocedivenezia.it/wp-content/uploads/vaporetto-linea-2-san-toma-venezia-ns-1240-696x342.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/vaporetti-actv-venezia-linea-2-fino-lido/" rel="bookmark" title="Vaporetti Actv Venezia: torna la Linea 2 fino a Lido">Vaporetti Actv Venezia: torna la Linea 2 fino a Lido</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_90 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:16px 0 16px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">spot</div><script type="text/javascript" id='4w_235204_1807596907'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235204_1807596907', 'ic':'235204;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
</div><div class="td_block_wrap td_flex_block_5 tdi_91 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/weekend-di-sofferenze-a-venezia-alla-celestia-visitatori-della-biennale-opprimono-i-residenti/" rel="bookmark" title="Weekend di sofferenze a Venezia. Alla Celestia visitatori della Biennale opprimono i residenti">Weekend di sofferenze a Venezia. Alla Celestia visitatori della Biennale opprimono i residenti</a></h3>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_92 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_92" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/dina-sandon-sospesa-cervarese-senza-medico/" rel="bookmark" class="td-image-wrap " title="Dottoressa di base No Vax sospesa: paese senza medico" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lavocedivenezia.it/wp-content/uploads/fonendo-o-stetoscopio-del-medico-su-scrivania-ns-1240-696x326.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/dina-sandon-sospesa-cervarese-senza-medico/" rel="bookmark" title="Dottoressa di base No Vax sospesa: paese senza medico">Dottoressa di base No Vax sospesa: paese senza medico</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad25" id="quads-ad25" style="float:none;margin:8px 0 8px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">Advertisements</div><script type="text/javascript" id='4w_235206_953558911'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235206_953558911', 'ic':'235206;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
</div><div class="td_block_wrap td_flex_block_5 tdi_94 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/controlli-actv-motoscafo-biglietti-abbonamenti-ospedale/" rel="bookmark" title="&#8220;Controlli Actv alle 7 del mattino per chi va in ospedale, ma non avete altri?&#8221;. Lettera">&#8220;Controlli Actv alle 7 del mattino per chi va in ospedale, ma non avete altri?&#8221;. Lettera</a></h3>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_95 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/rottweiler-libero-spiaggia-jesolo-aggredisce-donna/" rel="bookmark" class="td-image-wrap " title="Rottweiler libero in spiaggia azzanna una donna, paura a Jesolo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lavocedivenezia.it/wp-content/uploads/rottweiler-cani-pericolosi-archivio-fee.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/rottweiler-libero-spiaggia-jesolo-aggredisce-donna/" rel="bookmark" title="Rottweiler libero in spiaggia azzanna una donna, paura a Jesolo">Rottweiler libero in spiaggia azzanna una donna, paura a Jesolo</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad9" id="quads-ad9" style="float:none;margin:8px 0 8px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">sponsor</div>
 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.30 Content AdSense async --> 


            <ins class="adsbygoogle"
                  style="display:block;"
                          data-ad-format="auto"
                 data-ad-client="ca-pub-6182329253159189"
                 data-ad-slot="9857694674"></ins>
                 <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 

</div>
</div></div></div></div></div><div id="tdi_97" class="tdc-row"><div class="vc_row tdi_98  wpb_row td-pb-row" >
<div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione2"></span><meta itemprop="datePublished" content="2021-09-08T08:18:18+02:00"><meta itemprop="dateModified" content="2021-09-08T08:18:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/usa-situazione-contagi-drammatica-300/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="Usa, situazione contagi drammatica: +300%"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/joe-biden-presidente-usa-preoccupato.jpg"><meta itemprop="width" content="1239"><meta itemprop="height" content="672"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_101" class="tdc-zone"><div class="tdc_zone tdi_102  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_101_rand_style td-element-style" ></div><div id="tdi_103" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >

<div class="tdi_103_rand_style td-element-style" ></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_107 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_107"  style=" z-index: 999;"><div id=tdi_107 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="http://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
<li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li>
<li id="menu-item-108975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108975"><a href="https://www.lavocedivenezia.it/naviga-in-piena-sicurezza-sul-sito-nostro/"><div class="tdb-menu-item-text">Naviga in sicurezza sul nostro sito</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >

<p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6138a8bb09384
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
.td-post-author-name a:before{
content: "A cura di: ";
}
</style>

<link rel='stylesheet' id='td-rest-css'  href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-rest-css-97273261-985e-ac6b-51ba-7eac0d667ff0.css?ver=/home/lavocedivenezia/public_html/wp-content/plugins/td-composer' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"35fd8fc372","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.18' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.30' id='quads-admin-ads-js'></script>
<!--pubblicità Google Ads -->
<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!---vertis media--->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 0.296 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-08 14:12:43 -->

<!-- super cache -->