<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>&quot;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione&quot;. Lettere</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Adamina%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&amp;display=swap" /><link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg" /><link rel="icon" type="image/png" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg"> <!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Lettera aperta. Alla c.a. del Presidente della regione Veneto. Gentile Luca Zaia, sono Alessandra Basso, mi occupo da anni di filosofia della scienza a" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione&quot;. Lettere" /><meta property="og:description" content="Lettera aperta. Alla c.a. del Presidente della regione Veneto. Gentile Luca Zaia, sono Alessandra Basso, mi occupo da anni di filosofia della scienza a" /><meta property="og:url" content="https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/" /><meta property="og:site_name" content="La Voce di Venezia" /><meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" /><meta property="article:published_time" content="2020-09-15T16:17:58+00:00" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg" /><meta property="og:image:width" content="540" /><meta property="og:image:height" content="323" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lavocedivenezia" /><meta name="twitter:site" content="@lavocedivenezia" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg","width":540,"height":323,"caption":"Il pericolo di 'perdere' una figlia perch\u00e9 indigente: la battaglia di una famiglia veneziana per tenere la bambina"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#webpage","url":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/","name":"\"Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione\". Lettere","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#primaryimage"},"datePublished":"2020-09-15T16:17:58+00:00","dateModified":"2020-09-15T16:17:58+00:00","description":"Lettera aperta. Alla c.a. del Presidente della regione Veneto. Gentile Luca Zaia, sono Alessandra Basso, mi occupo da anni di filosofia della scienza a","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"&#8220;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione&#8221;. Lettere","datePublished":"2020-09-15T16:17:58+00:00","dateModified":"2020-09-15T16:17:58+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#primaryimage"},"keywords":"bambini,covid 19","articleSection":"Bambini,bambini contagiati,Coronavirus,In Copertina,Notizie di apertura,Ultime Notizie Pubblicate","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/#respond"]}]},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script> <!-- / Yoast SEO plugin. --><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; &#8220;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione&#8221;. Lettere Feed dei commenti" href="https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.11.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_7940e879d9a26fe14202a9b39adf5d9f.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_6627a755c5170c682f3b172260d36fa4.css?ver=9.7.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_8398db1d121bde68a476d1b96f007c74.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a4423161e30f13fe3e144ff0b16ca95d.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a23043b5af7b12cbd59051b7e24e5eb2.css?ver=9.7.3' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_910ea4c7de4f5656b62f354ea36af28c.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' /><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.lavocedivenezia.it/?p=95922' /><link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Flettera-zaia-linee-guida-sospetti-covid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Flettera-zaia-linee-guida-sospetti-covid%2F&#038;format=xml" /> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://www.lavocedivenezia.it/wp-content/cache/autoptimize/js/autoptimize_single_fa15b9d9182bad54e14c70320a585a32.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"b78688aee0","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"b78688aee0","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/bambini/",
                    "name": "Bambini"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/",
                    "name": "&#8220;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi..."                                
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}</style></head><body class="post-template-default single single-post postid-95922 single-format-standard lettera-zaia-linee-guida-sospetti-covid global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li><li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li><li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li><li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>cerca in tutto il giornale</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5f60eac909d80" class="tdc-zone"><div class="tdc_zone td_uid_1_5f60eac909d86_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_1_5f60eac909d86_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }</style><div id="td_uid_2_5f60eac909f0b" class="tdc-row"><div class="vc_row td_uid_2_5f60eac909f0e_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5f60eac909f0e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f60eac909f0e_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column td_uid_3_5f60eac90a03b_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_3_5f60eac90a03b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f60eac90a03b_rand{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_4_5f60eac90a219" class="tdc-row"><div class="vc_row td_uid_5_5f60eac90a21b_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_5_5f60eac90a21b_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_6_5f60eac90a32a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_6_5f60eac90a32a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f60eac90a32a_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_7_5f60eac90a3d2_rand td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f60eac90a3d2_rand{
margin-top:- !important;
}
}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- top mobile display --> <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="2246125510"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="td_uid_6_5f60eac90a68f" class="tdc-row"><div class="vc_row td_uid_8_5f60eac90a692_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_8_5f60eac90a692_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_8_5f60eac90a692_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_8_5f60eac90a692_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_8_5f60eac90a692_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f60eac90a692_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}</style><div class="td_uid_6_5f60eac90a68f_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f60eac90a68f_rand_style{
background-color:#004c72 !important;
}
}</style></div><div class="vc_column td_uid_9_5f60eac90a7fa_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_9_5f60eac90a7fa_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f60eac90a7fa_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f60eac90a7fa_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_10_5f60eac90a8fb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_10_5f60eac90a8fb" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f60eac90a8fb_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}</style><style>/* custom css */
.td_uid_10_5f60eac90a8fb_rand {
                    display: inline-block;
                }
                
                .td_uid_10_5f60eac90a8fb_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_10_5f60eac90a8fb_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_10_5f60eac90a8fb_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5f60eac90a8fb_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_10_5f60eac90a8fb_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_11_5f60eac90aa28_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_11_5f60eac90aa28_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f60eac90aa28_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f60eac90aa28_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_12_5f60eac90ab31_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f60eac90ab31" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f60eac90ab31_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}</style><style>/* custom css */
.td_uid_12_5f60eac90ab31_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-a,
                .td_uid_12_5f60eac90ab31_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-a,
                .td_uid_12_5f60eac90ab31_rand h1 {
                    align-items: center;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-a,
                .td_uid_12_5f60eac90ab31_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_12_5f60eac90ab31_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_12_5f60eac90ab31_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_12_5f60eac90ab31_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f60eac90b0ed_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_13_5f60eac90b0ed_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f60eac90b0ed_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f60eac90b0ed_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_14_5f60eac90b1e6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f60eac90b1e6" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5f60eac90b1e6_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}</style><style>/* custom css */
.td_uid_14_5f60eac90b1e6_rand {
                    display: inline-block;
                }
                
                .td_uid_14_5f60eac90b1e6_rand {
                    float: right;
                }
                
                .td_uid_14_5f60eac90b1e6_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_14_5f60eac90b1e6_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_14_5f60eac90b1e6_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_14_5f60eac90b1e6_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5f60eac90b1e6_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_14_5f60eac90b1e6_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5f60eac90b39f" class="tdc-zone"><div class="tdc_zone td_uid_15_5f60eac90b3a3_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_15_5f60eac90b3a3_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f60eac90b3a3_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_15_5f60eac90b3a3_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f60eac90b3a3_rand{
position:relative;
}
}</style><div class="td_uid_10_5f60eac90b39f_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f60eac90b39f_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5f60eac90b4ea" class="tdc-row"><div class="vc_row td_uid_16_5f60eac90b4ee_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_16_5f60eac90b4ee_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_16_5f60eac90b4ee_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_16_5f60eac90b4ee_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_17_5f60eac90b63a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_17_5f60eac90b63a_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5f60eac90b63a_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5f60eac90b63a_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_18_5f60eac90b6ed_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_18_5f60eac90b6ed" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5f60eac90b6ed_rand{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.td_uid_18_5f60eac90b6ed_rand {
                    display: inline-block;
                }
                
                .td_uid_18_5f60eac90b6ed_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_18_5f60eac90b6ed_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_18_5f60eac90b6ed_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5f60eac90b6ed_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_18_5f60eac90b6ed_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_19_5f60eac90b7f9_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_19_5f60eac90b7f9_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_19_5f60eac90b7f9_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5f60eac90b7f9_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5f60eac90b8c3_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f60eac90b8c3" ><style>/* custom css */
.td_uid_20_5f60eac90b8c3_rand .tdb-logo-a,
                .td_uid_20_5f60eac90b8c3_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-a,
                .td_uid_20_5f60eac90b8c3_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-a,
                .td_uid_20_5f60eac90b8c3_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f60eac90b8c3_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5f60eac90b8c3_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_21_5f60eac90be1f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_21_5f60eac90be1f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_21_5f60eac90be1f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5f60eac90be1f_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_22_5f60eac90bed4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_22_5f60eac90bed4" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_22_5f60eac90bed4_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_22_5f60eac90bed4_rand {
                    display: inline-block;
                }
                
                .td_uid_22_5f60eac90bed4_rand {
                    float: right;
                }
                
                .td_uid_22_5f60eac90bed4_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_22_5f60eac90bed4_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_22_5f60eac90bed4_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5f60eac90c05f" class="tdc-zone"><div class="tdc_zone td_uid_23_5f60eac90c062_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_23_5f60eac90c062_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_16_5f60eac90c169" class="tdc-row"><div class="vc_row td_uid_24_5f60eac90c16b_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_24_5f60eac90c16b_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_24_5f60eac90c16b_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_24_5f60eac90c16b_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_24_5f60eac90c16b_rand.tdc-row-content-vert-center,
                    .td_uid_24_5f60eac90c16b_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_24_5f60eac90c16b_rand.tdc-row-content-vert-bottom,
                    .td_uid_24_5f60eac90c16b_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_24_5f60eac90c16b_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_24_5f60eac90c16b_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_24_5f60eac90c16b_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_24_5f60eac90c16b_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5f60eac90c169_rand_style td-element-style" ><style>.td_uid_16_5f60eac90c169_rand_style{
background-color:#004c72 !important;
}</style></div><div class="vc_column td_uid_25_5f60eac90c29f_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_25_5f60eac90c29f_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_25_5f60eac90c29f_rand{
width:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_26_5f60eac90c399_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5f60eac90c399"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_26_5f60eac90c399_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5f60eac90c399_rand{
display:none !important;
}
}</style><style>/* custom css */
.td_uid_26_5f60eac90c399_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_26_5f60eac90c399_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }</style><div class="td_uid_26_5f60eac90c399_rand_style td-element-style"><style>.td_uid_26_5f60eac90c399_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}</style></div><div id=td_uid_26_5f60eac90c399 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li><li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li><li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_27_5f60eac90d1d5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5f60eac90d1d5" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5f60eac90d1d5_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5f60eac90d1d5_rand{
display:none !important;
}
}</style><style>/* custom css */
.td_uid_27_5f60eac90d1d5_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5f60eac90d1d5_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_27_5f60eac90d1d5_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_28_5f60eac90d31c_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f60eac90d31c" ><style>/* inline tdc_css att */

.td_uid_28_5f60eac90d31c_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}</style><style>/* custom css */
.td_uid_28_5f60eac90d31c_rand {
                    display: inline-block;
                }
                
                .td_uid_28_5f60eac90d31c_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_28_5f60eac90d31c_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 15 Settembre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_29_5f60eac90d592_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_29_5f60eac90d592" ><style>/* inline tdc_css att */

.td_uid_29_5f60eac90d592_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}</style><style>/* custom css */
.td_uid_29_5f60eac90d592_rand {
                    display: inline-block;
                }
                
                .td_uid_29_5f60eac90d592_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_29_5f60eac90d592_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_29_5f60eac90d592_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_29_5f60eac90d592_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_29_5f60eac90d592_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_29_5f60eac90d592_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_29_5f60eac90d592_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_29_5f60eac90d592_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_29_5f60eac90d592_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons clear-sky-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">30</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Venezia</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_30_5f60eac90da5b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_30_5f60eac90da5b" ><style>/* inline tdc_css att */

.td_uid_30_5f60eac90da5b_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}</style><style>/* custom css */
.td_uid_30_5f60eac90da5b_rand {
                    display: inline-block;
                }
                
                .td_uid_30_5f60eac90da5b_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_30_5f60eac90da5b_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_30_5f60eac90da5b_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5f60eac90db72" class="tdc-row"><div class="vc_row td_uid_31_5f60eac90db75_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_31_5f60eac90db75_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_31_5f60eac90db75_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_31_5f60eac90db75_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_31_5f60eac90db75_rand.tdc-row-content-vert-center,
                    .td_uid_31_5f60eac90db75_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_31_5f60eac90db75_rand.tdc-row-content-vert-bottom,
                    .td_uid_31_5f60eac90db75_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_31_5f60eac90db75_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_31_5f60eac90db75_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_31_5f60eac90db75_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_31_5f60eac90db75_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_32_5f60eac90dcaa_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_32_5f60eac90dcaa_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_32_5f60eac90dcaa_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_33_5f60eac90dd5c_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_33_5f60eac90dd5c_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f60eac90dd5c_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5f60eac90dd5c_rand{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.td_uid_33_5f60eac90dd5c_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_33_5f60eac90dd5c_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_33_5f60eac90dd5c_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-1.gif" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-1.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-1.gif" /></a></div></div></div><div class="vc_column td_uid_34_5f60eac90e0ae_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_34_5f60eac90e0ae_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_34_5f60eac90e0ae_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5f60eac90e177_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5f60eac90e177" ><style>/* inline tdc_css att */

.td_uid_35_5f60eac90e177_rand{
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5f60eac90e177_rand{
margin-top:8px !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5f60eac90e177_rand{
margin-top:4px !important;
width:auto !important;
}
}</style><style>/* custom css */
.td_uid_35_5f60eac90e177_rand .tdb-logo-a,
                .td_uid_35_5f60eac90e177_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-a,
                .td_uid_35_5f60eac90e177_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-a,
                .td_uid_35_5f60eac90e177_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    margin-top: 8px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-title {
                    font-size:64px !important;line-height:1.4 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12.4px !important;font-weight:600 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-title {
                    font-size:56px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    margin-top: -4px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-title {
                    font-size:38px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_35_5f60eac90e177_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12px !important;font-weight:600 !important;;
                }
}</style><div class="td_uid_35_5f60eac90e177_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_35_5f60eac90e177_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-solo-leone-di-sfondo.jpg") !important;
background-position:center center !important;
opacity:64% !important;
background-size:cover !important;
}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XV -</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo td_uid_36_5f60eac90e756_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5f60eac90e756" ><style>/* custom css */
.td_uid_36_5f60eac90e756_rand .tdb-logo-a,
                .td_uid_36_5f60eac90e756_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-a,
                .td_uid_36_5f60eac90e756_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-a,
                .td_uid_36_5f60eac90e756_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5f60eac90e756_rand .tdb-logo-icon {
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"></div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_37_5f60eac90ebd7_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_37_5f60eac90ebd7_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_37_5f60eac90ebd7_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><div class="td_uid_21_5f60eac90ebd4_rand_style td-element-style" ><div class="td-element-style-before"><style>.td_uid_21_5f60eac90ebd4_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_38_5f60eac90ec8c_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_38_5f60eac90ec8c_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5f60eac90ec8c_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_38_5f60eac90ec8c_rand{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.td_uid_38_5f60eac90ec8c_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_38_5f60eac90ec8c_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_38_5f60eac90ec8c_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/manchette-5x1000-animata-2.gif" /></a></div></div></div></div></div><div id="td_uid_22_5f60eac90efd9" class="tdc-row"><div class="vc_row td_uid_39_5f60eac90efdd_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_39_5f60eac90efdd_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_40_5f60eac90f0ec_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_40_5f60eac90f0ec_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5f60eac90f1e9" class="tdc-row"><div class="vc_row td_uid_42_5f60eac90f1eb_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_42_5f60eac90f1eb_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_42_5f60eac90f1eb_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_42_5f60eac90f1eb_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_42_5f60eac90f1eb_rand.tdc-row-content-vert-center,
                    .td_uid_42_5f60eac90f1eb_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_42_5f60eac90f1eb_rand.tdc-row-content-vert-bottom,
                    .td_uid_42_5f60eac90f1eb_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_42_5f60eac90f1eb_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_42_5f60eac90f1eb_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_42_5f60eac90f1eb_rand{
padding-top:24px !important;
}

.td_uid_42_5f60eac90f1eb_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5f60eac90f1eb_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_43_5f60eac90f322_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_43_5f60eac90f322_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_43_5f60eac90f322_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_44_5f60eac90f3ca_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_44_5f60eac90f3ca_rand{
margin-top:-14px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}</style><style>/* custom css */
.td_uid_44_5f60eac90f3ca_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_44_5f60eac90f3ca_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_all,
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_tl,
                    .td_uid_44_5f60eac90f3ca_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_all,
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_tp,
                    .td_uid_44_5f60eac90f3ca_rand .td-adspot-title {
                        display: none;
                    }
				}
                
                @media (max-width: 767px) {
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_all,
                    .td_uid_44_5f60eac90f3ca_rand .td_spot_img_mob,
                    .td_uid_44_5f60eac90f3ca_rand .td-adspot-title {
                        display: none;
                    }
				}</style><a href="https://www.lavocedivenezia.it/?s=virus+cinese&amp;orderby=post_date/" target="blank" class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_26_5f60eac90f7c6" class="tdc-zone"><div class="tdc_zone td_uid_45_5f60eac90f7ca_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_45_5f60eac90f7ca_rand {
                    min-height: 0;
                }

                
                .td_uid_45_5f60eac90f7ca_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_45_5f60eac90f7ca_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_45_5f60eac90f7ca_rand{
position:relative;
}</style><div class="td_uid_26_5f60eac90f7c6_rand_style td-element-style" ><style>.td_uid_26_5f60eac90f7c6_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}</style></div><div id="td_uid_27_5f60eac90f8ee" class="tdc-row stretch_row"><div class="vc_row td_uid_46_5f60eac90f8f1_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_46_5f60eac90f8f1_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_46_5f60eac90f8f1_rand.tdc-row-content-vert-center,
                    .td_uid_46_5f60eac90f8f1_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_46_5f60eac90f8f1_rand.tdc-row-content-vert-bottom,
                    .td_uid_46_5f60eac90f8f1_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_46_5f60eac90f8f1_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_46_5f60eac90f8f1_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column td_uid_47_5f60eac90fa27_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_47_5f60eac90fa27_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_48_5f60eac90fadc_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_48_5f60eac90fadc" ><style>/* inline tdc_css att */

.td_uid_48_5f60eac90fadc_rand{
margin-right:10px !important;
}</style><style>/* custom css */
.td_uid_48_5f60eac90fadc_rand {
                    display: inline-block;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-a,
                .td_uid_48_5f60eac90fadc_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-a,
                .td_uid_48_5f60eac90fadc_rand h1 {
                    align-items: center;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-a,
                .td_uid_48_5f60eac90fadc_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5f60eac90fadc_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_48_5f60eac90fadc_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_49_5f60eac910074_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f60eac910074"  style=" z-index: 999;"><style>/* custom css */
.td_uid_49_5f60eac910074_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5f60eac910074_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_49_5f60eac910074_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_49_5f60eac910074_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_49_5f60eac910074_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_49_5f60eac910074_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5f60eac910074_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_49_5f60eac910074_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_49_5f60eac910074_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_49_5f60eac910074_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_49_5f60eac910074_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5f60eac910074_rand .tdb-menu > li > a,
                .td_uid_49_5f60eac910074_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_49_5f60eac910074_rand .tdb-menu > li > a,
                .td_uid_49_5f60eac910074_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_49_5f60eac910074_rand .td-subcat-more {
                    line-height: 40px;
                }
}</style><style>.td_uid_49_5f60eac910074_rand .tdb-menu > li > a:after,
				.td_uid_49_5f60eac910074_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_49_5f60eac910074_rand .tdb-menu > li > a:after,
				.td_uid_49_5f60eac910074_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_49_5f60eac910074 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_52_5f60eac911160_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_52_5f60eac911160" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Bambini" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/bambini/">Bambini</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-95922" class="post-95922 post type-post status-publish format-standard has-post-thumbnail category-bambini category-bambini-contagiati category-coronavirus category-in-copertina category-notizie-di-apertura category-ultime-notizie-pubblicate tag-bambini tag-covid-19" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">&#8220;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione&#8221;. Lettere</h1><div class="td-module-meta-info"><p>ultimo aggiornamento: 15/09/2020 ore 18:17</p><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-95922">15</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Flettera-zaia-linee-guida-sospetti-covid%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CPresidente+zaia%2C+le+linee+guida+per+i+sospetti+Covid-19+hanno+grossi+problemi+di+attuazione%E2%80%9D.+Lettere&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Flettera-zaia-linee-guida-sospetti-covid%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CPresidente+zaia%2C+le+linee+guida+per+i+sospetti+Covid-19+hanno+grossi+problemi+di+attuazione%E2%80%9D.+Lettere %0A%0A https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p><a href="https://www.lavocedivenezia.it/pericolo-perdere-figlia-perche-indigente/mamma-con-figlia-in-braccio-che-piange-net-540/" rel="attachment wp-att-94957"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg" alt="Il pericolo di &#039;perdere&#039; una figlia perché indigente: la battaglia di una famiglia veneziana per tenere la bambina" width="540" height="323" class="aligncenter size-full wp-image-94957" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg 540w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540-300x179.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_540,h_323/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg" alt="Il pericolo di &#039;perdere&#039; una figlia perché indigente: la battaglia di una famiglia veneziana per tenere la bambina" width="540" height="323" class="lazyload aligncenter size-full wp-image-94957" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_540/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg 540w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540-300x179.jpg 300w" data-sizes="(max-width: 540px) 100vw, 540px" /></a></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_54_5f60eac91421d_rand td_block_template_1 "><style>/* custom css */
.td_uid_54_5f60eac91421d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5f60eac91421d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="5295972446"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="5295972446"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="5295972446"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="5295972446"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>Lettera aperta.</p><p>Alla c.a. del Presidente della regione Veneto.</p><p>Gentile Luca Zaia,</p><p>sono Alessandra Basso, mi occupo da anni di filosofia della scienza a livello internazionale e sono la mamma di due splendidi bambini di uno e quattro anni. Vivo in Veneto e le scrivo a proposito delle linee guida che la regione ha emanato sulla gestione della situazione sanitaria negli asili e nelle scuole dell&#8217;infanzia.</p><p>Mi occupo per lavoro di metodologia scientifica e del rapporto tra scienza e politica, e come mamma sono molto attenta alle decisioni che vengono prese riguardo gli ambienti educativi e collaboro con la seguitissima pagina di Pillole di Ottimismo lanciata da Guido Silvestri. Da cittadina della nostra regione ho avuto modo di apprezzare l&#8217;intelligenza con cui si è cercato un equilibrio tra le esigenze di sicurezza di tutti (e specialmente dei più deboli) e le esigenze di tornare a una vita lavorativa normale.</p><p>Sono la prima, come penso tutte le mamme, a volere per i miei figli, per i loro compagni e per le loro insegnanti un ambiente sicuro all&#8217;asilo, in cui tutti possano crescere e lavorare con la massima serenità. Credo anche che la sicurezza a scuola sia il presupposto fondamentale per il buon funzionamento di questo servizio ai bambini e alle loro famiglie. Non c&#8217;è bisogno che le dica che senza asili nido noi mamme non possiamo lavorare, e che questo è un problema enorme per tutta la nostra società.</p><p>Le scrivo per dirle che le linee guida regionali per la gestione dei sintomi sospetti Covid-19 presentano a mio parere dei grossi problemi di attuazione nella pratica quotidiana e, così come sono, rischiano di creare gravi disagi alle famiglie e ai bambini. Come tutte le mamme e le educatrici sanno benissimo, la frequenza dei sintomi come raffreddore, naso che cola etc. nei bambini 0-6 è altissima e nella stagione invernale è quasi quotidiana.</p><p>Immaginare una scuola dove basti questo ad allontanare il bambino e tenere la mamma o il papà a casa dal lavoro fino ad un tampone negativo crea una situazione che risulterà insostenibile per due ragioni: nella pratica comporterà una sorta di quarantena intermittente per i piccoli, privandoli di un bene prezioso come la socialità scolastica e impedirà alle mamme di lavorare. In più comporterà un aggravio non indifferente del sistema dei tamponi, che proprio grazie alle scelte lungimiranti della sua amministrazione hanno impedito in Veneto scenari tragici.</p><p>Altri stati europei e altre regioni italiane sono andati in direzioni diverse, limitando il tampone e le misure restrittive nei bambini piccoli a sintomi respiratori gravi. Oggi è uscita una nostra Pillola su Facebook dove mostriamo che i dati epidemiologici finora pubblicati riguardo i bambini sono concordi nel suggerire che questi hanno una minore probabilità di infettarsi di Covid-19 e di trasmetterlo agli altri, e cerchiamo di spiegare perché secondo noi i benefici legati alla frequenza scolastica superano di gran lunga i rischi (facebook.com/pillolediottimismo/posts/174577090949437).</p><p>Le rivolgo perciò un appello da mamma e da scienziata in questo inizio del nuovo anno scolastico perché si apra un dibattito sulle linee guida regionali per la gestione dei sintomi para-influenzali, affinché possiamo trovare insieme una soluzione che permetta ai bambini di vivere serenamente, agli operatori della scuola di lavorare in sicurezza, a noi mamme di conciliare la maternità e il lavoro per una società più giusta e un&#8217;economia più solida, nel nome del buon senso che ha ispirato finora la Sua gestione della crisi.</p><p>Grazie per l&#8217;attenzione.</p><p><em>(foto da archivio)</em></p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad95795" id="quads-ad95795" style="float:none;margin:0px 0 0px 0;text-align:center;"><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4497680492"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_55_5f60eac9143ff_rand td_block_template_1"><style>/* custom css */
.td_uid_55_5f60eac9143ff_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_55_5f60eac9143ff_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><p style="text-align: left;"></p><h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br><p style="text-align: left;"></p> <em><strong><a href="https://www.lavocedivenezia.it/?s=coronavirus&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Coronavirus: tutti gli aggiornamenti</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/" 
rel="noopener noreferrer" target="_blank">&#x2794; 'Racconti in quarantena': il concorso letterario aperto a tutti</a></strong></em><br></h6> &nbsp;<h4><span style="background-color: #000080; color: #ffffff;"><a style="background-color: #000080; color: #ffffff;" href="https://www.lavocedivenezia.it/">⌂ titoli di prima pagina</a></span></h4></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Flettera-zaia-linee-guida-sospetti-covid%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CPresidente+zaia%2C+le+linee+guida+per+i+sospetti+Covid-19+hanno+grossi+problemi+di+attuazione%E2%80%9D.+Lettere&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Flettera-zaia-linee-guida-sospetti-covid%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CPresidente+zaia%2C+le+linee+guida+per+i+sospetti+Covid-19+hanno+grossi+problemi+di+attuazione%E2%80%9D.+Lettere %0A%0A https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-09-15T18:17:58+00:00"><meta itemprop="dateModified" content="2020-09-15T18:17:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/lettera-zaia-linee-guida-sospetti-covid/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="&quot;Presidente zaia, le linee guida per i sospetti Covid-19 hanno grossi problemi di attuazione&quot;. Lettere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/mamma-con-figlia-in-braccio-che-piange-net-540.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="323"></span></footer></article> <!-- /.post --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lettera-zaia-linee-guida-sospetti-covid/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenta la notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='95922' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar alto 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4363423909"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_56_5f60eac914ec0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_56_5f60eac914ec0" ><script>var block_td_uid_56_5f60eac914ec0 = new tdBlock();
block_td_uid_56_5f60eac914ec0.id = "td_uid_56_5f60eac914ec0";
block_td_uid_56_5f60eac914ec0.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_56_5f60eac914ec0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_56_5f60eac914ec0_rand","tdc_css_class_style":"td_uid_56_5f60eac914ec0_rand_style"}';
block_td_uid_56_5f60eac914ec0.td_column_number = "1";
block_td_uid_56_5f60eac914ec0.block_type = "td_block_9";
block_td_uid_56_5f60eac914ec0.post_count = "6";
block_td_uid_56_5f60eac914ec0.found_posts = "25013";
block_td_uid_56_5f60eac914ec0.header_color = "#";
block_td_uid_56_5f60eac914ec0.ajax_pagination_infinite_stop = "";
block_td_uid_56_5f60eac914ec0.max_num_pages = "4169";
tdBlocksArray.push(block_td_uid_56_5f60eac914ec0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_56_5f60eac914ec0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-covid-hospital-jesolo-riapre/" rel="bookmark" title="Coronavirus, Covid Hospital di Jesolo ripristinato">Coronavirus, Covid Hospital di Jesolo ripristinato</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus/" class="td-post-category">Coronavirus</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/bus-actv-senza-gel-igienizzante/" rel="bookmark" title="Bus Actv senza gel igienizzante, professore protesta: “Minacciato di denuncia&#8221;. Lettere al giornale">Bus Actv senza gel igienizzante, professore protesta: “Minacciato di denuncia&#8221;. Lettere al giornale</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus/" class="td-post-category">Coronavirus</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-spiaggia-lido-capanna-in-osservazione/" rel="bookmark" title="Coronavirus in spiaggia a Lido: dieci della stessa capanna in osservazione">Coronavirus in spiaggia a Lido: dieci della stessa capanna in osservazione</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/ha-chiamato-di-chi-e-questo-numero-55510-2/" rel="bookmark" title="Chi mi ha chiamato? Di chi è questo numero?">Chi mi ha chiamato? Di chi è questo numero?</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/news/" class="td-post-category">News</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incidente-musile-di-piave-morto-motociclista/" rel="bookmark" title="Incidente a Musile di Piave, morto motociclista">Incidente a Musile di Piave, morto motociclista</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/incidente-mortale/" class="td-post-category">Incidente mortale</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-fossalta-terapie-intensive-veneto/" rel="bookmark" title="Coronavirus nel veneziano: cresce Fossalta. +3 terapie intensive in Veneto">Coronavirus nel veneziano: cresce Fossalta. +3 terapie intensive in Veneto</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Display Sidebar Medio 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="3880315977"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_57_5f60eac9ac8fa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_57_5f60eac9ac8fa" ><script>var block_td_uid_57_5f60eac9ac8fa = new tdBlock();
block_td_uid_57_5f60eac9ac8fa.id = "td_uid_57_5f60eac9ac8fa";
block_td_uid_57_5f60eac9ac8fa.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"6","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_57_5f60eac9ac8fa_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_57_5f60eac9ac8fa_rand","tdc_css_class_style":"td_uid_57_5f60eac9ac8fa_rand_style"}';
block_td_uid_57_5f60eac9ac8fa.td_column_number = "1";
block_td_uid_57_5f60eac9ac8fa.block_type = "td_block_9";
block_td_uid_57_5f60eac9ac8fa.post_count = "6";
block_td_uid_57_5f60eac9ac8fa.found_posts = "25013";
block_td_uid_57_5f60eac9ac8fa.header_color = "#";
block_td_uid_57_5f60eac9ac8fa.ajax_pagination_infinite_stop = "";
block_td_uid_57_5f60eac9ac8fa.max_num_pages = "4168";
tdBlocksArray.push(block_td_uid_57_5f60eac9ac8fa);</script><div class="td-block-title-wrap"></div><div id=td_uid_57_5f60eac9ac8fa class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-veneziano-17-positivo-bambino/" rel="bookmark" title="Coronavirus nel veneziano: +17. Bambino positivo in asilo: tutti a casa">Coronavirus nel veneziano: +17. Bambino positivo in asilo: tutti a casa</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/legge-n-104-cosa-si-puo-e-non-si-puo-fare-quali-sono-le-sanzioni-in-caso-di-abusi/" rel="bookmark" title="Legge n. 104, cosa si può e non si può fare. Quali sono le sanzioni in caso di abusi?">Legge n. 104, cosa si può e non si può fare. Quali sono le...</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/lavoro/" class="td-post-category">Lavoro</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incidente-stradale-in-a4-08-09-20/" rel="bookmark" title="Incidente stradale in A4 vicino a Padova, incolonnamenti fino a Mestre">Incidente stradale in A4 vicino a Padova, incolonnamenti fino a Mestre</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/incidente-stradale/" class="td-post-category">Incidente stradale</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-san-dona-fossalta-venezia/" rel="bookmark" title="Coronavirus, &#8220;attenzionata&#8221; San Donà. In Francia rianimazioni in difficoltà">Coronavirus, &#8220;attenzionata&#8221; San Donà. In Francia rianimazioni in difficoltà</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incendio-appartamento-a-mestre-salvata-bambina/" rel="bookmark" title="Incendio in appartamento di Mestre, salvata bambina di 10 anni">Incendio in appartamento di Mestre, salvata bambina di 10 anni</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/incendio/" class="td-post-category">incendio</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/nubifragio-venezia-07-09-20-video/" rel="bookmark" title="Nubifragio a Venezia lunedì mattina: pioggia, grandine e vaporetti fermi [video]">Nubifragio a Venezia lunedì mattina: pioggia, grandine e vaporetti fermi [video]</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/maltempo/" class="td-post-category">Maltempo</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><noscript><img class="size-full aligncenter" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></noscript><img class="lazyload size-full aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a> <br></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar basso 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="9857694674"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap"> La Voce di Venezia <br> Testata Giornalistica<br> Aut. Tribunale Venezia (atto 14/07)<br> La presente testata è classificata dalla Legge sulla Stampa con definizione:<br> "Prodotto Editoriale ad <br> aggiornamento quotidiano"<br> edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br> Iscrizione Albo Regione del Veneto anno 2013 (Classificazione PS/VE0226).<br> Rinnovo n. 28 del 28/02/2017 <br> CF: 94073040274 PI: IT04277200277<br> Informativa Autorità per le Garanzie nelle Comunicazioni: <br> 3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br> <a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br> <a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie </a><br> <a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br> <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">policy privacy e Informativa sui cookies</a><br> <a class=".change-consent" onclick="window.__cmp('displayConsentUi');">privacy e cookie: modificare un consenso</a><br> <a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br> <a href="https://www.agcom.it/disinformazione/" target="_blank" rel="noopener">www.lavocedivenezia.it aderisce ai criteri AGCOM contro le Fake News</a><br> <br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; La Voce di Venezia - tutti i diritti riservati</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}

function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
//Adblocker Notice Script Ends Here</script> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5f60eaca4f893
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
/* FACCIO SPARIRE BOTTONE PRIVACY DI QUANTCAST ALTRIMENTI SEMPRE VISIBILE. HO TROVATO LA CLASSE DELL'OGGETTO E FACCIO DISPLAY */
.qc-cmp-persistent-link {
display:none;
}

/* FACCIO APPARIRE LINK CON SCELTA CAMBIO PRIVACY IN FOOTER */
.change-consent {
display:block;
}

/* TOLGO TITOLO PAGINA DONAZIONI */
.page-id-86306 .td-page-header .td-page-title {
display: none;
}

/* CAMBIO COLORE SOTTOTITOLO IN PAGINA POST */
.td-post-sub-title{
color:BLACK; padding-top: 8px;
}

/* NASCONDO WEBSITE DA SPAZIO PER COMMENTARE SU PAGINA POST */
.comments .comment-form-input-wrap.td-form-url{
display: none;
}

.single .comment-form-cookies-consent{
display: none;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lavocedivenezia.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */</script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.1.7.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');</script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5AhVZy6rZ1bCe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <!-- JS generated by theme --> <script>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</script> </body></html>
<!-- Dynamic page generated in 1.467 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-15 18:24:42 -->

<!-- Compression = gzip -->