<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>L&#039;Esercito per controllare la movida? Non serve se l&#039;Amministrazione fa il suo dovere</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I residenti che abitano nelle zone prese d&#039;assalto tra Rialto e Campo Santa Margherita non ce la fanno più. Le immagini che sono circolate in questi" />
	<link rel="canonical" href="https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Esercito per controllare la movida? Non serve se l&#039;Amministrazione fa il suo dovere" />
	<meta property="og:description" content="I residenti che abitano nelle zone prese d&#039;assalto tra Rialto e Campo Santa Margherita non ce la fanno più. Le immagini che sono circolate in questi" />
	<meta property="og:url" content="https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/" />
	<meta property="og:site_name" content="La Voce di Venezia" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
	<meta property="article:published_time" content="2021-10-05T13:18:53+00:00" />
	<meta property="article:modified_time" content="2021-10-05T09:25:29+00:00" />
	<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna.jpg" />
	<meta property="og:image:width" content="520" />
	<meta property="og:image:height" content="320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lavocedivenezia" />
	<meta name="twitter:site" content="@lavocedivenezia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Venezia" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; L&#8217;Esercito per controllare la movida? Non serve se l&#8217;Amministrazione fa il suo dovere Feed dei commenti" href="https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' type='text/css' media='all' />
<link rel='stylesheet' id='td-critical-css'  href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-critical-css-b3892481-d25c-f764-889b-d028a60b9547.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<style id='td-critical-inline-css' type='text/css'>
            .td-md-is-ios .tdc-row[class*="stretch_row"] > .td-pb-row > .td-element-style,
            .td-md-is-ios .tdc-row-composer[class*="stretch_row"] > .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            @media (max-width: 767px) {
            .td-md-is-ios .td-pb-row > .td-element-style {
            width: calc(100vw + 1px) !important;
            }
            }
            .td-element-style {
            top: 0;
            bottom: 0;
            left: 0;
            right: 0;
            }
            .tdb-logo-text-title,
            .tdb-logo-text-tagline,
            .tdm-title {
            -webkit-background-clip: text;
            }
            button,
            html input[type="button"],
            input[type="reset"],
            input[type="submit"] {
            -webkit-appearance: button;
            }
            *:before,
            *:after {
            -webkit-box-sizing: border-box;
            box-sizing: border-box;
            }

            
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A900%2C700%2C500%2C400%2C800&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script type='text/javascript' id='quads-scripts-js-extra'>
/* <![CDATA[ */
var quads = {"version":"2.0.30","allowed_click":"2","quads_click_limit":"4","quads_ban_duration":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/fraud_protection.min.js?ver=2.0.30' id='quads-scripts-js'></script>
<script type='text/javascript' id='quads-tcf-2-scripts-js-extra'>
/* <![CDATA[ */
var quads_tcf_2 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/tcf_2_integration.min.js?ver=2.0.30' id='quads-tcf-2-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lavocedivenezia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavocedivenezia.it/wp-json/wp/v2/posts/116386" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=116386' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Flesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Flesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere%2F&#038;format=xml" />
 <script>
                  (adsbygoogle = window.adsbygoogle || []).push({
                  google_ad_client: "ca-pub-6182329253159189",
                  enable_page_level_ads: true
                  }); 
                 </script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8a1b93fdcc","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"8a1b93fdcc","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"8a1b93fdcc","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":100512};
    </script>
    <link rel="amphtml" href="https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a50c04;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a50c04;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a50c04;
                }
                .tdm-btn-style1 {
					background-color: #a50c04;
				}
				.tdm-btn-style2:before {
				    border-color: #a50c04;
				}
				.tdm-btn-style2 {
				    color: #a50c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a50c04;
                    -moz-box-shadow: 0 2px 16px #a50c04;
                    box-shadow: 0 2px 16px #a50c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a50c04;
                    -moz-box-shadow: 0 4px 26px #a50c04;
                    box-shadow: 0 4px 26px #a50c04;
				}
</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 1px;
}
.td-pb-row.vc_row {
  display: block!important;
}
</style></head>

<body class="post-template-default single single-post postid-116386 single-format-standard lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere global-block-template-1 tdb_template_100512 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lavocedivenezia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-barra-navigazione-container"><ul id="menu-barra-navigazione" class="td-mobile-main-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-63733"><a href="https://www.lavocedivenezia.it/">Prima Pagina</a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/">Notizie Venezia Mestre</a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/">Notizie Veneto</a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/">Notizie Nazionali</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><div id=tdi_7 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_8 td_block_template_1">

<div style="display: inline-block"><a href="https://www.lavocedivenezia.it/i-vostri-racconti-per-una-iniziativa-benefica/" target="blank"  class="td_spot_img_mob"><img src="https://www.lavocedivenezia.it/wp-content/uploads/libro-per-beneficienza-manchette-280-164.jpg"  alt="spot_img" width="320"  height="164"  /></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11" >


<div class="tdi_11_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_18_rand_style td-element-style" ></div><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row" >
<div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_24 td_block_template_1">

<div style="display: inline-block"><a href="https://www.lavocedivenezia.it/i-vostri-racconti-per-una-iniziativa-benefica/" target="blank"  class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/libro-per-beneficienza-manchette-280-164.jpg"  alt="spot_img" width="280"  height="160"  /></a></div></div></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >


<div class="tdi_27_rand_style td-element-style">
<div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Voce di Venezia</span><span class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XVI</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_30 td_block_template_1">

<div style="display: inline-block"><a href="https://www.lavocedivenezia.it/i-vostri-racconti-per-una-iniziativa-benefica/" target="blank"  class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/libro-per-beneficienza-manchette-280-164.jpg"  alt="spot_img" width="280"  height="160"  /></a></div></div></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32  wpb_row td-pb-row" >
<div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35"  style=" z-index: 999;">
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_35 .tdb-menu > li.current-menu-item > a,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a,
				.tdi_35 .tdb-menu > li:hover > a,
				.tdi_35 .tdb-menu > li.tdb-hover > a,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_35 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_35 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_35 .tdb-menu > li > a:after,
				.tdi_35 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #a50c04;
				}
</style>
<style>

</style><div id=tdi_35 class="td_block_inner td-fix-index"><ul id="menu-barra-navigazione-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><div class="tdb-menu-item-text">Prima Pagina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie-venezia-e-mestre/"><div class="tdb-menu-item-text">Notizie Venezia Mestre</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/veneto/"><div class="tdb-menu-item-text">Notizie Veneto</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie-nazionali/"><div class="tdb-menu-item-text">Notizie Nazionali</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_weather tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >

<div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">23.4</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 05 Ottobre 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="116386" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-100512"
                    class="post-100512 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row"  >
<div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_53 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >


<div class="tdi_53_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">L&#8217;Esercito per controllare la movida? Non serve se l&#8217;Amministrazione fa il suo dovere</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_54 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_54" >

<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="View all posts in movida" class="tdb-entry-crumb" href="https://www.lavocedivenezia.it/movida/">movida</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-vertical-line"></i><span class="tdb-bred-no-url-last">L&#039;Esercito per controllare la movida? Non serve se l&#039;Amministrazione fa il suo dovere</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lavocedivenezia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lavocedivenezia.it/movida/",
                                "name": "movida"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "L&#039;Esercito per controllare la movida? Non serve se l&#039;Amministrazione fa il suo dovere"                                
                            }
                        }    ]
                        }
                       </script><div class="vc_row_inner tdi_56  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_58  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60  wpb_row td-pb-row" >
<div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_63 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63" >

<div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="520" 
                                        height="320" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna.jpg" srcset="https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna.jpg 520w, https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna-300x185.jpg 300w, https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna-356x220.jpg 356w" sizes="(max-width: 520px) 100vw, 520px" 
                                        alt="Rialto: residenti esasperati dalla Movida scrivono al Prefetto Cuttaia" 
                                        title="santa margherita venezia vita notturna"
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_post_share tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >

<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_65" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Flesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99Esercito+per+controllare+la+movida%3F+Non+serve+se+l%E2%80%99Amministrazione+fa+il+suo+dovere %0A%0A https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_66 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_66" ><div class="tdb-block-inner td-fix-index"><p>I residenti che abitano nelle zone prese d&#8217;assalto tra Rialto e Campo Santa Margherita non ce la fanno più.<br />
Le immagini che sono circolate in questi giorni parlano chiaro.<br />
Oltre al disagio per i residenti a causa di rumore e sporcizia, si devono aggiungere i problemi di carattere sanitario per gli assembramenti e lo scarso uso dei dispositivi di protezione come le mascherine.<br />
Invocare l&#8217;esercito come fa l&#8217;assessore Tosi è totalmente fuori luogo: basterebbe che il Comune facesse il suo dovere.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="104472">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjMwIC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwNDQ3MiIgaWQ9InF1YWRzLWFkMTA0NDcyIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46MTZweDsiPgo8ZGl2IGNsYXNzPSJxdWFkcy1hZC1sYWJlbCBxdWFkcy1hZC1sYWJlbC1uZXciPmxhIG5vdGl6aWEgY29udGludWEgZG9wbyBsJ2luc2VyemlvbmUgcHViYmxpY2l0YXJpYTwvZGl2PgogPCEtLSBXUCBRVUFEUyAtIFF1aWNrIEFkU2Vuc2UgUmVsb2FkZWQgdi4yLjAuMzAgQ29udGVudCBBZFNlbnNlIGFzeW5jIC0tPiAKCg0KICAgICAgICAgICAgPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiDQogICAgICAgICAgICAgICAgICBzdHlsZT0iZGlzcGxheTpibG9jazsiDQogICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtYWQtZm9ybWF0PSJhdXRvIg0KICAgICAgICAgICAgICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTYxODIzMjkyNTMxNTkxODkiDQogICAgICAgICAgICAgICAgIGRhdGEtYWQtc2xvdD0iNDcyMjEwMTI2NyI+PC9pbnM+DQogICAgICAgICAgICAgICAgIDxzY3JpcHQ+DQogICAgICAgICAgICAgICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7PC9zY3JpcHQ+CiA8IS0tIGVuZCBXUCBRVUFEUyAtLT4gCgoKPC9kaXY+Cg==</script>
<p>Controlli sugli assembramenti e sugli orari, pulizia costante.<br />
Ed è ovvio che con 2 vigli, come sostiene l&#8217;Assessore Costalonga, a Santa Margherita si può fare ben poco. Ricordiamo che dal 2014 al 2020 nei sestieri di Dorsoduro, Santa Croce e San Polo si è invece passati da 12 a 5 unità di polizia municipale.<br />
Basterebbe assumere più personale anziché invocare l&#8217;aiuto dell&#8217;esercito.</p><script type="text/plain" data-tcf="waiting-for-consent" data-id="108580">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjMwIC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwODU4MCIgaWQ9InF1YWRzLWFkMTA4NTgwIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46NHB4IDAgNHB4IDA7dGV4dC1hbGlnbjpjZW50ZXI7Ij4KPGRpdiBjbGFzcz0icXVhZHMtYWQtbGFiZWwgcXVhZHMtYWQtbGFiZWwtbmV3Ij5jb250aW51YSBhIGxlZ2dlcmUgZG9wbyBsYSBwdWJibGljaXTDoDwvZGl2PjxkaXYgaWQ9InNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgdmFyIHZtdGFyZ2V0ID0gJyc7CiAgICBpZiAodHlwZW9mIHZtUGFnZURhdGEgIT09ICd1bmRlZmluZWQnKSB7dm10YXJnZXQgPSAodHlwZW9mIHZtUGFnZURhdGEucGFnZXR5cGUgIT09ICd1bmRlZmluZWQnKSA/ICJwYWdldHlwZT0iK3ZtUGFnZURhdGEucGFnZXR5cGUgOiAiIjt9CgogICAgdmFyIHNhcyA9IHNhcyB8fCB7fTsKICAgIHNhcy5jbWQgPSBzYXMuY21kIHx8IFtdOwogICAgc2FzLmNtZC5wdXNoKAogICAgICAgIGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgc2FzLmNhbGwoCiAgICAgICAgICAgICAgICB7IHNpdGVJZDogMzcwNDM5LCBwYWdlSWQ6IDEzMDUwMzQsIGZvcm1hdElkOiA3MjUwNSwgdGFyZ2V0OnZtdGFyZ2V0LCB0YWdJZDogInNhc183MjUwNV9zdGFuZGFyZF9pbmFydGljbGVfZmlyc3QiIH0sCiAgICAgICAgICAgICAgICB7IG5ldHdvcmtJZDogMzI5NSwgZG9tYWluOiAiaHR0cHM6Ly93d3c4LnNtYXJ0YWRzZXJ2ZXIuY29tIiAvKiwgb25Ob2FkOiBmdW5jdGlvbigpIHt9ICovIH0KICAgICAgICAgICAgKTsKICAgICAgICB9CiAgICApOwo8L3NjcmlwdD4KPC9kaXY+Cg==</script>
<p>Monica Sambo<br />
Stefania Bertelli </p>
<script type="text/plain" data-tcf="waiting-for-consent" data-id="108871">CjwhLS0gV1AgUVVBRFMgQ29udGVudCBBZCBQbHVnaW4gdi4gMi4wLjMwIC0tPgo8ZGl2IGNsYXNzPSJxdWFkcy1sb2NhdGlvbiBxdWFkcy1hZDEwODg3MSIgaWQ9InF1YWRzLWFkMTA4ODcxIiBzdHlsZT0iZmxvYXQ6bm9uZTttYXJnaW46OHB4IDAgOHB4IDA7dGV4dC1hbGlnbjpjZW50ZXI7Ij4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGlkPSc0d18yMzUyNzhfMjEzMDIwMjY1MSc+CnZhciBvYmpfNHcgPSBvYmpfNHcgfHwgW107Cm9ial80dy5wdXNoKHsnY2lkJzonNHdfMjM1Mjc4XzIxMzAyMDI2NTEnLCAnaWMnOicyMzUyNzg7MTEwNzQwOzgwMzIyOzAnLCAnZGltJzp7J3dpZHRoJzonMXB4JywgJ2hlaWdodCc6JzFweCd9LCAnbmlkJzonOTM4JyB9KTsKPC9zY3JpcHQ+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Ii8vb3B0aW1pemVkLWJ5LjR3bmV0d29yay5jb20vanMvc2RrLm1pbi5qcyI+PC9zY3JpcHQ+CjwvZGl2Pgo=</script></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_67 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" >

<p class="tdm-descr">Copyright 2021: www.lavocedivenezia.it . <br>Tutti i diritti sono riservati. <br> Duplicazione vietata. Condivisione consentita.</p></div><div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_68" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.lavocedivenezia.it/author/venezia/" title="Venezia"><img alt='' src='https://secure.gravatar.com/avatar/f049aed9d86036251cfb975c668425ab?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f049aed9d86036251cfb975c668425ab?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">A cura di: </span> <a class="tdb-author-name" href="https://www.lavocedivenezia.it/author/venezia/">Venezia</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_69 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >

<p class="tdm-descr">Data prima pubblicazione della notizia: </p></div><div class="td_block_wrap tdb_single_date tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70" >

<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-05T15:18:53+02:00">5 Ottobre 2021 15:18</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >

<p class="tdm-descr"><u>Condividi la notizia, potrebbe interessare agli altri:</u></p></div><div class="td_block_wrap tdb_single_post_share tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_72" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Flesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99Esercito+per+controllare+la+movida%3F+Non+serve+se+l%E2%80%99Amministrazione+fa+il+suo+dovere %0A%0A https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >

<div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.lavocedivenezia.it/tag/campo-santa-margherita/">Campo Santa Margherita</a></li><li><a href="https://www.lavocedivenezia.it/tag/lettere/">lettere</a></li><li><a href="https://www.lavocedivenezia.it/tag/movida/">movida</a></li></ul></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_78 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad22" id="quads-ad22" style="float:none;margin:3px;">
</div>
</div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_79 tdb-comm-layout2 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_79" >


<div class="tdi_79_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">La discussione è aperta (nessuna registrazione richiesta) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Scrivi qui il tuo commento alla notizia.." 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Scrivi qui il tuo commento alla notizia..</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="il tuo nome o pseudonimo:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">il tuo nome o pseudonimo:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="la tua mail (non sarà visibile):*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">la tua mail (non sarà visibile):*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia.." /> <input type='hidden' name='comment_post_ID' value='116386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_80 td_block_template_1">
<!-- Composite Start -->
<div id="M287390ScriptRootC1030718">
</div>
<script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1030718.js" async></script>
<!-- Composite End --></div></div></div><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83 td_block_template_1">

<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTIZIE DELL&#x27;ARCHIVIO DEL GIORNALE COMMENTATE DAI LETTORI QUI SOTTO</span></h4></div>
<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:4px 0 4px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">pubblicità</div>
 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.30 Content AdSense async --> 

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-6182329253159189" data-ad-slot="4363423909"></ins>
                    <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 

</div>
</div><div class="td_block_wrap td_flex_block_5 tdi_84 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_84" >


<div class="tdi_84_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h2 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/associazione-poveglia-per-tutti-obiettivo-cauzione-per-lasta-raggiunto-4-000-i-sostenitori-in-fb/" rel="bookmark" title="Associazione Poveglia Per Tutti, obiettivo cauzione per l&#8217;asta raggiunto, 4.000 sostenitori Fb">Associazione Poveglia Per Tutti, obiettivo cauzione per l&#8217;asta raggiunto, 4.000 sostenitori Fb</a></h2>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_85 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_85" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/cassa-mutuo-soccorso-vaccino-difesa-nordest/" rel="bookmark" class="td-image-wrap " title="Nata Cassa Mutuo Soccorso per sostenere operatori sanitari che resistono al vaccino" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lavocedivenezia.it/wp-content/uploads/scrivere-lettera-a-mano-net-600340.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/cassa-mutuo-soccorso-vaccino-difesa-nordest/" rel="bookmark" title="Nata Cassa Mutuo Soccorso per sostenere operatori sanitari che resistono al vaccino">Nata Cassa Mutuo Soccorso per sostenere operatori sanitari che resistono al vaccino</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_86 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:16px 0 16px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">spot</div><script type="text/javascript" id='4w_235204_1807596907'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235204_1807596907', 'ic':'235204;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
</div><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_87" >


<div class="tdi_87_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/chi-volontariamente-non-si-vaccina-ruba/" rel="bookmark" title="Chi volontariamente non si vaccina ruba un pezzo di probabilità di evitare la dissoluzione del genere umano. Lettere">Chi volontariamente non si vaccina ruba un pezzo di probabilità di evitare la dissoluzione del genere umano. Lettere</a></h3>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_88" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/tornelli-a-venezia-arrivi-turisti-per-flussi/" rel="bookmark" class="td-image-wrap " title="Tornelli a Venezia per gli arrivi: a volte ritornano" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lavocedivenezia.it/wp-content/uploads/tornelli-varchi-di-accesso-in-piazzale-roma-centri-sociali-vogliono-toglierli-e-i-vigili-li-difendono-ns-1240-696x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/tornelli-a-venezia-arrivi-turisti-per-flussi/" rel="bookmark" title="Tornelli a Venezia per gli arrivi: a volte ritornano">Tornelli a Venezia per gli arrivi: a volte ritornano</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad25" id="quads-ad25" style="float:none;margin:8px 0 8px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">Advertisements</div><script type="text/javascript" id='4w_235206_953558911'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_235206_953558911', 'ic':'235206;110740;80322;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div>
</div><div class="td_block_wrap td_flex_block_5 tdi_90 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_90" >


<div class="tdi_90_rand_style td-element-style"></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/francesca-e-il-lavoro-delle-pulizie-questo-turismo-a-venezia-ha-riportato-la-schiavitu/" rel="bookmark" title="Francesca e il lavoro delle pulizie: questo turismo a Venezia ha riportato la schiavitù">Francesca e il lavoro delle pulizie: questo turismo a Venezia ha riportato la schiavitù</a></h3>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_91 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/essere-disabile-di-serie-b-a-venezia-se-non-hai-la-sedia-a-rotelle-non-ti-credono/" rel="bookmark" class="td-image-wrap " title="Essere disabile di serie B a Venezia: se non hai la sedia a rotelle non ti credono" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lavocedivenezia.it/wp-content/uploads/pontile-coda-vaporetto-actv-venezia.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/essere-disabile-di-serie-b-a-venezia-se-non-hai-la-sedia-a-rotelle-non-ti-credono/" rel="bookmark" title="Essere disabile di serie B a Venezia: se non hai la sedia a rotelle non ti credono">Essere disabile di serie B a Venezia: se non hai la sedia a rotelle non ti credono</a></h3>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92 td_block_template_1">


<!-- WP QUADS v. 2.0.30  Shortcode Ad -->
<div class="quads-location quads-ad9" id="quads-ad9" style="float:none;margin:8px 0 8px 0;text-align:center;">
<div class="quads-ad-label quads-ad-label-new">sponsor</div>
 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.30 Content AdSense async --> 


            <ins class="adsbygoogle"
                  style="display:block;"
                          data-ad-format="auto"
                 data-ad-client="ca-pub-6182329253159189"
                 data-ad-slot="9857694674"></ins>
                 <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 

</div>
</div></div></div></div></div><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94  wpb_row td-pb-row" >
<div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Venezia"></span><meta itemprop="datePublished" content="2021-10-05T15:18:53+02:00"><meta itemprop="dateModified" content="2021-10-05T11:25:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/lesercito-per-controllare-la-movida-non-serve-se-lamministrazione-fa-il-suo-dovere/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline" content="L&#039;Esercito per controllare la movida? Non serve se l&#039;Amministrazione fa il suo dovere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/santa-margherita-venezia-vita-notturna.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="320"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_97" class="tdc-zone"><div class="tdc_zone tdi_98  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_97_rand_style td-element-style" ></div><div id="tdi_99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_100  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >

<div class="tdi_99_rand_style td-element-style" ></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_103 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_103"  style=" z-index: 999;"><div id=tdi_103 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="tdb-horiz-menu"><li id="menu-item-100812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100812"><a href="http://www.lavocedivenezia.it"><div class="tdb-menu-item-text">www.lavocedivenezia.it</div></a></li>
<li id="menu-item-100813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100813"><a href="https://www.lavocedivenezia.it/policy-note-legali/"><div class="tdb-menu-item-text">note legali</div></a></li>
<li id="menu-item-103273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103273"><a href="https://www.lavocedivenezia.it/contatti/"><div class="tdb-menu-item-text">contatti</div></a></li>
<li id="menu-item-108975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108975"><a href="https://www.lavocedivenezia.it/naviga-in-piena-sicurezza-sul-sito-nostro/"><div class="tdb-menu-item-text">Naviga in sicurezza sul nostro sito</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >

<p class="tdm-descr">
<a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> <p><span style="color: #ffffff;">cookies: modifica consenso </span></p></a></p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 615c69aa17820
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* elimino riga di memorizzazione identità da spazio commenti */
.single .comment-form-cookies-consent{
display: none;
}
/* elimino richiesta website da spazio commenti */
.comments #url{
display:none
}
.td-post-author-name a:before{
content: "A cura di: ";
}
</style>

<link rel='stylesheet' id='td-rest-css'  href='https://www.lavocedivenezia.it/wp-content/td_cache/td_analyze/css/100512-tda-rest-css-b3892481-d25c-f764-889b-d028a60b9547.css?ver=/home/lavocedivenezia/public_html/wp-content/plugins/td-composer' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f30b8bc152","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.30' id='quads-admin-ads-js'></script>
<!--pubblicità Google Ads -->
<script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!---vertis media--->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');
</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 0.259 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-05 17:05:14 -->

<!-- super cache -->