<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Consiglio dei ministri nella notte: i provvedimenti. Ultima ora</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg" /><link rel="icon" type="image/png" href="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_180,h_180/https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg"> <!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Consiglio dei ministri riunito nella notte di oggi, domenica 18 ottobre 2020, a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. I" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Consiglio dei ministri nella notte: i provvedimenti. Ultima ora" /><meta property="og:description" content="Consiglio dei ministri riunito nella notte di oggi, domenica 18 ottobre 2020, a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. I" /><meta property="og:url" content="https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/" /><meta property="og:site_name" content="La Voce di Venezia" /><meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" /><meta property="article:published_time" content="2020-10-18T06:21:20+00:00" /><meta property="article:modified_time" content="2020-10-18T06:39:05+00:00" /><meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="320" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lavocedivenezia" /><meta name="twitter:site" content="@lavocedivenezia" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#primaryimage","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg","width":600,"height":320,"caption":"senato aula"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#webpage","url":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/","name":"Consiglio dei ministri nella notte: i provvedimenti. Ultima ora","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#primaryimage"},"datePublished":"2020-10-18T06:21:20+00:00","dateModified":"2020-10-18T06:39:05+00:00","description":"Consiglio dei ministri riunito nella notte di oggi, domenica 18 ottobre 2020, a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. I","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/"]}]},{"@type":"Article","@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Consiglio dei ministri nella notte: i provvedimenti. Ultima ora","datePublished":"2020-10-18T06:21:20+00:00","dateModified":"2020-10-18T06:39:05+00:00","mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#primaryimage"},"keywords":"Consiglio dei Ministri,covid 19,economia","articleSection":"Covid 19,Economia,In Copertina,Notizie di apertura,Ultima Ora,Ultime Notizie Pubblicate","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/#respond"]}]},{"@type":"Person","@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#personlogo","inLanguage":"it-IT","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di www.lavocedivenezia.it"}]}</script> <!-- / Yoast SEO plugin. --><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Consiglio dei ministri nella notte: i provvedimenti. Ultima ora Feed dei commenti" href="https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.11.1' type='text/css' media='all' /><link rel='stylesheet' id='qc-choice-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_7940e879d9a26fe14202a9b39adf5d9f.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_6627a755c5170c682f3b172260d36fa4.css?ver=9.7.3' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='yop-public-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_8398db1d121bde68a476d1b96f007c74.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a4423161e30f13fe3e144ff0b16ca95d.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_a23043b5af7b12cbd59051b7e24e5eb2.css?ver=9.7.3' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/cache/autoptimize/css/autoptimize_single_910ea4c7de4f5656b62f354ea36af28c.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' /><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style> <script type='text/javascript'>/* <![CDATA[ */
var choice_cmp_config = {"utid":"5AhVZy6rZ1bCe","enabled":"all","ccpa":"manual","datalayer":""};
/* ]]> */</script> <script type='text/javascript' async="async" src='https://www.lavocedivenezia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.lavocedivenezia.it/?p=97898' /><link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fconsiglio-dei-ministri-nella-notte-provvedimenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fconsiglio-dei-ministri-nella-notte-provvedimenti%2F&#038;format=xml" /> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://www.lavocedivenezia.it/wp-content/cache/autoptimize/js/autoptimize_single_fa15b9d9182bad54e14c70320a585a32.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"142b107d2e","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"142b107d2e","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-6182329253159189" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/javascript" src="https://ced.sascdn.com/tag/3295/smart.js" async></script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/h.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/fisco/",
                    "name": "Fisco"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/",
                    "name": "Consiglio dei ministri nella notte: i provvedimenti. Ultima ora"                                
                }
            }    
        ]
    }</script> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}</style></head><body class="post-template-default single single-post postid-97898 single-format-standard consiglio-dei-ministri-nella-notte-provvedimenti global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li><li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li><li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li><li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li><li id="menu-item-96194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96194"><a href="https://www.lavocedivenezia.it/segnala-al-giornale-la-voce-di-venezia/">Invia una segnalazione</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>cerca in tutto il giornale</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="td_uid_1_5f8c01d070941" class="tdc-zone"><div class="tdc_zone td_uid_1_5f8c01d070946_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_1_5f8c01d070946_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }</style><div id="td_uid_2_5f8c01d070aa8" class="tdc-row"><div class="vc_row td_uid_2_5f8c01d070aab_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5f8c01d070aab_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f8c01d070aab_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column td_uid_3_5f8c01d070bd9_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_3_5f8c01d070bd9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f8c01d070bd9_rand{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_4_5f8c01d070da9" class="tdc-row"><div class="vc_row td_uid_5_5f8c01d070dac_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_5_5f8c01d070dac_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_6_5f8c01d070ebf_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_6_5f8c01d070ebf_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f8c01d070ebf_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_7_5f8c01d070f69_rand td_block_template_1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5f8c01d070f69_rand{
margin-top:- !important;
}
}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- TopCell prova 728x90 --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="2487330919"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="td_uid_6_5f8c01d0711bc" class="tdc-row"><div class="vc_row td_uid_8_5f8c01d0711bf_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_8_5f8c01d0711bf_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_8_5f8c01d0711bf_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_8_5f8c01d0711bf_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_8_5f8c01d0711bf_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5f8c01d0711bf_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}</style><div class="td_uid_6_5f8c01d0711bc_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f8c01d0711bc_rand_style{
background-color:#004c72 !important;
}
}</style></div><div class="vc_column td_uid_9_5f8c01d07132c_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_9_5f8c01d07132c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5f8c01d07132c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5f8c01d07132c_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_10_5f8c01d071422_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_10_5f8c01d071422" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f8c01d071422_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}</style><style>/* custom css */
.td_uid_10_5f8c01d071422_rand {
                    display: inline-block;
                }
                
                .td_uid_10_5f8c01d071422_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_10_5f8c01d071422_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_10_5f8c01d071422_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5f8c01d071422_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_10_5f8c01d071422_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_11_5f8c01d071546_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_11_5f8c01d071546_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5f8c01d071546_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5f8c01d071546_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_12_5f8c01d071652_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_12_5f8c01d071652" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5f8c01d071652_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}</style><style>/* custom css */
.td_uid_12_5f8c01d071652_rand {
                    display: inline-block;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-a,
                .td_uid_12_5f8c01d071652_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-a,
                .td_uid_12_5f8c01d071652_rand h1 {
                    align-items: center;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-a,
                .td_uid_12_5f8c01d071652_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_12_5f8c01d071652_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_12_5f8c01d071652_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_12_5f8c01d071652_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_13_5f8c01d071c82_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_13_5f8c01d071c82_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_13_5f8c01d071c82_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_13_5f8c01d071c82_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_14_5f8c01d071d8a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5f8c01d071d8a" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5f8c01d071d8a_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}</style><style>/* custom css */
.td_uid_14_5f8c01d071d8a_rand {
                    display: inline-block;
                }
                
                .td_uid_14_5f8c01d071d8a_rand {
                    float: right;
                }
                
                .td_uid_14_5f8c01d071d8a_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_14_5f8c01d071d8a_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_14_5f8c01d071d8a_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_14_5f8c01d071d8a_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5f8c01d071d8a_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_14_5f8c01d071d8a_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_10_5f8c01d071f4b" class="tdc-zone"><div class="tdc_zone td_uid_15_5f8c01d071f4f_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_15_5f8c01d071f4f_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5f8c01d071f4f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_15_5f8c01d071f4f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5f8c01d071f4f_rand{
position:relative;
}
}</style><div class="td_uid_10_5f8c01d071f4b_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.td_uid_10_5f8c01d071f4b_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="td_uid_11_5f8c01d072092" class="tdc-row"><div class="vc_row td_uid_16_5f8c01d072095_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_16_5f8c01d072095_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_16_5f8c01d072095_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_16_5f8c01d072095_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column td_uid_17_5f8c01d0721df_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_17_5f8c01d0721df_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_17_5f8c01d0721df_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5f8c01d0721df_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_18_5f8c01d072297_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_18_5f8c01d072297" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5f8c01d072297_rand{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.td_uid_18_5f8c01d072297_rand {
                    display: inline-block;
                }
                
                .td_uid_18_5f8c01d072297_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_18_5f8c01d072297_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_18_5f8c01d072297_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5f8c01d072297_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_18_5f8c01d072297_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_19_5f8c01d0723ac_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_19_5f8c01d0723ac_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_19_5f8c01d0723ac_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5f8c01d0723ac_rand{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_20_5f8c01d072473_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_20_5f8c01d072473" ><style>/* custom css */
.td_uid_20_5f8c01d072473_rand .tdb-logo-a,
                .td_uid_20_5f8c01d072473_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-a,
                .td_uid_20_5f8c01d072473_rand h1 {
                    align-items: center;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-a,
                .td_uid_20_5f8c01d072473_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f8c01d072473_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_20_5f8c01d072473_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5f8c01d072473_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_21_5f8c01d0729f3_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_21_5f8c01d0729f3_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_21_5f8c01d0729f3_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_21_5f8c01d0729f3_rand{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_22_5f8c01d072aaa_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_22_5f8c01d072aaa" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_22_5f8c01d072aaa_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.td_uid_22_5f8c01d072aaa_rand {
                    display: inline-block;
                }
                
                .td_uid_22_5f8c01d072aaa_rand {
                    float: right;
                }
                
                .td_uid_22_5f8c01d072aaa_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_22_5f8c01d072aaa_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_22_5f8c01d072aaa_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="td_uid_15_5f8c01d072c34" class="tdc-zone"><div class="tdc_zone td_uid_23_5f8c01d072c37_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_23_5f8c01d072c37_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }</style><div id="td_uid_16_5f8c01d072d3c" class="tdc-row"><div class="vc_row td_uid_24_5f8c01d072d3f_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_24_5f8c01d072d3f_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_24_5f8c01d072d3f_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_24_5f8c01d072d3f_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_24_5f8c01d072d3f_rand.tdc-row-content-vert-center,
                    .td_uid_24_5f8c01d072d3f_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_24_5f8c01d072d3f_rand.tdc-row-content-vert-bottom,
                    .td_uid_24_5f8c01d072d3f_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_24_5f8c01d072d3f_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_24_5f8c01d072d3f_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_24_5f8c01d072d3f_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_24_5f8c01d072d3f_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_16_5f8c01d072d3c_rand_style td-element-style" ><style>.td_uid_16_5f8c01d072d3c_rand_style{
background-color:#004c72 !important;
}</style></div><div class="vc_column td_uid_25_5f8c01d072e7e_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_25_5f8c01d072e7e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_25_5f8c01d072e7e_rand{
width:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_26_5f8c01d072f7d_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5f8c01d072f7d"  style=" z-index: 999;"><style>/* inline tdc_css att */

.td_uid_26_5f8c01d072f7d_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_26_5f8c01d072f7d_rand{
display:none !important;
}
}</style><style>/* custom css */
.td_uid_26_5f8c01d072f7d_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_26_5f8c01d072f7d_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }</style><div class="td_uid_26_5f8c01d072f7d_rand_style td-element-style"><style>.td_uid_26_5f8c01d072f7d_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}</style></div><div id=td_uid_26_5f8c01d072f7d class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li><li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li><li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li><li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li><li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li></ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_27_5f8c01d073e33_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5f8c01d073e33" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5f8c01d073e33_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5f8c01d073e33_rand{
display:none !important;
}
}</style><style>/* custom css */
.td_uid_27_5f8c01d073e33_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5f8c01d073e33_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_27_5f8c01d073e33_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_28_5f8c01d073f8d_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_28_5f8c01d073f8d" ><style>/* inline tdc_css att */

.td_uid_28_5f8c01d073f8d_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}</style><style>/* custom css */
.td_uid_28_5f8c01d073f8d_rand {
                    display: inline-block;
                }
                
                .td_uid_28_5f8c01d073f8d_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_28_5f8c01d073f8d_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 18 Ottobre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_29_5f8c01d074213_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_29_5f8c01d074213" ><style>/* inline tdc_css att */

.td_uid_29_5f8c01d074213_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}</style><style>/* custom css */
.td_uid_29_5f8c01d074213_rand {
                    display: inline-block;
                }
                
                .td_uid_29_5f8c01d074213_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_29_5f8c01d074213_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_29_5f8c01d074213_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_29_5f8c01d074213_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_29_5f8c01d074213_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_29_5f8c01d074213_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_29_5f8c01d074213_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_29_5f8c01d074213_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_29_5f8c01d074213_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons few-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">9.7</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Venezia</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_30_5f8c01d0746fe_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_30_5f8c01d0746fe" ><style>/* inline tdc_css att */

.td_uid_30_5f8c01d0746fe_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}</style><style>/* custom css */
.td_uid_30_5f8c01d0746fe_rand {
                    display: inline-block;
                }
                
                .td_uid_30_5f8c01d0746fe_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_30_5f8c01d0746fe_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_30_5f8c01d0746fe_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_18_5f8c01d074818" class="tdc-row"><div class="vc_row td_uid_31_5f8c01d07481c_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_31_5f8c01d07481c_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_31_5f8c01d07481c_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_31_5f8c01d07481c_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_31_5f8c01d07481c_rand.tdc-row-content-vert-center,
                    .td_uid_31_5f8c01d07481c_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_31_5f8c01d07481c_rand.tdc-row-content-vert-bottom,
                    .td_uid_31_5f8c01d07481c_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_31_5f8c01d07481c_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_31_5f8c01d07481c_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_31_5f8c01d07481c_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_31_5f8c01d07481c_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_32_5f8c01d074963_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_32_5f8c01d074963_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_32_5f8c01d074963_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_33_5f8c01d074a1a_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_33_5f8c01d074a1a_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f8c01d074a1a_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5f8c01d074a1a_rand{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.td_uid_33_5f8c01d074a1a_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_33_5f8c01d074a1a_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_33_5f8c01d074a1a_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}</style><a href="https://www.lavocedivenezia.it/5x1000-a-la-voce-di-venezia-non-ti-costa-nulla-020633/" target="blank" class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-zalando.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-zalando.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-zalando.jpg" /></a></div></div></div><div class="vc_column td_uid_34_5f8c01d074dc7_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_34_5f8c01d074dc7_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_34_5f8c01d074dc7_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_35_5f8c01d074ea6_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_35_5f8c01d074ea6" ><style>/* inline tdc_css att */

.td_uid_35_5f8c01d074ea6_rand{
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5f8c01d074ea6_rand{
margin-top:8px !important;
width:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5f8c01d074ea6_rand{
margin-top:4px !important;
width:auto !important;
}
}</style><style>/* custom css */
.td_uid_35_5f8c01d074ea6_rand .tdb-logo-a,
                .td_uid_35_5f8c01d074ea6_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-a,
                .td_uid_35_5f8c01d074ea6_rand h1 {
                    align-items: center;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-a,
                .td_uid_35_5f8c01d074ea6_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    margin-top: 8px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    color: #000000;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-title {
                    font-size:64px !important;line-height:1.4 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12.4px !important;font-weight:600 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-title {
                    font-size:56px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    margin-top: -4px;
                    margin-left: 0;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-title {
                    font-size:38px !important;line-height:1.8 !important;font-weight:800 !important;letter-spacing:-2.4px !important;;
                }
                
                .td_uid_35_5f8c01d074ea6_rand .tdb-logo-text-tagline {
                    font-family:Adamina !important;font-size:12px !important;font-weight:600 !important;;
                }
}</style><div class="td_uid_35_5f8c01d074ea6_rand_style td-element-style"><div class="td-element-style-before"><style>.td_uid_35_5f8c01d074ea6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-solo-leone-di-sfondo.jpg") !important;
background-position:center center !important;
opacity:64% !important;
background-size:cover !important;
}</style></div><style></style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline">Il primo quotidiano online di Venezia - ANNO XV -</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo td_uid_36_5f8c01d0754bb_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_36_5f8c01d0754bb" ><style>/* custom css */
.td_uid_36_5f8c01d0754bb_rand .tdb-logo-a,
                .td_uid_36_5f8c01d0754bb_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-a,
                .td_uid_36_5f8c01d0754bb_rand h1 {
                    align-items: center;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-a,
                .td_uid_36_5f8c01d0754bb_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_36_5f8c01d0754bb_rand .tdb-logo-icon {
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"></div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_37_5f8c01d075946_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_37_5f8c01d075946_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_37_5f8c01d075946_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><div class="td_uid_21_5f8c01d075943_rand_style td-element-style" ><div class="td-element-style-before"><style>.td_uid_21_5f8c01d075943_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_38_5f8c01d0759fd_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_38_5f8c01d0759fd_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-color:#a8a8a8 !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5f8c01d0759fd_rand{
margin-top:4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_38_5f8c01d0759fd_rand{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.td_uid_38_5f8c01d0759fd_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_38_5f8c01d0759fd_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_38_5f8c01d0759fd_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}</style><a href="" target="blank" class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-zalando.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-zalando.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-zalando.jpg" /></a></div></div></div></div></div><div id="td_uid_22_5f8c01d075c52" class="tdc-row"><div class="vc_row td_uid_39_5f8c01d075c56_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_39_5f8c01d075c56_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_40_5f8c01d075d6f_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_40_5f8c01d075d6f_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_24_5f8c01d075e71" class="tdc-row"><div class="vc_row td_uid_42_5f8c01d075e73_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
@media (min-width: 768px) {
	                .td_uid_42_5f8c01d075e73_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_42_5f8c01d075e73_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_42_5f8c01d075e73_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_42_5f8c01d075e73_rand.tdc-row-content-vert-center,
                    .td_uid_42_5f8c01d075e73_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_42_5f8c01d075e73_rand.tdc-row-content-vert-bottom,
                    .td_uid_42_5f8c01d075e73_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_42_5f8c01d075e73_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_42_5f8c01d075e73_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_42_5f8c01d075e73_rand{
padding-top:24px !important;
}

.td_uid_42_5f8c01d075e73_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_42_5f8c01d075e73_rand{
padding-top:14px !important;
}
}</style><div class="vc_column td_uid_43_5f8c01d075fa4_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_43_5f8c01d075fa4_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_43_5f8c01d075fa4_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_44_5f8c01d07604b_rand td_block_template_1"><style>/* inline tdc_css att */

.td_uid_44_5f8c01d07604b_rand{
margin-top:-14px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}</style><style>/* custom css */
.td_uid_44_5f8c01d07604b_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_44_5f8c01d07604b_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_all,
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_tl,
                    .td_uid_44_5f8c01d07604b_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_all,
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_tp,
                    .td_uid_44_5f8c01d07604b_rand .td-adspot-title {
                        display: none;
                    }
				}
                
                @media (max-width: 767px) {
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_all,
                    .td_uid_44_5f8c01d07604b_rand .td_spot_img_mob,
                    .td_uid_44_5f8c01d07604b_rand .td-adspot-title {
                        display: none;
                    }
				}</style><a href="https://www.lavocedivenezia.it/?s=virus+cinese&amp;orderby=post_date/" target="blank" class="td_spot_img_all"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/banner-header-full-screen-1048x280-campagna-io-sto-a-casa.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="td_uid_26_5f8c01d07649b" class="tdc-zone"><div class="tdc_zone td_uid_45_5f8c01d07649f_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.td_uid_45_5f8c01d07649f_rand {
                    min-height: 0;
                }

                
                .td_uid_45_5f8c01d07649f_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_45_5f8c01d07649f_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_45_5f8c01d07649f_rand{
position:relative;
}</style><div class="td_uid_26_5f8c01d07649b_rand_style td-element-style" ><style>.td_uid_26_5f8c01d07649b_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}</style></div><div id="td_uid_27_5f8c01d0765c8" class="tdc-row stretch_row"><div class="vc_row td_uid_46_5f8c01d0765cb_rand  wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.td_uid_46_5f8c01d0765cb_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_46_5f8c01d0765cb_rand.tdc-row-content-vert-center,
                    .td_uid_46_5f8c01d0765cb_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_46_5f8c01d0765cb_rand.tdc-row-content-vert-bottom,
                    .td_uid_46_5f8c01d0765cb_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_46_5f8c01d0765cb_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_46_5f8c01d0765cb_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column td_uid_47_5f8c01d0766ed_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_47_5f8c01d0766ed_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_48_5f8c01d07679a_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_48_5f8c01d07679a" ><style>/* inline tdc_css att */

.td_uid_48_5f8c01d07679a_rand{
margin-right:10px !important;
}</style><style>/* custom css */
.td_uid_48_5f8c01d07679a_rand {
                    display: inline-block;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-a,
                .td_uid_48_5f8c01d07679a_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-a,
                .td_uid_48_5f8c01d07679a_rand h1 {
                    align-items: center;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-a,
                .td_uid_48_5f8c01d07679a_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5f8c01d07679a_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_48_5f8c01d07679a_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"></div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_49_5f8c01d076d5c_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_49_5f8c01d076d5c"  style=" z-index: 999;"><style>/* custom css */
.td_uid_49_5f8c01d076d5c_rand {
                    display: inline-block;
                }
                
                .td_uid_49_5f8c01d076d5c_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_49_5f8c01d076d5c_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_49_5f8c01d076d5c_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_49_5f8c01d076d5c_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_49_5f8c01d076d5c_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_49_5f8c01d076d5c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_49_5f8c01d076d5c_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_49_5f8c01d076d5c_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_49_5f8c01d076d5c_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_49_5f8c01d076d5c_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5f8c01d076d5c_rand .tdb-menu > li > a,
                .td_uid_49_5f8c01d076d5c_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_49_5f8c01d076d5c_rand .tdb-menu > li > a,
                .td_uid_49_5f8c01d076d5c_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_49_5f8c01d076d5c_rand .td-subcat-more {
                    line-height: 40px;
                }
}</style><style>.td_uid_49_5f8c01d076d5c_rand .tdb-menu > li > a:after,
				.td_uid_49_5f8c01d076d5c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_49_5f8c01d076d5c_rand .tdb-menu > li > a:after,
				.td_uid_49_5f8c01d076d5c_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}</style><style></style><div id=td_uid_49_5f8c01d076d5c class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_52_5f8c01d077ed1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_52_5f8c01d077ed1" ><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Fisco" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/fisco/">Fisco</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Consiglio dei ministri nella notte: i provvedimenti. Ultima ora</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-97898" class="post-97898 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-economia category-in-copertina category-notizie-di-apertura category-ultima-ora category-ultime-notizie-pubblicate tag-consiglio-dei-ministri tag-covid-19 tag-economia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Consiglio dei ministri nella notte: i provvedimenti. Ultima ora</h1><div class="td-module-meta-info"><p>ultimo aggiornamento: 18/10/2020 ore 08:39</p><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97898">281</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fconsiglio-dei-ministri-nella-notte-provvedimenti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Consiglio+dei+ministri+nella+notte%3A+i+provvedimenti.+Ultima+ora&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fconsiglio-dei-ministri-nella-notte-provvedimenti%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Consiglio+dei+ministri+nella+notte%3A+i+provvedimenti.+Ultima+ora %0A%0A https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"></div><p><a href="https://www.lavocedivenezia.it/misure-contro-femminicidio-finalmente-ce-la-legge/senato-aula/" rel="attachment wp-att-10612"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg" alt="senato aula" width="600" height="320" class="aligncenter size-full wp-image-10612" srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_600,h_320/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg" alt="senato aula" width="600" height="320" class="lazyload aligncenter size-full wp-image-10612" data-srcset="https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_600/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg 600w, https://cdn.shortpixel.ai/client/q_lossy,ret_img,w_300/https://www.lavocedivenezia.it/wp-content/uploads/senato-aula-300x160.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_54_5f8c01d07bced_rand td_block_template_1 "><style>/* custom css */
.td_uid_54_5f8c01d07bced_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_54_5f8c01d07bced_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="2500645492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="2500645492"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="2500645492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6182329253159189" data-ad-slot="2500645492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p><strong>Consiglio dei ministri riunito nella notte di oggi, domenica 18 ottobre 2020, a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. I contenuti del documento.</strong></p><p><strong>DL BILANCIO 2021 E DOCUMENTO PROGRAMMATICO DI BILANCIO (DPB) </strong><br /> <em>Bilancio di previsione dello Stato per l&#8217;anno finanziario 2021 e bilancio pluriennale per il triennio 2021-2023 (disegno di legge).</em><br /> Il Consiglio dei ministri, su proposta del Ministro dell&#8217;economia e delle finanze Roberto Gualtieri, ha approvato il disegno di legge recante il Bilancio di previsione dello Stato per l&#8217;anno finanziario 2021 e il bilancio pluriennale per il triennio 2021-2023.<br /> Il provvedimento trova la sua traduzione sul piano contabile nel Documento programmatico di bilancio per il 2021 che viene quindi trasmesso alla Commissione europea.<br /> Il disegno di legge prevede una significativa espansione fiscale e contiene importanti provvedimenti che rappresentano la prosecuzione delle misure intraprese sinora per proteggere la salute dei cittadini e garantire la sicurezza e la stabilità economica del Paese. Allo stesso tempo, vengono messe in campo le risorse necessarie<br /> per garantire il rilancio del sistema economico, attraverso interventi su fisco, investimenti, occupazione, scuola, università e cultura. Di seguito, i punti principali del provvedimento.<br /> <strong>SANITÀ.</strong><br /> Vengono stanziati circa 4 miliardi di euro.<br /> Le diverse misure riguardano in particolare il sostegno del personale medico e infermieristico, fra queste la conferma anche per l&#8217;anno 2021 di 30.000 fra medici e infermieri assunti a tempo determinato per il periodo emergenziale e il sostegno delle indennità contrattuali per queste categorie, e l&#8217;introduzione di un fondo per l&#8217;acquisto di vaccini e per altre esigenze correlate all&#8217;emergenza COVID-19.<br /> Viene inoltre aumentata di un miliardo di euro la dotazione del Fondo Sanitario Nazionale.<br /> <strong>FAMIGLIE.</strong><br /> Viene finanziata a partire da luglio 2021 una grande riforma per le famiglie, con l&#8217;introduzione dell&#8217;assegno unico che viene esteso anche agli autonomi e agli incapienti. Viene inoltre prolungata la durata del congedo di paternità.<br /> <strong>PROROGA DI SCADENZE FISCALI.</strong><br /> Disposizioni urgenti in materia di riscossione esattoriale (decreto-legge)<br /> <em>Il Consiglio dei ministri, su proposta del Presidente Giuseppe Conte e del Ministro dell&#8217;economia e delle finanze Roberto Gualtieri, ha approvato un decreto-legge che introduce disposizioni urgenti in materia di riscossione esattoriale. </em><br /> Viene disposta la proroga fino al 31 dicembre 2020 della sospensione delle attività di notifica di nuove cartelle di pagamento, del pagamento delle cartelle precedentemente inviate e degli altri atti dell&#8217;Agente della Riscossione.<br /> Allo stesso tempo, si proroga al 31 dicembre anche il periodo durante il quale si decade dalla rateizzazione con il mancato pagamento di 10 rate, anziché 5.<br /> Per consentire uno smaltimento graduale delle cartelle di pagamento che si sono già accumulate, alle quali si aggiungeranno quelle dei ruoli che gli enti consegneranno fino al termine della sospensione, è inoltre previsto il differimento di 12 mesi del termine entro il quale avviare alla notifica le cartelle.<br /> <strong>MEZZOGIORNO. </strong><br /> viene portata a regime la fiscalità di vantaggio per il Sud con uno stanziamento di 13,4 miliardi nel triennio 2021-2023 e prorogato per il 2021 il credito di imposta per gli investimenti nelle Regioni del Meridione.</p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad95986" id="quads-ad95986" style="float:none;margin:0px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Articolo 1/3 testo --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4722101267"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div><p><strong>CUNEO FISCALE.</strong><br /> Con circa 1,8 miliardi di euro aggiuntivi, per uno stanziamento annuale complessivo di 7 miliardi, viene portato a regime il taglio del cuneo per i redditi sopra i 28.000 euro.<br /> <strong>RIFORMA FISCALE.</strong><br /> Vengono stanziati 8 miliardi di euro annui a regime per la riforma fiscale, che comprende l&#8217;assegno unico, ai quali si aggiungeranno le risorse derivanti dalle maggiori entrate fiscali che confluiranno nell&#8217;apposito fondo &#8220;per la fedeltà fiscale&#8221;.<br /> <strong>GIOVANI.</strong><br /> Vengono azzerati per tre anni i contributi per le assunzioni degli under-35 a carico delle imprese operanti su tutto il territorio nazionale.<br /> <strong>MISURE DI SOSTEGNO ALL&#8217;ECONOMIA.</strong><br /> Viene istituito un fondo da 4 miliardi di euro a sostegno dei settori maggiormente colpiti durante l&#8217;emergenza COVID.<br /> Viene prorogata la moratoria sui mutui e la possibilità di accedere alle garanzie pubbliche fornite dal Fondo Garanzia PMI e da SACE.<br /> Viene fornito un sostegno aggiuntivo alle attività di internazionalizzazione delle imprese, con uno stanziamento di 1,5 miliardi di euro.<br /> Vengono prorogate le misure a sostegno della ripatrimonializzazione delle piccole e medie imprese.<br /> <strong>LAVORO E PREVIDENZA.</strong><br /> Vengono finanziate ulteriori settimane di Cig COVID, con lo stesso meccanismo che prevede la gratuità della Cassa per chi ha registrato perdite oltre una certa soglia. Vengono prorogate le misure Ape Social e Opzione Donna.<br /> <strong>TRASPORTI PUBBLICI.</strong><br /> Con fondi aggiuntivi da utilizzare nei primi mesi del 2021, vengono incrementate le risorse per il trasporto pubblico locale, in particolare modo quello scolastico.<br /> <strong>SCUOLA, UNIVERSITÀ E CULTURA.</strong><br /> Viene finanziata con 1,2 miliardi di euro a regime l&#8217;assunzione di 25.000 insegnanti di sostegno e vengono stanziati 1,5 miliardi di euro per l&#8217;edilizia scolastica.<br /> È previsto un contributo di 500 milioni di euro l&#8217;anno per il diritto allo studio e sono stanziati 500 milioni di euro l&#8217;anno per il settore universitario. Sono destinati 2,4 miliardi all&#8217;edilizia universitaria e ai progetti di ricerca. Vengono inoltre destinati 600 milioni di euro all&#8217;anno per sostenere l&#8217;occupazione nei settori del cinema e della cultura.</p><p><strong>ABILITAZIONE ALL&#8217;ESERCIZIO DELLE PROFESSIONI</strong><br /> <em>Disposizioni in materia di titoli universitari abilitanti (disegno di legge) </em><br /> Il Consiglio dei ministri, su proposta del Ministro dell&#8217;università e della ricerca Gaetano Manfredi, ha approvato un disegno di legge che introduce nuove disposizioni in materia di titoli universitari abilitanti. Il testo prevede una radicale semplificazione delle modalità di accesso all&#8217;esercizio delle professioni regolamentate, finalizzato a una più diretta, immediata ed efficace collocazione dei giovani nel mercato del lavoro. In seguito all&#8217;entrata in vigore delle nuove norme, si prevede che il necessario tirocinio pratico-valutativo sia svolto all&#8217;interno dei corsi di laurea e che, di conseguenza, l&#8217;esame conclusivo del corso di studi divenga anche la sede nella quale espletare l&#8217;esame di Stato di abilitazione all&#8217;esercizio della professione.<br /> In particolare, il nuovo modello di abilitazione si applicherà alle classi di laurea e alle relative professioni di seguito indicate. Le lauree magistrali a ciclo unico in Odontoiatria e protesi dentaria, in Farmacia e farmacia industriale, in Medicina veterinaria, in Psicologia conferiranno l&#8217;abilitazione all&#8217;esercizio delle professioni, rispettivamente, di odontoiatra, farmacista, veterinario e psicologo.<br /> Le lauree professionalizzanti in professioni tecniche per l&#8217;edilizia e il territorio, in professioni tecniche agrarie, alimentari e forestali, in professioni tecniche industriali e dell&#8217;informazione, abiliteranno all&#8217;esercizio delle professioni, correlate ai singoli corsi di studio, di geometra laureato, agrotecnico laureato, perito agrario laureato e di perito industriale laureato.<br /> Si prevede, infine, che gli ulteriori titoli universitari, conseguiti con il superamento dei corsi di studio che consentono l&#8217;accesso agli esami di Stato di abilitazione all&#8217;esercizio delle professioni di tecnologo alimentare, di dottore agronomo e dottore forestale, di pianificatore paesaggista e conservatore, assistente sociale, attuario, biologo, chimico e geologo, possano essere resi abilitanti, su richiesta dei consigli degli ordini o dei collegi professionali o delle relative federazioni nazionali, con uno o più regolamenti da adottare su proposta del Ministro dell&#8217;università e della ricerca, di concerto con il Ministro vigilante sull&#8217;ordine o sul collegio professionale competente. Con i medesimi regolamenti saranno disciplinati gli esami finali, con lo svolgimento di una prova pratica valutativa per il conseguimento delle lauree abilitanti, prevedendo che i titoli universitari conclusivi dei corsi di studio hanno valore abilitante all&#8217;esercizio della professione, previo superamento di un tirocinio pratico-valutativo interno ai corsi.<br /> <strong>CODICE DELLE CRISI D&#8217;IMPRESA E DELL&#8217;INSOLVENZA </strong><br /> <em>Disposizioni integrative e correttive a norma dell&#8217;articolo 1, comma 1, della legge 8 marzo 2019, n. 20, al decreto legislativo 12 gennaio 2019, n. 14, recante &#8220;Codice della crisi d&#8217;impresa e dell&#8217;insolvenza in attuazione della legge 19 ottobre 2017, n. 155&#8221; (decreto legislativo &#8211; esame definitivo) </em><br /> Il Consiglio dei ministri, su proposta del Ministro della giustizia Alfonso Bonafede, ha approvato, in esame definitivo, un decreto legislativo che introduce disposizioni integrative e correttive al Codice della crisi d&#8217;impresa e dell&#8217;insolvenza. Il testo chiarisce il contenuto di alcune disposizioni e apporta modifiche dirette a meglio coordinare la disciplina dei diversi istituti previsti dal Codice. Il decreto interviene, tra l&#8217;altro, al fine di: chiarire la nozione di crisi, sostituendo all&#8217;espressione &#8220;difficoltà&#8221; quella di &#8220;squilibrio&#8221; e ridefinendo il cosiddetto &#8220;indice della crisi&#8221;, in modo da renderlo maggiormente descrittivo di una situazione di insolvenza reversibile piuttosto che di una situazione di predizione di insolvenza; riformulare le norme riferite alle situazioni in presenza delle quali è possibile presumere lo svolgimento, da parte di un&#8217;impresa, dell&#8217;attività di direzione e coordinamento; chiarire la nozione di gruppo di imprese, precisando che sono esclusi dalla definizione normativa oltre che lo Stato anche gli enti territoriali; ridefinire le &#8220;misure protettive&#8221; del patrimonio del debitore; rendere più stringenti le norme relative alla individuazione del componente degli &#8220;Organismi di composizione della crisi d&#8217;impresa&#8221; (OCRI) riconducibile al debitore in crisi. Il testo tiene conto dei pareri espressi dalla Sezione consultiva per gli atti normativi del Consiglio di Stato e dalle Commissioni parlamentari competenti.</p><p><strong>RECUPERO DEI CREDITI CIVILI E COMMERCIALI NELL&#8217;UNIONE EUROPEA </strong><br /> Adeguamento della normativa nazionale alle disposizioni del regolamento n. 655/2014 del Parlamento europeo e del Consiglio del 15 maggio 2014 che istituisce una procedura per l&#8217;ordinanza europea di sequestro conservativo su conti bancari al fine di facilitare il recupero transfrontaliero dei crediti in materia civile e commerciale. Il Consiglio dei ministri, su proposta del Ministro per gli affari europei Vincenzo Amendola e del Ministro della giustizia Alfonso Bonafede, ha approvato, in esame definitivo, un decreto legislativo di adeguamento della normativa nazionale alle disposizioni del regolamento n. 655/2014 del Parlamento europeo e del Consiglio del 15 maggio 2914 che istituisce una procedura per l&#8217;ordinanza europea di sequestro conservativo su conti bancari al fine di facilitare il recupero transfrontaliero dei crediti in materia civile e commerciale. Il regolamento introduce uno strumento giuridico, vincolante e direttamente applicabile in virtù di una nuova procedura unitaria, che consente, in casi transnazionali, di procedere in modo rapido e senza preavviso, al sequestro conservativo di somme detenute dal debitore su conti bancari presenti anche in altri Stati membri dell&#8217;Unione. Le norme si affiancano ai procedimenti nazionali, ma non li sostituiscono; la procedura si applica ai crediti pecuniari in materia civile e commerciale, con le seguenti esclusioni: materia fiscale, doganale o amministrativa, sicurezza sociale, diritti patrimoniali derivanti da rapporti fra coniugi o relazioni comparabili al matrimonio, testamenti e successioni, crediti nei confronti di un debitore in relazione al quale siano state avviate procedure di fallimento, concordati e procedure affini. Il procedimento è esperibile sia prima dell&#8217;avvio del giudizio di merito che durante lo stesso o dopo che il creditore ha ottenuto una decisione giudiziaria, una transazione giudiziaria o un atto pubblico che impongono al debitore un obbligo di pagamento; l&#8217;autorità giudiziaria competente per l&#8217;emissione di un&#8217;ordinanza di sequestro conservativo va generalmente individuata in quella competente a statuire nel merito della pretesa; qualora il debitore sia un consumatore, la competenza è dell&#8217;autorità giudiziaria dello Stato membro in cui lo stesso è domiciliato; in ogni caso il creditore deve produrre prove sufficienti per convincere l&#8217;autorità giudiziaria che sussiste un rischio concreto che giustifica il congelamento del conto bancario del debitore. Per controbilanciare l&#8217;assenza di un&#8217;audizione preventiva del debitore sono previsti i seguenti meccanismi di salvaguardia: varie forme di impugnazione, possibilità di opporsi all&#8217;ordinanza di sequestro conservativo non appena avuta notizia, possibilità di costituire una garanzia a carico del creditore per eventuali danni e introduzione di una forma di responsabilità presunta del creditore in presenza di determinate condizioni.</p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad96021" id="quads-ad96021" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="sas_72505_standard_inarticle_first"></div> <script type="application/javascript">var vmtarget = '';
    if (typeof vmPageData !== 'undefined') {vmtarget = (typeof vmPageData.pagetype !== 'undefined') ? "pagetype="+vmPageData.pagetype : "";}

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 370439, pageId: 1305034, formatId: 72505, target:vmtarget, tagId: "sas_72505_standard_inarticle_first" },
                { networkId: 3295, domain: "https://www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );</script> <br></div><p><strong>RIORGANIZZAZIONE DEL MINISTERO DELLA GIUSTIZIA</strong><br /> <em>Modifiche al regolamento di riorganizzazione del Ministero della giustizia di cui al decreto del Presidente del Consiglio dei ministri 15 giugno 2015, n. 84, in materia di articolazioni decentrate dell&#8217;organizzazione giudiziaria (decreto del Presidente del Consiglio dei ministri &#8211; esame preliminare) </em><br /> Il Consiglio dei ministri, su proposta del Ministro della giustizia Alfonso Bonafede, ha approvato, in esame preliminare, un decreto del presidente del Consiglio dei ministri che introduce modifiche al regolamento di riorganizzazione del Ministero della giustizia di cui al decreto del Presidente del Consiglio dei ministri 15 giugno 2015, n. 84, in materia di articolazioni decentrate dell&#8217;organizzazione giudiziaria.<br /> Il testo mantiene inalterato l&#8217;impianto del regolamento del 2015, modificato dal decreto del Presidente del Consiglio dei ministri n. 99 del 2019, salvo quanto previsto dal titolo III che reca disposizioni sull&#8217;amministrazione periferica.<br /> L&#8217;intervento si è reso necessario per le recenti modifiche apportate alla disciplina concernente le articolazioni decentrate del Ministero della giustizia, con particolare riguardo al modello di gestione degli immobili sede di uffici giudiziari e alle spese di funzionamento degli stessi.<br /> Il nuovo modello di decentramento si basa su articolazioni periferiche di livello dirigenziale non generale, in luogo di quelle di livello generale, strutturalmente e funzionalmente dipendenti dall&#8217;amministrazione centrale ed autonome rispetto agli uffici giudiziari.<br /> Si interviene quindi sulle disposizioni del regolamento in vigore che menzionano le soppresse direzioni generali regionali; su quelle che delineano la competenza della direzione generale delle risorse materiali e delle tecnologie, individuandola come articolazione del Ministero cui la legge primaria assegna il compito di elaborare i programmi, gli indirizzi e le direttive da impartire ai neoistituiti uffici periferici dell&#8217;organizzazione giudiziaria in materia di organizzazione e funzionamento dei servizi relativi alla giustizia; sulle disposizioni del titolo III del regolamento concernente l&#8217;amministrazione periferica del Ministero della giustizia al fine di rimodularne la fisionomia adeguandola alla normativa primaria e sulle tabelle riguardanti la dotazione organica.<br /> <strong>CAPITALE ITALIANA DEL LIBRO 2020</strong><br /> Il Consiglio dei ministri, su proposta del Ministro dei beni e delle attività culturali e del turismo Dario Franceschini, a norma dell&#8217;articolo 4 della legge 13 febbraio 2020, n. 15, ha deliberato l&#8217;assegnazione del titolo di Capitale italiana del libro per l&#8217;anno 2020 alla città di Chiari (BS), che ospita la rassegna della Microeditoria.</p><p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad19" id="quads-ad19" style="float:none;margin:0px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Articolo extra-long 1 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="2610102929"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div></p><p><strong>DELIBERAZIONI AMMINISTRATIVE</strong><br /> Il Consiglio dei ministri, vista la nota della Regione Lazio del 18 giugno 2020, ai sensi dell&#8217;articolo 14-quater della legge n. 241 del 1990, ha deliberato il superamento del dissenso del Ministero per i beni e le attività culturali e per il turismo, manifestato nel corso del procedimento di valutazione di impatto ambientale (VIA) del progetto di ampliamento della discarica per rifiuti non pericolosi (Bacino V) sita nel comune di Roccasecca (FR), in località Cerreto.<br /> <strong>PROVVEDIMENTI A NORMA DEL TESTO UNICO DEGLI ENTI LOCALI</strong><br /> Il Consiglio dei ministri, su proposta del Ministro dell&#8217;interno Luciana Lamorgese, in considerazione della necessità di completare l&#8217;azione di ripristino dei principi di legalità all&#8217;interno dell&#8217;amministrazione comunale, ha deliberato la proroga per sei mesi dello scioglimento del Consiglio comunale di San Cipirello (PA).<br /> <strong>INTERVENTO IN GIUDIZI DI LEGITTIMITÀ COSTITUZIONALE</strong> Il Consiglio dei ministri, su proposta del Presidente Giuseppe Conte, ha deliberato di intervenire nel giudizio di legittimità costituzionale promosso dalla Regione Veneto avverso gli articoli 112, commi l e 1-bis, e 112-bis, del decreto-legge n. 34 del 2020, recante misure urgenti in materia di salute, sostegno al lavoro e all&#8217;economia, nonché di politiche sociali connesse all&#8217;emergenza epidemiologica da COVID-19, come modificati dalla legge di conversione n. 77 del 2020.<br /> <strong>SANZIONI PER LA VIOLAZIONE DEL PROTOCOLLO DI NAGOYA SULLE RISORSE GENETICHE </strong><br /> <em>Disciplina sanzionatoria per la violazione delle disposizioni di cui al regolamento n. 511/2014 del Parlamento europeo e del Consiglio, del 16 aprile 2014, sulle misure di conformità per gli utilizzatori risultanti dal protocollo di Nagoya relativo all&#8217;accesso alle risorse genetiche e alla giusta ed equa ripartizione dei benefici derivanti dalla loro utilizzazione nell&#8217;Unione. </em><br /> Il Consiglio dei ministri, su proposta del Ministro per gli affari europei Vincenzo Amendola e del Ministro della giustizia Alfonso Bonafede, ha approvato, in esame definitivo, un decreto legislativo che disciplina le sanzioni per la violazione delle disposizioni di cui al regolamento n. 511/2014 del Parlamento europeo e del Consiglio, del 16 aprile 2014, sulle misure di conformità per gli utilizzatori risultanti dal protocollo di Nagoya relativo all&#8217;accesso alle risorse genetiche e alla giusta ed equa ripartizione dei benefici derivanti dalla loro utilizzazione nell&#8217;Unione. Il testo, tra l&#8217;altro, stabilisce le sanzioni per i soggetti che: &#8211; in assenza di un certificato di conformità riconosciuto a livello internazionale, o di analoga documentazione, utilizzino o trasferiscano ad utilizzatori successivi risorse genetiche o conoscenze tradizionali associate a tali risorse; &#8211; non adempiano all&#8217;obbligo di interrompere l&#8217;utilizzazione di risorse genetiche, nel caso in cui le informazioni in loro possesso siano insufficienti o persistano incertezze circa la legalità dell&#8217;accesso e dell&#8217;utilizzazione; &#8211; acquisiscano una risorsa genetica che è o può essere causa patogena di un&#8217;emergenza sanitaria internazionale, senza adempiere all&#8217;obbligo di interrompere le attività in seguito al superamento dei termini indicati nel regolamento; &#8211; non adempiano agli obblighi di conservazione delle informazioni e dei documenti sull&#8217;accesso e l&#8217;utilizzo delle risorse genetiche; &#8211; nella fase dello sviluppo finale di un prodotto realizzato mediante l&#8217;utilizzazione di risorse genetiche o di conoscenze tradizionale ad esse associate, non adempiano agli obblighi di dichiarazione e trasmissione di documentazione previsti dal regolamento. Il decreto, infine, individua le autorità incaricate della vigilanza, dell&#8217;accertamento e dell&#8217;irrogazione delle sanzioni, che corrispondono alle autorità nazionali competenti responsabili per l&#8217;applicazione del regolamento stesso, ovvero il Ministero dell&#8217;ambiente e della tutela del territorio e del mare, il Ministero dello sviluppo economico, il Ministero dell&#8217;università e della ricerca, il Ministero delle politiche agricole alimentari e forestali e il Ministero della salute, ciascuno per quanto di propria competenza, nonché le Regioni relativamente alle attività di ricerca finanziate attraverso fondi propri e Fondi strutturali e di investimento europei. Il testo tiene conto dei pareri espressi dalla Conferenza permanente per i rapporti tra lo Stato, le regioni e le Province autonome di Trento e di Bolzano.</p><p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad20" id="quads-ad20" style="float:none;margin:0px;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Articolo extra-long 2 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4771950578"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></div></p><p><strong>ISTITUZIONE DELL&#8217;AMBASCIATA D&#8217;ITALIA IN MALI</strong><br /> Il Consiglio dei ministri, su proposta del Ministro degli affari esteri e della cooperazione internazionale Luigi Di Maio, alla luce dell&#8217;importanza del Mali nel contesto della stabilizzazione della regione del Sahel, dell&#8217;aumento dell&#8217;azione italiana nella regione e degli interessi nazionali coinvolti, ha deliberato l&#8217;istituzione dell&#8217;Ambasciata a Bamako (Mali).</p><p>Seguono nomine e leggi regionali.<br /> Il Consiglio dei ministri è terminato alle 3.05.</p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad97692" id="quads-ad97692" style="float:none;margin:0px;"> <!----------------- ComboAd Tag -----------------> <script type="text/javascript">var script = document.createElement('script');
script.type = 'text/javascript';
script.src = "https://adsuite.adsparc.net/includes/ads/ftags.php?pubId=77&tagId=483";
if(typeof window.isAdsuiteFtag === 'undefined') {
parent.document.head.append(script);
}</script> <!----------------- ComboAd Tag -----------------></div></p> <!-- WP QUADS Content Ad Plugin v. 2.0.11.1 --><div class="quads-location quads-ad95795" id="quads-ad95795" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Articolo FineTesto --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="5340870759"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_55_5f8c01d07beff_rand td_block_template_1"><style>/* custom css */
.td_uid_55_5f8c01d07beff_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_55_5f8c01d07beff_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><p style="text-align: left;"></p><h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br><p style="text-align: left;"></p> <em><strong><a href="https://www.lavocedivenezia.it/?s=coronavirus&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Coronavirus: tutti gli aggiornamenti</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/?s=acqua+alta&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Mose e Acqua alta a Venezia</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/?s=pensioni&orderby=post_date/" 
rel="noopener noreferrer" target="_blank">&#x2794; Pensioni, le novità</a></strong></em><br> <em><strong><a href="https://www.lavocedivenezia.it/concorso-letterario-de-la-voce-di-venezia-prima-edizione-racconti-in-quarantena-presentazione/" 
rel="noopener noreferrer" target="_blank">&#x2794; 'Racconti in quarantena': il concorso letterario aperto a tutti</a></strong></em><br></h6> &nbsp;<h4><span style="background-color: #000080; color: #ffffff;"><a style="background-color: #000080; color: #ffffff;" href="https://www.lavocedivenezia.it/">⌂ titoli di prima pagina</a></span></h4></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fconsiglio-dei-ministri-nella-notte-provvedimenti%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Consiglio+dei+ministri+nella+notte%3A+i+provvedimenti.+Ultima+ora&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fconsiglio-dei-ministri-nella-notte-provvedimenti%2F&via=lavocedivenezia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Consiglio+dei+ministri+nella+notte%3A+i+provvedimenti.+Ultima+ora %0A%0A https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-18T08:21:20+00:00"><meta itemprop="dateModified" content="2020-10-18T08:39:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/consiglio-dei-ministri-nella-notte-provvedimenti/"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="Consiglio dei ministri nella notte: i provvedimenti. Ultima ora"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/senato-aula.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="320"></span></footer></article> <!-- /.post --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_56_5f8c01d07c4b6_rand td_block_template_1"><style>/* custom css */
.td_uid_56_5f8c01d07c4b6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_56_5f8c01d07c4b6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- Composite Start --><div id="M287390ScriptRootC1006101"></div> <script src="https://jsc.mgid.com/l/a/lavocedivenezia.it.1006101.js" async></script> <!-- Composite End --></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consiglio-dei-ministri-nella-notte-provvedimenti/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenta la notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='97898' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar Alto 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="4363423909"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_57_5f8c01d07cc27_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_57_5f8c01d07cc27" ><script>var block_td_uid_57_5f8c01d07cc27 = new tdBlock();
block_td_uid_57_5f8c01d07cc27.id = "td_uid_57_5f8c01d07cc27";
block_td_uid_57_5f8c01d07cc27.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_57_5f8c01d07cc27_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_57_5f8c01d07cc27_rand","tdc_css_class_style":"td_uid_57_5f8c01d07cc27_rand_style"}';
block_td_uid_57_5f8c01d07cc27.td_column_number = "1";
block_td_uid_57_5f8c01d07cc27.block_type = "td_block_9";
block_td_uid_57_5f8c01d07cc27.post_count = "6";
block_td_uid_57_5f8c01d07cc27.found_posts = "27202";
block_td_uid_57_5f8c01d07cc27.header_color = "#";
block_td_uid_57_5f8c01d07cc27.ajax_pagination_infinite_stop = "";
block_td_uid_57_5f8c01d07cc27.max_num_pages = "4534";
tdBlocksArray.push(block_td_uid_57_5f8c01d07cc27);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_57_5f8c01d07cc27 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/incredibile-civile-venezia-covid-in-geriatria/" rel="bookmark" title="Incredibile al Civile: malati Covid allo Jona dove c&#8217;è la Geriatria">Incredibile al Civile: malati Covid allo Jona dove c&#8217;è la Geriatria</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ospedale-civile-venezia/" class="td-post-category">Ospedale Civile Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/no-mose-acqua-alta-venezia-difficolta/" rel="bookmark" title="Oggi niente Mose, Venezia sotto 105 cm di marea. Le difficoltà di azionare il sistema">Oggi niente Mose, Venezia sotto 105 cm di marea. Le difficoltà di azionare il...</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/acqua-alta-a-venezia/" class="td-post-category">acqua alta a Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-moria-attivita-solo-per-turismo/" rel="bookmark" title="Venezia, morìa di attività. Il problema di essersi affidati solo al turismo">Venezia, morìa di attività. Il problema di essersi affidati solo al turismo</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/venezia/" class="td-post-category">Venezia città</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/acqua-alta-venezia-mose-seconda-volta/" rel="bookmark" title="Acqua alta in arrivo a Venezia, seconda volta del Mose?">Acqua alta in arrivo a Venezia, seconda volta del Mose?</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/acqua-alta-a-venezia/" class="td-post-category">acqua alta a Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-villa-salus-foscarini/" rel="bookmark" title="Coronavirus Venezia: numeri in aumento">Coronavirus Venezia: numeri in aumento</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/mose-attivo-venezia-allasciutto-le-foto-di-piazza-san-marco-ultima-ora/" rel="bookmark" title="Mose attivo, Venezia all&#8217;asciutto. Le foto di Piazza San Marco. Ultima ora">Mose attivo, Venezia all&#8217;asciutto. Le foto di Piazza San Marco. Ultima ora</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ultima-ora/" class="td-post-category">Ultima Ora</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar medio 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="3880315977"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_58_5f8c01d12f9a7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_58_5f8c01d12f9a7" ><script>var block_td_uid_58_5f8c01d12f9a7 = new tdBlock();
block_td_uid_58_5f8c01d12f9a7.id = "td_uid_58_5f8c01d12f9a7";
block_td_uid_58_5f8c01d12f9a7.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"6","offset":"6","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_58_5f8c01d12f9a7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_58_5f8c01d12f9a7_rand","tdc_css_class_style":"td_uid_58_5f8c01d12f9a7_rand_style"}';
block_td_uid_58_5f8c01d12f9a7.td_column_number = "1";
block_td_uid_58_5f8c01d12f9a7.block_type = "td_block_9";
block_td_uid_58_5f8c01d12f9a7.post_count = "6";
block_td_uid_58_5f8c01d12f9a7.found_posts = "27202";
block_td_uid_58_5f8c01d12f9a7.header_color = "#";
block_td_uid_58_5f8c01d12f9a7.ajax_pagination_infinite_stop = "";
block_td_uid_58_5f8c01d12f9a7.max_num_pages = "4533";
tdBlocksArray.push(block_td_uid_58_5f8c01d12f9a7);</script><div class="td-block-title-wrap"></div><div id=td_uid_58_5f8c01d12f9a7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/zaia-lappello-dai-parenti-con-la-mascherina-rinnovo-delle-ordinanze-per-le-attivita-produttive/" rel="bookmark" title="Zaia, l&#8217;appello: «Dai parenti con la mascherina». Rinnovo delle ordinanze per le attività produttive">Zaia, l&#8217;appello: «Dai parenti con la mascherina». Rinnovo delle ordinanze per le attività produttive</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/covid-19/" class="td-post-category">Covid 19</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-assembramenti-bar-venezia-come-niente/" rel="bookmark" title="Coronavirus: &#8220;Assembramenti anche a Venezia come niente fosse&#8221;. Lettere al giornale">Coronavirus: &#8220;Assembramenti anche a Venezia come niente fosse&#8221;. Lettere al giornale</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/acqua-alta-venezia-previsione-135-140/" rel="bookmark" title="Acqua alta in arrivo a Venezia: 135-140 cm secondo ultime previsioni">Acqua alta in arrivo a Venezia: 135-140 cm secondo ultime previsioni</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/acqua-alta-a-venezia/" class="td-post-category">acqua alta a Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/acqua-alta-mose-si-rialza-venezia/" rel="bookmark" title="Acqua alta, si rialza il Mose a Venezia">Acqua alta, si rialza il Mose a Venezia</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/ultima-ora/" class="td-post-category">Ultima Ora</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-vigili-controlli-quarantena-per-le-case/" rel="bookmark" title="Coronavirus a Venezia: record di contagi. Controlli sul rispetto della quarantena?">Coronavirus a Venezia: record di contagi. Controlli sul rispetto della quarantena?</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_8 td_module_wrap td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/coronavirus-venezia-focolai-no-problemi-jona/" rel="bookmark" title="Coronavirus Venezia, 56 i focolai attivi. L&#8217;Ulss 3: &#8220;Nessun problema allo Jona&#8221;">Coronavirus Venezia, 56 i focolai attivi. L&#8217;Ulss 3: &#8220;Nessun problema allo Jona&#8221;</a></h3><div class="td-module-meta-info"> <a href="https://www.lavocedivenezia.it/notizie/coronavirus-venezia/" class="td-post-category">Coronavirus Venezia</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><noscript><img class="size-full aligncenter" src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></noscript><img class="lazyload size-full aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a> <br></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sidebar basso 300x600 --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6182329253159189"
 data-ad-slot="9857694674"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </p></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><noscript><img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg' data-src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap"> La Voce di Venezia <br> Testata Giornalistica<br> Aut. Tribunale Venezia (atto 14/07)<br> La presente testata è classificata dalla Legge sulla Stampa con definizione:<br> "Prodotto Editoriale ad <br> aggiornamento quotidiano"<br> edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br> Iscrizione Albo Regione del Veneto anno 2013 (Classificazione PS/VE0226).<br> Rinnovo n. 28 del 28/02/2017 <br> CF: 94073040274 PI: IT04277200277<br> Informativa Autorità per le Garanzie nelle Comunicazioni: <br> 3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br> <a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br> <a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie </a><br> <a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br> <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">policy privacy e Informativa sui cookies</a><br> <a class="modifica" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );"> modifica consenso </a><br> <a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br> <a href="https://www.agcom.it/disinformazione/" target="_blank" rel="noopener">www.lavocedivenezia.it aderisce ai criteri AGCOM contro le Fake News</a><br> <br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; La Voce di Venezia - tutti i diritti riservati</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}

function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
//Adblocker Notice Script Ends Here</script> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5f8c01d1cf461
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
/* FACCIO SPARIRE BOTTONE PRIVACY DI QUANTCAST ALTRIMENTI SEMPRE VISIBILE. HO TROVATO LA CLASSE DELL'OGGETTO E FACCIO DISPLAY */
.qc-cmp-persistent-link {
display:none;
}

/* FACCIO APPARIRE LINK CON SCELTA CAMBIO PRIVACY IN FOOTER */
.change-consent {
display:block;
}

/* TOLGO TITOLO PAGINA DONAZIONI */
.page-id-86306 .td-page-header .td-page-title {
display: none;
}

/* CAMBIO COLORE SOTTOTITOLO IN PAGINA POST */
.td-post-sub-title{
color:BLACK; padding-top: 8px;
}

/* NASCONDO WEBSITE DA SPAZIO PER COMMENTARE SU PAGINA POST */
.comments .comment-form-input-wrap.td-form-url{
display: none;
}

.single .comment-form-cookies-consent{
display: none;
}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.lavocedivenezia.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lavocedivenezia.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lavocedivenezia.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lavocedivenezia.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"facebook":{"appId":"3064806340253038"},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.lavocedivenezia.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Devi selezionare almeno un&#039;opzione.","minAnswersRequired":"Per votare occorre esprimere una preferenza","maxAnswersRequired":"controlla le preferenze, grazie.","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"E&#039; necessario accettare termini e condizioni.","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per aver espresso la tua preferenza."},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */</script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.1.9.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script> <script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <!-------------Vertis Media -------------> <script async="async" src="https://cdn.vertismedia.co.uk/tags/lavocedivenezia_it/f.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-22194857-1');</script> <!-- JS generated by theme --> <script>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</script> </body></html>
<!-- Dynamic page generated in 1.581 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-18 10:50:25 -->

<!-- Compression = gzip -->