<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Carnevale al Teatro Goldoni di Venezia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lavocedivenezia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg" /><link rel="icon" type="image/png" href="https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Teatro Goldoni, Venezia 21 &gt;25 febbraio 2020. Carnevale al Teatro Goldoni di Venezia: una commedia goldoniana, danzatori internazionali e burattini"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carnevale al Teatro Goldoni di Venezia" />
<meta property="og:description" content="Teatro Goldoni, Venezia 21 &gt;25 febbraio 2020. Carnevale al Teatro Goldoni di Venezia: una commedia goldoniana, danzatori internazionali e burattini" />
<meta property="og:url" content="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/" />
<meta property="og:site_name" content="La Voce di Venezia" />
<meta property="article:publisher" content="https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts" />
<meta property="article:tag" content="Teatro Goldoni Venezia" />
<meta property="article:section" content="Ultime Notizie Pubblicate" />
<meta property="article:published_time" content="2020-02-10T08:46:29+00:00" />
<meta property="article:modified_time" content="2020-02-10T08:46:04+00:00" />
<meta property="og:updated_time" content="2020-02-10T08:46:04+00:00" />
<meta property="og:image" content="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg" />
<meta property="og:image:secure_url" content="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Teatro Goldoni, Venezia 21 &gt;25 febbraio 2020. Carnevale al Teatro Goldoni di Venezia: una commedia goldoniana, danzatori internazionali e burattini" />
<meta name="twitter:title" content="Carnevale al Teatro Goldoni di Venezia" />
<meta name="twitter:site" content="@lavocedivenezia" />
<meta name="twitter:image" content="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg" />
<meta name="twitter:creator" content="@lavocedivenezia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavocedivenezia.it/#organization","name":"La Voce di Venezia","url":"https://www.lavocedivenezia.it/","sameAs":["https://www.facebook.com/pages/La-Voce-di-Venezia/133379426673349?fref=ts","https://twitter.com/lavocedivenezia"],"logo":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#logo","url":"https://www.lavocedivenezia.it/wp-content/uploads/favicon-2019.jpg","width":32,"height":32,"caption":"La Voce di Venezia"},"image":{"@id":"https://www.lavocedivenezia.it/#logo"}},{"@type":"WebSite","@id":"https://www.lavocedivenezia.it/#website","url":"https://www.lavocedivenezia.it/","name":"La Voce di Venezia","description":"notizie da Venezia e dal mondo","publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavocedivenezia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#primaryimage","url":"https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg","width":640,"height":328,"caption":"Carnevale al Teatro Goldoni di Venezia"},{"@type":"WebPage","@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#webpage","url":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/","inLanguage":"it-IT","name":"Carnevale al Teatro Goldoni di Venezia","isPartOf":{"@id":"https://www.lavocedivenezia.it/#website"},"primaryImageOfPage":{"@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#primaryimage"},"datePublished":"2020-02-10T08:46:29+00:00","dateModified":"2020-02-10T08:46:04+00:00","description":"Teatro Goldoni, Venezia 21 >25 febbraio 2020. Carnevale al Teatro Goldoni di Venezia: una commedia goldoniana, danzatori internazionali e burattini"},{"@type":"Article","@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#article","isPartOf":{"@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#webpage"},"author":{"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3"},"headline":"Carnevale al Teatro Goldoni di Venezia","datePublished":"2020-02-10T08:46:29+00:00","dateModified":"2020-02-10T08:46:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#webpage"},"publisher":{"@id":"https://www.lavocedivenezia.it/#organization"},"image":{"@id":"https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/#primaryimage"},"keywords":"Teatro Goldoni Venezia","articleSection":"In Copertina,notizie segnalate,Teatro Goldoni Venezia,Ultime Notizie Pubblicate"},{"@type":["Person"],"@id":"https://www.lavocedivenezia.it/#/schema/person/14dfe2b688f8e583e88aefbee02bcdd3","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lavocedivenezia.it/#authorlogo","url":"https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff.jpg","caption":"Redazione"},"description":"A cura della Redazione di\r\nwww.lavocedivenezia.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed" href="https://www.lavocedivenezia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Feed dei commenti" href="https://www.lavocedivenezia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce di Venezia &raquo; Carnevale al Teatro Goldoni di Venezia Feed dei commenti" href="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavocedivenezia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavocedivenezia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lavocedivenezia.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lavocedivenezia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavocedivenezia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavocedivenezia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lavocedivenezia.it/?p=84162' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcarnevale-al-teatro-goldoni-di-venezia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavocedivenezia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcarnevale-al-teatro-goldoni-di-venezia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"be425ffed6","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lavocedivenezia.it\/wp-admin\/","wpRestNonce":"be425ffed6","wpRestUrl":"https:\/\/www.lavocedivenezia.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global Site Tag (gtag.js) - verifica proprietà come chiesto da strumenti webmaster -- con codice di monitoraggio -- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22194857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22194857-1');
</script>

<!-- statistiche per presscomtech shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-vocediven&NODW=yes&P=4" async="async"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lavocedivenezia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/notizie/teatro-goldoni-venezia/",
                    "name": "Teatro Goldoni Venezia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/",
                    "name": "Carnevale al Teatro Goldoni di Venezia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.tdb_header_logo img {
  width: 480px;
  height: 144px;
}
</style></head>

<body class="post-template-default single single-post postid-84162 single-format-standard carnevale-al-teatro-goldoni-di-venezia global-block-template-1 td-magazine single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/La-Voce-di-Venezia-133379426673349/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lavocedivenezia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCuhvcN2DtjghvGTdJMbkcWQ?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-78927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-78927"><a href="https://www.lavocedivenezia.it">Home</a></li>
<li id="menu-item-78928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78928"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/">Venezia e Mestre</a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78929"><a href="https://www.lavocedivenezia.it/notizie/ultime-notizie-pubblicate/">Ultime pubblicate</a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78930"><a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lavocedivenezia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>cerca in tutto il giornale</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e411ac6ef74c" class="tdc-zone"><div class="tdc_zone td_uid_1_5e411ac6ef753_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e411ac6ef753_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e411ac6ef8ad" class="tdc-row"><div class="vc_row td_uid_2_5e411ac6ef8b1_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e411ac6ef8b1_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e411ac6ef8b1_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column td_uid_3_5e411ac6ef9e7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e411ac6ef9e7_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5e411ac6ef9e7_rand{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_4_5e411ac6efacf_rand td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e411ac6efacf_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_uid_4_5e411ac6efacf_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_4_5e411ac6efacf_rand .td-adspot-title {
                    display: block;
                }
                
                
                @media (min-width: 1141px) {
                    .td_uid_4_5e411ac6efacf_rand .td_spot_img_all {
                        display: none;
                    }
                }
				
                @media (min-width: 1019px) and (max-width: 1140px) {
                    .td_uid_4_5e411ac6efacf_rand .td_spot_img_all,
                    .td_uid_4_5e411ac6efacf_rand .td_spot_img_tl,
                    .td_uid_4_5e411ac6efacf_rand .td-adspot-title {
                        display: none;
                    }
                }
				
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td_uid_4_5e411ac6efacf_rand .td_spot_img_all,
                    .td_uid_4_5e411ac6efacf_rand .td_spot_img_tp,
                    .td_uid_4_5e411ac6efacf_rand .td-adspot-title {
                        display: none;
                    }
				}
</style><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-sinistra-e-destra-pagine-viste-DICEMBRE-2.0.jpg" /></a></div></div></div></div></div><div id="td_uid_4_5e411ac6efeba" class="tdc-row"><div class="vc_row td_uid_5_5e411ac6efebe_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5e411ac6efebe_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5e411ac6efebe_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5e411ac6efebe_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_5_5e411ac6efebe_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e411ac6efebe_rand{
margin-top:2px !important;
margin-right:auto !important;
margin-bottom:2px !important;
margin-left:auto !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5e411ac6efeba_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e411ac6efeba_rand_style{
background-color:#004c72 !important;
}
}
 </style></div><div class="vc_column td_uid_6_5e411ac6f0036_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_6_5e411ac6f0036_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e411ac6f0036_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e411ac6f0036_rand{
width:auto !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5e411ac6f0126_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_7_5e411ac6f0126" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e411ac6f0126_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-24px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5e411ac6f0126_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5e411ac6f0126_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5e411ac6f0126_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5e411ac6f0126_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e411ac6f0126_rand #tdb-mobile-menu-button i {
                    font-size: 28px;
                }
                
                .td_uid_7_5e411ac6f0126_rand #tdb-mobile-menu-button i {
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e411ac6f025d_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e411ac6f025d_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e411ac6f025d_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e411ac6f025d_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e411ac6f0358_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_9_5e411ac6f0358" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e411ac6f0358_rand{
margin-top:-8px !important;
margin-right:0px !important;
margin-bottom:auto://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/ !important;
margin-left:0px !important;
width:240px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_9_5e411ac6f0358_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-a,
                .td_uid_9_5e411ac6f0358_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-a,
                .td_uid_9_5e411ac6f0358_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-a,
                .td_uid_9_5e411ac6f0358_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5e411ac6f0358_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5e411ac6f0358_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-tagline {
                    margin-top: 0px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e411ac6f0358_rand .tdb-logo-text-title {
                    font-family:Georgia, Times, "Times New Roman", serif !important;font-size:18px !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">La Voce di Venezia</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e411ac7003a1_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_10_5e411ac7003a1_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e411ac7003a1_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e411ac7003a1_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5e411ac7004d4_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_11_5e411ac7004d4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e411ac7004d4_rand{
margin-top:auto !important;
margin-right:-44px !important;
margin-bottom:auto !important;
width:auto !important;
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e411ac7004d4_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e411ac7004d4_rand {
                    float: right;
                }
                
                .td_uid_11_5e411ac7004d4_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_11_5e411ac7004d4_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5e411ac7004d4_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5e411ac7004d4_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e411ac7004d4_rand #tdb-header-search-button-mob i {
                    font-size: 20px;
                }
                
                .td_uid_11_5e411ac7004d4_rand #tdb-header-search-button-mob i {
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5e411ac7006b1" class="tdc-zone"><div class="tdc_zone td_uid_12_5e411ac7006b5_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5e411ac7006b5_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_12_5e411ac7006b5_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_12_5e411ac7006b5_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_12_5e411ac7006b5_rand{
position:relative;
}
}

</style>
<div class="td_uid_8_5e411ac7006b1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e411ac7006b1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="td_uid_9_5e411ac700805" class="tdc-row"><div class="vc_row td_uid_13_5e411ac700809_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e411ac700809_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_13_5e411ac700809_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_13_5e411ac700809_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_14_5e411ac700960_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5e411ac700960_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_14_5e411ac700960_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_14_5e411ac700960_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_15_5e411ac700a12_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_15_5e411ac700a12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_15_5e411ac700a12_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_15_5e411ac700a12_rand {
                    display: inline-block;
                }
                
                .td_uid_15_5e411ac700a12_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_15_5e411ac700a12_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_15_5e411ac700a12_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_15_5e411ac700a12_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_15_5e411ac700a12_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5e411ac700b2c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_16_5e411ac700b2c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_16_5e411ac700b2c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e411ac700b2c_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_17_5e411ac700bf1_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_17_5e411ac700bf1" >
<style>
/* custom css */
.td_uid_17_5e411ac700bf1_rand .tdb-logo-a,
                .td_uid_17_5e411ac700bf1_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-a,
                .td_uid_17_5e411ac700bf1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-a,
                .td_uid_17_5e411ac700bf1_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5e411ac700bf1_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_17_5e411ac700bf1_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5e411ac700bf1_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_18_5e411ac704679_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5e411ac704679_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_18_5e411ac704679_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e411ac704679_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_19_5e411ac70474b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_19_5e411ac70474b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e411ac70474b_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5e411ac70474b_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5e411ac70474b_rand {
                    float: right;
                }
                
                .td_uid_19_5e411ac70474b_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_19_5e411ac70474b_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_19_5e411ac70474b_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_13_5e411ac7048ef" class="tdc-zone"><div class="tdc_zone td_uid_20_5e411ac7048f3_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_20_5e411ac7048f3_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_14_5e411ac7049f9" class="tdc-row"><div class="vc_row td_uid_21_5e411ac7049fc_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5e411ac7049fc_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_21_5e411ac7049fc_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_21_5e411ac7049fc_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_21_5e411ac7049fc_rand.tdc-row-content-vert-center,
                    .td_uid_21_5e411ac7049fc_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5e411ac7049fc_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5e411ac7049fc_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5e411ac7049fc_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5e411ac7049fc_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5e411ac7049fc_rand{
margin-top:8px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.td_uid_21_5e411ac7049fc_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_14_5e411ac7049f9_rand_style td-element-style" ><style>
.td_uid_14_5e411ac7049f9_rand_style{
background-color:#004c72 !important;
}
 </style></div><div class="vc_column td_uid_22_5e411ac704b40_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e411ac704b40_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5e411ac704b40_rand{
width:auto !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu td_uid_23_5e411ac704c46_rand tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_23_5e411ac704c46"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_23_5e411ac704c46_rand{
margin-top:-2px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_23_5e411ac704c46_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_23_5e411ac704c46_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li {
                    margin-right: 16px;
                }
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li:last-child {
                    margin-right: 0;
                }
                
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li > a {
                    padding: 0px;
                }
                
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li .tdb-menu-sep {
                    top: 0px;
                }
                
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li > a  .tdb-sub-menu-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li.current-menu-item > a,
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li.current-menu-ancestor > a,
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li.current-category-ancestor > a,
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li:hover > a {
                    color: #eeee22;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu > li > a {
                    font-size:13px !important;line-height:1 !important;font-weight:400 !important;
                }
                
                
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li > a {
                    margin-bottom: 0px;
                }
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li:last-child > a {
                    margin-bottom: 0;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul {
                    background-color: #ededed;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li > a {
                    color: #004c72;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li.current-menu-item > a,
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li.current-category-ancestor > a,
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li:hover > a {
                    color: #ffffff;
                }
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_23_5e411ac704c46_rand .tdb-horiz-menu ul li > a {
                    font-weight:400 !important;
                }
</style>
<div class="td_uid_23_5e411ac704c46_rand_style td-element-style"><style> 
.td_uid_23_5e411ac704c46_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#004c72, #3f6372) !important;
}
</style></div><div id=td_uid_23_5e411ac704c46 class="td_block_inner td-fix-index"><div class="menu-barra-navigazione-container"><ul id="tdb-horiz-menu" class="tdb-horiz-menu"><li id="menu-item-63733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li id="menu-item-9753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li id="menu-item-9829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li id="menu-item-9837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_menu td_uid_24_5e411ac705ba8_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_24_5e411ac705ba8" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_24_5e411ac705ba8_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_24_5e411ac705ba8_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_24_5e411ac705ba8_rand {
                    display: inline-block;
                }
                
                .td_uid_24_5e411ac705ba8_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_24_5e411ac705ba8_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date td_uid_25_5e411ac705cf5_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_25_5e411ac705cf5" >
<style>

/* inline tdc_css att */

.td_uid_25_5e411ac705cf5_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:10px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_25_5e411ac705cf5_rand {
                    display: inline-block;
                }
                
                .td_uid_25_5e411ac705cf5_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_25_5e411ac705cf5_rand .tdb-head-date-txt {
                    font-size:12.5px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 10 Febbraio 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_26_5e411ac705f84_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_26_5e411ac705f84" >
<style>

/* inline tdc_css att */

.td_uid_26_5e411ac705f84_rand{
margin-top:auto !important;
margin-right:32px !important;
margin-bottom:auto !important;
margin-left:8px !important;
width:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e411ac705f84_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5e411ac705f84_rand .td-icons {
                    font-size: 24px;
                }
                
                .td_uid_26_5e411ac705f84_rand .td-icons {
                    margin-right: 2px;
                }
                
                .td_uid_26_5e411ac705f84_rand .td-icons {
                    top: autopx;
                }
                
                
                .td_uid_26_5e411ac705f84_rand .tdb-weather-deg-wrap {
                    margin-right: 8px;
                }
                
                
                
                .td_uid_26_5e411ac705f84_rand .td-icons {
                    color: #eeee22;
                }
                
                
                .td_uid_26_5e411ac705f84_rand .tdb-weather-deg-wrap {
                    color: #eeee22;
                }
                
                .td_uid_26_5e411ac705f84_rand .tdb-weather-city {
                    color: #eeee22;
                }
                
                
                
                .td_uid_26_5e411ac705f84_rand .tdb-weather-deg {
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
                
                .td_uid_26_5e411ac705f84_rand .tdb-weather-city {
                    font-size:12px !important;font-weight:500 !important;letter-spacing:1px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">6</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Venezia</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_27_5e411ac706431_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5e411ac706431" >
<style>

/* inline tdc_css att */

.td_uid_27_5e411ac706431_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:-16px !important;
}

</style>
<style>
/* custom css */
.td_uid_27_5e411ac706431_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5e411ac706431_rand #tdb-header-search-button-mob i {
                    font-size: 16px;
                }
                
                .td_uid_27_5e411ac706431_rand #tdb-header-search-button-mob i {
                    width: 16px;
					height: 16px;
					line-height:  16px;
                }
                
                
                
                .td_uid_27_5e411ac706431_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_16_5e411ac70654b" class="tdc-row"><div class="vc_row td_uid_28_5e411ac70654f_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_28_5e411ac70654f_rand {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .td_uid_28_5e411ac70654f_rand .vc_column {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }

                
                .td_uid_28_5e411ac70654f_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_28_5e411ac70654f_rand.tdc-row-content-vert-center,
                    .td_uid_28_5e411ac70654f_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_28_5e411ac70654f_rand.tdc-row-content-vert-bottom,
                    .td_uid_28_5e411ac70654f_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_28_5e411ac70654f_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_28_5e411ac70654f_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_28_5e411ac70654f_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

.td_uid_28_5e411ac70654f_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_29_5e411ac706695_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_29_5e411ac706695_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_29_5e411ac706695_rand{
margin-top:auto !important;
margin-bottom:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_30_5e411ac706745_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_30_5e411ac706745_rand{
margin-top:12px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_30_5e411ac706745_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_30_5e411ac706745_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_30_5e411ac706745_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/banner-manchette-sinistra-e-destra-pagine-viste-DICEMBRE-2.0.jpg" /></a></div></div></div><div class="vc_column td_uid_31_5e411ac706971_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_31_5e411ac706971_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_31_5e411ac706971_rand{
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e411ac706a2b_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_32_5e411ac706a2b" >
<style>

/* inline tdc_css att */

.td_uid_32_5e411ac706a2b_rand{
margin-top:4px !important;
margin-right:auto !important;
margin-bottom:-8px !important;
margin-left:auto !important;
width:480px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5e411ac706a2b_rand{
width:auto !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5e411ac706a2b_rand{
width:auto !important;
}
}

</style>
<style>
/* custom css */
.td_uid_32_5e411ac706a2b_rand .tdb-logo-a,
                .td_uid_32_5e411ac706a2b_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-a,
                .td_uid_32_5e411ac706a2b_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-a,
                .td_uid_32_5e411ac706a2b_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-img {
                    max-width: auto;
                }
                
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e411ac706a2b_rand .tdb-logo-icon {
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia - giornale online di Venezia - logo 2020"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title"> </div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_33_5e411ac70a2d2_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_33_5e411ac70a2d2_rand {
                    vertical-align: middle;
                }
/* inline tdc_css att */

.td_uid_33_5e411ac70a2d2_rand{
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="td_uid_19_5e411ac70a2cd_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_19_5e411ac70a2cd_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_34_5e411ac70a3a1_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_34_5e411ac70a3a1_rand{
margin-top:12px !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
width:auto !important;
z-index:auto !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_uid_34_5e411ac70a3a1_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_34_5e411ac70a3a1_rand .td-adspot-title {
                    display: block;
                }
                
                
				.td_uid_34_5e411ac70a3a1_rand.td-a-rec-img img {
				    max-width: auto;
				    width: 100%;
				}
</style><a href="https://www.agcom.it/disinformazione" target="blank" class="td_spot_img_all"><img src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-agcom-contro-fake-news-2.0.jpg" /></a></div></div></div></div></div><div id="td_uid_20_5e411ac70a7b6" class="tdc-row"><div class="vc_row td_uid_35_5e411ac70a7ba_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_35_5e411ac70a7ba_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_36_5e411ac70a8dc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_36_5e411ac70a8dc_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="td_uid_22_5e411ac70a9dd" class="tdc-row"><div class="vc_row td_uid_38_5e411ac70a9e0_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_38_5e411ac70a9e0_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_38_5e411ac70a9e0_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_38_5e411ac70a9e0_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_38_5e411ac70a9e0_rand.tdc-row-content-vert-center,
                    .td_uid_38_5e411ac70a9e0_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_38_5e411ac70a9e0_rand.tdc-row-content-vert-bottom,
                    .td_uid_38_5e411ac70a9e0_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_38_5e411ac70a9e0_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_38_5e411ac70a9e0_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_38_5e411ac70a9e0_rand{
padding-top:24px !important;
}

.td_uid_38_5e411ac70a9e0_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5e411ac70a9e0_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_39_5e411ac70ab14_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_39_5e411ac70ab14_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_39_5e411ac70ab14_rand{
margin-top:auto !important;
margin-bottom:auto !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td_uid_40_5e411ac70abae_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_40_5e411ac70abae_rand{
margin-top:auto !important;
margin-right:auto !important;
margin-bottom:auto !important;
margin-left:auto !important;
}

</style>
<style>
/* custom css */
.td_uid_40_5e411ac70abae_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5e411ac70abae_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=582'></script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_24_5e411ac70ae62" class="tdc-zone"><div class="tdc_zone td_uid_41_5e411ac70ae66_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_41_5e411ac70ae66_rand {
                    min-height: 0;
                }

                
                .td_uid_41_5e411ac70ae66_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_41_5e411ac70ae66_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_41_5e411ac70ae66_rand{
position:relative;
}

</style>
<div class="td_uid_24_5e411ac70ae62_rand_style td-element-style" ><style>
.td_uid_24_5e411ac70ae62_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="td_uid_25_5e411ac70af8a" class="tdc-row stretch_row"><div class="vc_row td_uid_42_5e411ac70af8d_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_42_5e411ac70af8d_rand {
                    min-height: 0;
                }

                
                @media (min-width: 767px) {
                    .td_uid_42_5e411ac70af8d_rand.tdc-row-content-vert-center,
                    .td_uid_42_5e411ac70af8d_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_42_5e411ac70af8d_rand.tdc-row-content-vert-bottom,
                    .td_uid_42_5e411ac70af8d_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_42_5e411ac70af8d_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_42_5e411ac70af8d_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_43_5e411ac70b0b7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5e411ac70b0b7_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_44_5e411ac70b165_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_44_5e411ac70b165" >
<style>

/* inline tdc_css att */

.td_uid_44_5e411ac70b165_rand{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_44_5e411ac70b165_rand {
                    display: inline-block;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-a,
                .td_uid_44_5e411ac70b165_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-a,
                .td_uid_44_5e411ac70b165_rand h1 {
                    align-items: center;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-a,
                .td_uid_44_5e411ac70b165_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-img-wrap {
                    display: none;
                }
                
                
                
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-tagline {
                    margin-top: -3px;
                    margin-left: 0;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-title {
                    color: #000000;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-title {
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-tagline {
                    font-family:Montserrat !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_44_5e411ac70b165_rand .tdb-logo-img {
                    max-width: 186px;
                }
                
                
                .td_uid_44_5e411ac70b165_rand .tdb-logo-text-tagline {
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lavocedivenezia.it/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg" alt="La Voce di Venezia giornale quotidiano online"  title="La Voce di Venezia giornale quotidiano online" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">NewsPaper</div><div class="tdb-logo-text-tagline"> </div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu td_uid_45_5e411ac70ea0b_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_45_5e411ac70ea0b"  style=" z-index: 999;">
<style>
/* custom css */
.td_uid_45_5e411ac70ea0b_rand {
                    display: inline-block;
                }
                
                .td_uid_45_5e411ac70ea0b_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_45_5e411ac70ea0b_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_45_5e411ac70ea0b_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_45_5e411ac70ea0b_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_45_5e411ac70ea0b_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_45_5e411ac70ea0b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_45_5e411ac70ea0b_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_45_5e411ac70ea0b_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_45_5e411ac70ea0b_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_45_5e411ac70ea0b_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_45_5e411ac70ea0b_rand .tdb-menu > li > a,
                .td_uid_45_5e411ac70ea0b_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_45_5e411ac70ea0b_rand .tdb-menu > li > a,
                .td_uid_45_5e411ac70ea0b_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:11px !important;line-height:40px !important;
                }
                
                .td_uid_45_5e411ac70ea0b_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>
.td_uid_45_5e411ac70ea0b_rand .tdb-menu > li > a:after,
				.td_uid_45_5e411ac70ea0b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_45_5e411ac70ea0b_rand .tdb-menu > li > a:after,
				.td_uid_45_5e411ac70ea0b_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_45_5e411ac70ea0b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63733"><a href="https://www.lavocedivenezia.it/"><span class="tdb-menu-item-text">Prima Pagina</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9753"><a href="https://www.lavocedivenezia.it/notizie/notizie-venezia-e-mestre/"><span class="tdb-menu-item-text">Notizie Venezia Mestre</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9829"><a href="https://www.lavocedivenezia.it/notizie/veneto/"><span class="tdb-menu-item-text">Notizie Veneto</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9837"><a href="https://www.lavocedivenezia.it/notizie/notizie-nazionali/"><span class="tdb-menu-item-text">Notizie Nazionali</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-71134"><a href="https://www.lavocedivenezia.it/51681-2/"><span class="tdb-menu-item-text">Redazione e contatti</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_48_5e411ac70fc76_rand td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_48_5e411ac70fc76" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="tdb-search-form" action="https://www.lavocedivenezia.it/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lavocedivenezia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Teatro Goldoni Venezia" class="entry-crumb" href="https://www.lavocedivenezia.it/notizie/teatro-goldoni-venezia/">Teatro Goldoni Venezia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carnevale al Teatro Goldoni di Venezia</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-84162" class="post-84162 post type-post status-publish format-standard has-post-thumbnail category-in-copertina category-notizie-segnalate category-teatro-goldoni-venezia category-ultime-notizie-pubblicate tag-teatro-goldoni-venezia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Carnevale al Teatro Goldoni di Venezia</h1>

                

                <div class="td-module-meta-info">
                    <p>ultima modifica: 10/02/2020 ore 09:46</p>
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84162">16</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcarnevale-al-teatro-goldoni-di-venezia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carnevale+al+Teatro+Goldoni+di+Venezia&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcarnevale-al-teatro-goldoni-di-venezia%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carnevale+al+Teatro+Goldoni+di+Venezia %0A%0A https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

                        </div>

            <p><em>Teatro Goldoni, Venezia 21 >25 febbraio 2020. Carnevale al Teatro Goldoni di Venezia: una commedia goldoniana, danzatori internazionali e burattini animano il carnevale del teatro più antico della città.</em></p>
<p><a href="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640/" rel="attachment wp-att-84164"><img src="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg" alt="Carnevale al Teatro Goldoni di Venezia" width="640" height="328" class="aligncenter size-full wp-image-84164" srcset="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg 640w, https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640-300x154.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Una commedia goldoniana, spettacoli di burattini e un evento di danza internazionale, anche quest’anno per il tradizionale carnevale veneziano il Teatro Goldoni presenta un cartellone di eventi pensato per divertire e coinvolgere il pubblico di tutte le età, cittadini e visitatori, amanti del teatro e spettatori di passaggio.</p>
<p><strong>La casa nova, una delle più riuscite commedie di Carlo Goldoni</strong></p>
<p>Dopo il successo dello scorso anno gli attori della Compagnia Giovani del Teatro Stabile del Veneto dal 21 al 23 febbraio tornano a calcare la scena del più antico teatro veneziano ad oggi ancora in attività con lo spettacolo La casa novadi Carlo Goldoni, una produzione dello Stabile del Veneto.</p>
<p>Affiancati dall’esperienza di quattro interpreti di lungo corso quali Piergiorgio Fasolo, Stefania Felicioli, Valerio Mazzucato e Lucia Schierano, gli attori della Compagnia Giovani dello Stabile del Veneto – parte del progetto TeSeO, Teatro Scuola e Occupazione, nato dall’Accordo di Programma tra Regione Veneto e Teatro Stabile del Veneto con la partnership di Accademia Teatrale Veneta per la realizzazione di un ciclo completo di formazione professionale per attori – Simone Babetto, Andrea Bellacicco, Maria Celeste Carobene, Eleonora Panizzo, Cristiano Parolin, Federica Chiara Serpe e Leonardo Tosini danno vita sul palcoscenico a una delle commedie più riuscite dell’ultima fertile stagione goldoniana. </p>
<p>Attorno alle dinamiche di un banale trasloco La casa nova dà vita a una macchina drammaturgica perfetta, che mette in luce l’orgoglio fatuo di una classe borghese smaniosa di ostentare finte ricchezze in preda a un’ossessiva febbre di possesso e ormai dominata da un’effimera follia.</p>
<p><strong>Winners Gala, l’evento internazionale della danza</strong><br />
<a href="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/russian-ballet-competition-al-teatro-goldoni-venezia-box/" rel="attachment wp-att-84165"><img src="https://www.lavocedivenezia.it/wp-content/uploads/Russian-Ballet-Competition-al-teatro-goldoni-venezia-box.jpg" alt="Russian Ballet Competition al teatro goldoni venezia box" width="320" height="328" class="alignright size-full wp-image-84165" srcset="https://www.lavocedivenezia.it/wp-content/uploads/Russian-Ballet-Competition-al-teatro-goldoni-venezia-box.jpg 320w, https://www.lavocedivenezia.it/wp-content/uploads/Russian-Ballet-Competition-al-teatro-goldoni-venezia-box-293x300.jpg 293w" sizes="(max-width: 320px) 100vw, 320px" /></a><br />
A chiudere gli appuntamenti di carnevale uno spettacolo di danza, Winners Gala, un evento internazionale che lunedì 24 febbraio riunirà sul palcoscenico del Teatro Goldoni per una serata indimenticabile i grandi vincitori della Russian Ballet Competition. </p>
<p>Tenutasi per la prima volta nel 1965, la Russian National Ballet Competition coinvolse negli anni grandi maestri della danza tra cui Igor Moiseyev, Yury Grigorovich, Pyotr Gusev e Sofia Golovkina. </p>
<p><strong>Passa al Goldoni, spettacoli di burattini per bambini e famiglie</strong></p>
<p>Da non perdere gli appuntamenti di Passa al Goldoni, la tradizionale rassegna di spettacoli di burattini dedicata ai più piccoli, che tra venerdì 21 e martedì 25 febbraio vedrà alternarsi due titoli tratti dal repertorio della Compagnia Paolo Papparotto, impresario della Burattinesca Compagnia dei Bisognosi: immancabile protagonista l’affamato e divertente Arlecchino che in Arlecchino e il principe dei Mamelucchi, improvvisato marinaio insieme al compare Brighella, si lancerà in una rocambolesca avventura per salvare la bella Colombina. </p>
<p>In Arlecchino e la casa stregata, invece, Arlecchino e Brighella che dovranno inventarsi modi più o meno efficaci per affrontare la paura.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_50_5e411ac715e6c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e411ac715e6c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e411ac715e6c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>Riproduzione Riservata.</strong></h6>
<p style="text-align: left;"></p>

<a href="https://www.lavocedivenezia.it/" rel="noopener" target="_blank"><h2 style="text-align: center;"><strong><span class="td_btn td_btn_sm td_3D_btn" style="background-color: #1c43ed; color: #ffffff;"><strong>LEGGI TUTTO</strong></span></strong></h2></a>

&nbsp;

<p style="text-align: left;"></p>
<h6 style="text-align: left;"><strong>TEMI PIU' RICERCATI IN QUESTE ORE:</strong><br>


<p style="text-align: left;"></p>


<em><strong><a href="https://www.lavocedivenezia.it/?s=%22carnevale+di+venezia+2020%22" rel="noopener noreferrer" target="_blank">&#x2794; Carnevale di Venezia 2020</a></strong></em>
<br>

<em><strong><a href="https://www.lavocedivenezia.it/?s=frecciarossa+deraglia" rel="noopener noreferrer" target="_blank">&#x2794; Treno Frecciarossa deragliato, due morti</a></strong></em>
<br>

<em><strong><a href="https://www.lavocedivenezia.it/?s=virus+cinese" rel="noopener noreferrer" target="_blank">&#x2794; Nuovo virus cinese 'Coronavirus' ceppo della Sars: tutti gli aggiornamenti</a></strong></em>

<br>



</h6></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcarnevale-al-teatro-goldoni-di-venezia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carnevale+al+Teatro+Goldoni+di+Venezia&url=https%3A%2F%2Fwww.lavocedivenezia.it%2Fcarnevale-al-teatro-goldoni-di-venezia%2F&via=lavocedivenezia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carnevale+al+Teatro+Goldoni+di+Venezia %0A%0A https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.lavocedivenezia.it/author/ppphomer444/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/redazione_staff-150x107.jpg" width="96" height="68" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lavocedivenezia.it/author/ppphomer444/">Redazione</a></span></div><div class="td-author-description">A cura della Redazione di
www.lavocedivenezia.it</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-02-10T09:46:29+00:00"><meta itemprop="dateModified" content="2020-02-10T09:46:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lavocedivenezia.it/carnevale-al-teatro-goldoni-di-venezia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/LOGO-2020-vdv-semplice.jpg"></span><meta itemprop="name" content="La Voce di Venezia"></span><meta itemprop="headline " content="Carnevale al Teatro Goldoni di Venezia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lavocedivenezia.it/wp-content/uploads/commedia-goldoni-al-teatro-goldoni-di-venezia-up-640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="328"></span>        </footer>

    </article> <!-- /.post -->

    

<!-- aggiungo io per ad -->
<div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e411ac716782_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e411ac716782_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e411ac716782_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(3303);
// ]]> --></script></div><!-- fine aggiunta -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento alla notizia che hai appena letto (nessuna registrazione necessaria) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carnevale-al-teatro-goldoni-di-venezia/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.lavocedivenezia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Scrivi qui il tuo commento alla notizia" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tieni in memoria il mio nome o pseudonimo per la prossima volta che commenterò una notizia</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Clicca e invia il tuo commento alla notizia" /> <input type='hidden' name='comment_post_ID' value='84162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3298);

// ]]> --></script>
</center></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_52_5e411ac7175d3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_52_5e411ac7175d3" ><script>var block_td_uid_52_5e411ac7175d3 = new tdBlock();
block_td_uid_52_5e411ac7175d3.id = "td_uid_52_5e411ac7175d3";
block_td_uid_52_5e411ac7175d3.atts = '{"custom_title":"Notizie pi\u00f9 lette della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"28","m2_el":"0","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_52_5e411ac7175d3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_52_5e411ac7175d3_rand","tdc_css_class_style":"td_uid_52_5e411ac7175d3_rand_style"}';
block_td_uid_52_5e411ac7175d3.td_column_number = "1";
block_td_uid_52_5e411ac7175d3.block_type = "td_block_4";
block_td_uid_52_5e411ac7175d3.post_count = "2";
block_td_uid_52_5e411ac7175d3.found_posts = "24790";
block_td_uid_52_5e411ac7175d3.header_color = "#";
block_td_uid_52_5e411ac7175d3.ajax_pagination_infinite_stop = "";
block_td_uid_52_5e411ac7175d3.max_num_pages = "12395";
tdBlocksArray.push(block_td_uid_52_5e411ac7175d3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notizie più lette della settimana</span></h4></div><div id=td_uid_52_5e411ac7175d3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/venezia-strano-viavai-a-castello-chiamano-i-carabinieri-magazzino-pieno-di-armi-e-munizioni/" rel="bookmark" class="td-image-wrap" title="Venezia, viavai a Castello, arrivano i carabinieri: magazzino pieno di armi e munizioni"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/munizioni-proiettili-carabinieri-venezia-castello-up-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/munizioni-proiettili-carabinieri-venezia-castello-up-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/munizioni-proiettili-carabinieri-venezia-castello-up-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="Venezia, strano viavai a Castello, chiamano i carabinieri: magazzino pieno di armi e munizioni" title="Venezia, viavai a Castello, arrivano i carabinieri: magazzino pieno di armi e munizioni" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-strano-viavai-a-castello-chiamano-i-carabinieri-magazzino-pieno-di-armi-e-munizioni/" rel="bookmark" title="Venezia, viavai a Castello, arrivano i carabinieri: magazzino pieno di armi e munizioni">Venezia, viavai a Castello, arrivano i carabinieri: magazzino pieno di armi e munizioni</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/frecciarossa-deragliato-motrice-contro-palazzina-200206/" rel="bookmark" class="td-image-wrap" title="Frecciarossa deragliato: motrice su palazzina, vagoni continuano la corsa impazzita"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/frecciarossa-treno-deragliato-02-02-20-up-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/frecciarossa-treno-deragliato-02-02-20-up-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/frecciarossa-treno-deragliato-02-02-20-up-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="treno deragliato mistero scambio 200208" title="Frecciarossa deragliato: motrice su palazzina, vagoni continuano la corsa impazzita" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/frecciarossa-deragliato-motrice-contro-palazzina-200206/" rel="bookmark" title="Frecciarossa deragliato: motrice su palazzina, vagoni continuano la corsa impazzita">Frecciarossa deragliato: motrice su palazzina, vagoni continuano la corsa impazzita</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/banner-tar-adriamotori-300250.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_53_5e411ac8457b6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e411ac8457b6" ><script>var block_td_uid_53_5e411ac8457b6 = new tdBlock();
block_td_uid_53_5e411ac8457b6.id = "td_uid_53_5e411ac8457b6";
block_td_uid_53_5e411ac8457b6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"32","m2_el":"","limit":"2","offset":"2","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e411ac8457b6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e411ac8457b6_rand","tdc_css_class_style":"td_uid_53_5e411ac8457b6_rand_style"}';
block_td_uid_53_5e411ac8457b6.td_column_number = "1";
block_td_uid_53_5e411ac8457b6.block_type = "td_block_4";
block_td_uid_53_5e411ac8457b6.post_count = "2";
block_td_uid_53_5e411ac8457b6.found_posts = "24790";
block_td_uid_53_5e411ac8457b6.header_color = "#";
block_td_uid_53_5e411ac8457b6.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e411ac8457b6.max_num_pages = "12394";
tdBlocksArray.push(block_td_uid_53_5e411ac8457b6);
</script><div class="td-block-title-wrap"></div><div id=td_uid_53_5e411ac8457b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/venezia-rizzo-negozio-pane-leonardo-200205/" rel="bookmark" class="td-image-wrap" title="Venezia, riapre Rizzo pane (e dolci) a San Leonardo"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/venezia-negozio-rizzo-pane-strada-nuova-ca-doro-net-fee-gg-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/venezia-negozio-rizzo-pane-strada-nuova-ca-doro-net-fee-gg-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/venezia-negozio-rizzo-pane-strada-nuova-ca-doro-net-fee-gg-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="venezia rizzo negozio pane leonardo 200205" title="Venezia, riapre Rizzo pane (e dolci) a San Leonardo" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/venezia-rizzo-negozio-pane-leonardo-200205/" rel="bookmark" title="Venezia, riapre Rizzo pane (e dolci) a San Leonardo">Venezia, riapre Rizzo pane (e dolci) a San Leonardo</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                








Venezia, una più che gradevole sorpresa, un ritorno, nel sestiere di Cannaregio, in Rio Terà San Leonardo.

(Ri)apre il negozio Rizzo portando avanti la filosofia...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lavocedivenezia.it/virus-cinese-origine-mutazioni-200204/" rel="bookmark" class="td-image-wrap" title="Virus cinese, le origini: ecco da dove arriva. Sette mutazioni fino ad oggi"><img width="324" height="160" class="entry-thumb" src="https://www.lavocedivenezia.it/wp-content/uploads/virus-cinese-coronavirus-laboratorio-net-600-324x160.jpg"  srcset="https://www.lavocedivenezia.it/wp-content/uploads/virus-cinese-coronavirus-laboratorio-net-600-324x160.jpg 324w, https://www.lavocedivenezia.it/wp-content/uploads/virus-cinese-coronavirus-laboratorio-net-600-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="virus cinese origine mutazioni 200204" title="Virus cinese, le origini: ecco da dove arriva. Sette mutazioni fino ad oggi" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lavocedivenezia.it/virus-cinese-origine-mutazioni-200204/" rel="bookmark" title="Virus cinese, le origini: ecco da dove arriva. Sette mutazioni fino ad oggi">Virus cinese, le origini: ecco da dove arriva. Sette mutazioni fino ad oggi</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                


virus cinese origine mutazioni 200204


Virus cinese: vi è un giallo sulle sue origini. Il progenitore resta, al momento, misterioso e questo lavoro di identificazione...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<script type='text/javascript'><!--// <![CDATA[

 OA_show(3299);

// ]]> --></script>
	</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Video divertenti e momenti imbarazzanti: la proposta di matrimonio prende una piega inaspettata</span></h4><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/video-divertenti-raccolta-attenti-a-chiederle-di-sposarvi-potrebbe-non-essere-il-momento-giusto/"><img class="size-full aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/proposta-di-matrimonio-300300.jpg" alt="video divertenti la voce di venezia" width="80%" height="" /></a>
<br>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lavocedivenezia.it/inserzioni-pubblicitarie-sul-giornale/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-78916 aligncenter" src="https://www.lavocedivenezia.it/wp-content/uploads/cartello-pubblicità-300x250-1.jpg" alt="cartello pubblicità 300x250" width="300" height="250" /></a></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lavocedivenezia.it/"><img src="https://www.lavocedivenezia.it/wp-content/uploads/logo-footer-2018.jpg" alt="LA VOCE DI VENEZIA - IL PRIMO QUOTIDIANO ON LINE DI VENEZIA" title="La Voce di Venezia giornale quotidiano online"/></a></div><div class="footer-text-wrap">La Voce di Venezia | Testata Giornalistica<br>

Aut. Tribunale Venezia (atto 14/07)<br>

La presente testata è classificata dalla Legge sulla Stampa con definizione:<br>
"Prodotto Editoriale ad aggiornamento quotidiano"<br>

edito da: Associazione Culturale di Promozione Sociale La Voce di Venezia<br>

Iscrizione Albo Regione del Veneto anno 2013 con Cod. di Classificazione PS/VE0226 .<br> 

Rinnovo con decreto n. 28 del 28/02/2017 <br>

CF: 94073040274 PI: IT04277200277<br>

Informativa Autorità per le Garanzie nelle Comunicazioni: <br>
3481/2016 - 2737/2017 - 2922/2018 - 2984/2019<br>

<a href="https://www.lavocedivenezia.it/redazione-la-voce-di-venezia-il-primo-giornale-online-di-venezia/" target="_blank" rel="noopener">Redazione contatti</a><br>

<a href="https://www.lavocedivenezia.it/necrologie-sul-giornale/" target="_blank" rel="noopener">Pubblicazione Gratuita Necrologie  </a><br>

<a href="https://www.lavocedivenezia.it/policy-note-legali/" target="_blank">Note Legali</a> <br>   <a href="
https://www.lavocedivenezia.it/sito-web-www-lavocedivenezia-it-informativa-estesa/" target="_blank">Policy Privacy e Informativa sui cookies</a><br>

<a href="https://www.lavocedivenezia.it/mappa-del-sito-la-voce-di-venezia/" target="_blank" rel="noopener">mappa del sito</a><br>


<br>
<a href="https://www.agcom.it/disinformazione/" target="_blank"><img style="border:1px solid black" alt="La Voce di Venezia a fianco AGCOM contro fake news " src="https://www.lavocedivenezia.it/wp-content/uploads/manchette-agcom-contro-fake-news-2.0.jpg"></a>
<br></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Voce di Venezia - tutti i diritti riservati                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e411ac96a226
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* PER FAR APPARIRE VIEW COUNTER SU NEWS IN HOME PAGE */
.td_module_wrap .td-module-meta-info .td-post-views {
position: relative;
display: inline-block;
top: 2px;
margin-left: 0px;
color: #aaa;
}
/* TOLGO READ MORE E META INFO DA BLOCCO APERTURA IN HOME */
.td_block_12 .td-read-more{
display:none;
}
/* RIDUCO SPAZIO TRA NOTIZIE VENEZIA */
.td_block_11 .td_module_10 {
padding-bottom: 9px;
}
/* RIDUCO SPAZIO SOTTO TITOLO BLOCK MA NON FUNZIONA */
.td-block-title {
padding-bottom: 0px;
}
/* ELIMINO CATEGORIE SU BLOCCO AGENDA E PIU VISTE */
.td_block_9 .td-post-category{
display: none;
}
/* metto riga sinistra  SIDEBAR */
.td-main-sidebar {
border-left: 1px solid #E6E6E6;
}
/* FACCIO FOTO AUTORI ROTONDA */
.td_block_authors img, .author-box-wrap img{
border-radius: 50%;
}
/* VADO A CAPO SUL PRIMO BOTTONE IN HOME COL NOME  */
.bottonemio {
    width:10em; word-wrap:break-word; line-height: 10px;
}
/* CAMBIO COLORE IN MAIN MENU CASELLA PIENA */
.td-header-style-9 .sf-menu > li > a::after {
height: 100%;
z-index: -1;
background-color: #720300;
}
/* CAMBIO COLORE BREADCRUMBS IN POST */
.entry-crumbs a,
.td-bred-no-url-last {
color: #0b2dc4; padding-bottom: 16px; font-size: 14px; font-weight: bold; 
}
/* FACCIO SPARIRE COUNTER DA OGNI PAGINA DEGLI ARTICOLI POST */
.single .td-post-views {
display:none;
}
</style>

<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.lavocedivenezia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- rich media widget pubblicità presscommtech  -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3300);
// ]]> --></script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 4.754 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-10 09:56:41 -->

<!-- Compression = gzip -->